Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

55 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 47 Visitantes :: 2 Motores de busca

antiqueira79, Caio Colavita, Heldane, Jerr, Marcio Schlemm, pacato, Regis Mark V, Victor fedalto bora


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em 15/12/2010, 20:01

101 Racing Parts - Fechou! - Alternativas

1/3/2017, 09:19 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (9166)
 
Eduardo SSa (8678)
 
raphaelcaronti (8499)
 
100 (7771)
 

problemas com ignição

Compartilhe
avatar
Tiagopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 134
Idade : 34
Localização : São Jerônimo-RS
Modelo do carro : caravan 88 sl
Cilindros : 4cc
Data de inscrição : 02/08/2009

problemas com ignição

Mensagem por Tiagopala em 14/2/2010, 22:51

olá amigos preciso de uma mão comprei uma ignição eletronica para o opala
tudo novo menos o pé do distribuidor que é recondicionado oque acontece é o seguinte:
o rotor pula fora do eixo do distribuidor e dá aquele estouro ai eu vou lá e só coloco ele no lugar
e pronto tá funcionado mas porque isso acontece??? qual seria a solução??? obrigado aos amigos
desde já pela atencão ele é um 82 4cc a gasolina.
avatar
Lucius
Opaleiro
Opaleiro

Masculino Número de Mensagens : 68
Localização : Cambé Paraná
Modelo do carro : Diplomata 1987, 4.1/S, álcool, completo, com rodas de omega gls, DVD e escapamento esportivo.
Cilindros : 6 cil.
Data de inscrição : 04/11/2009

Re: problemas com ignição

Mensagem por Lucius em 15/2/2010, 17:41

Tiago:
Vc veririfou se o rotor tá encaixado certo? O modelo de rotor bate com a tampa? não há problemas no eixo do distribuidor? Sinceramente, este tipo de coisa acontece qdo a montagem tá errada.
avatar
Tiagopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 134
Idade : 34
Localização : São Jerônimo-RS
Modelo do carro : caravan 88 sl
Cilindros : 4cc
Data de inscrição : 02/08/2009

Re: problemas com ignição

Mensagem por Tiagopala em 15/2/2010, 18:07

eu comprei u kit pronto será que deu zebra ????
vou levar a tampa eo rotor para o cara que me vendeu as peças
há e mais uma coisinha qual é a medida correta dos eletrodos das velas para o opala???
eu achoa que fechei demais as minhas velas!!! o carro ta bem amarrado!!!
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: problemas com ignição

Mensagem por Jean Bida em 15/2/2010, 19:18

Tiagopala escreveu:eu comprei u kit pronto será que deu zebra ????
vou levar a tampa eo rotor para o cara que me vendeu as peças
há e mais uma coisinha qual é a medida correta dos eletrodos das velas para o opala???
eu achoa que fechei demais as minhas velas!!! o carro ta bem amarrado!!!
O manual recomenda de 1,0 a 1,1 mm a folga do letrodo para o 4 cil.... E 0,8 a 0,9 para o 6 cil.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
Tiagopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 134
Idade : 34
Localização : São Jerônimo-RS
Modelo do carro : caravan 88 sl
Cilindros : 4cc
Data de inscrição : 02/08/2009

Re: problemas com ignição

Mensagem por Tiagopala em 15/2/2010, 22:35

mais uma duvida me desculpem as muitas perguntas
a ignição eletronica que eu coloquei veio com a bobina kw vermelha presisa do resistor
para baixar a voltagem tem perigo de queimar alguma coisa? meu opala não tem mais aquele fio resistivo original!!!
TÁ VALENDO TODAS AS DICAS MUITO OBRIGADO!!!!
avatar
Tiagopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 134
Idade : 34
Localização : São Jerônimo-RS
Modelo do carro : caravan 88 sl
Cilindros : 4cc
Data de inscrição : 02/08/2009

Re: problemas com ignição

Mensagem por Tiagopala em 22/2/2010, 11:48

viajei com o carro este fim de semana ele parou duas vezes com aquale problema de escapar o rotor
foi uma viagem curta 150km de serra chegando em são jeronimo comenteicom com meu pai o acontecido
dai ele me deu um rotor que dala lá usado guardado a um tempo igual ao meu mas com cerca de 0.9 mm
mais alto que o meu coloquei viajei de volta e não me incomodei resolvi o problema mas ainda tenho duvida sobre o resistor se precisa ou não na ignição eletronica
calibrei as velas conforme o amigo disse ficou ótimo valeu pela dica!!!!
um abraço!!!
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: problemas com ignição

Mensagem por Jean Bida em 22/2/2010, 18:04

Não precisa o resistor Tiago...vai de boa e sem ele...seria útil se tivesse o platinado ainda com uma bobina mais potente.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Conteúdo patrocinado

Re: problemas com ignição

Mensagem por Conteúdo patrocinado


    Data/hora atual: 16/8/2017, 18:49