Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Cambio de c20 na caravan
Hoje à(s) 19:59:19 por Marcos Adriano

» Forum com problemas.
Hoje à(s) 19:45:00 por maktub

» Alguem desmontando opala/caravan
Hoje à(s) 19:27:45 por Tchetchea

» Motor aberto, e agora?
Hoje à(s) 18:47:42 por fastback

» Apresentação - Preciso de ajuda
Hoje à(s) 12:53:47 por Rubão6cc

» sparkpro 1 com bobina X-FORCE 60 MIL VOLTS
Hoje à(s) 10:21:22 por BenKenobi

» Carburador antes da turbina!?!?!?!??!
Hoje à(s) 10:15:25 por oXLS

» O motor V6 da blazer vai bem no opala???
Hoje à(s) 9:40:46 por Rubão6cc

» layout da posição dos emblemas.
Hoje à(s) 9:38:36 por Rubão6cc

Quem está conectado

76 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 70 Visitantes :: 2 Motores de busca

BeraxD, Diego_curitiba, Felipe_4100, Laercio Tomaz Jr, Müller, vitorst


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9353)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
Rubão6cc (8557)
 
raphaelcaronti (8485)
 
100 (7771)
 

demora pegar

Compartilhe
avatar
rogerioh
Opaleiro
Opaleiro

Masculino Número de Mensagens : 169
Localização : Boa Vista do Burica - RS
Modelo do carro : Opala Comodoro SL/E 1990
Cilindros : 6 bocão
Data de inscrição : 07/04/2008

demora pegar

Mensagem por rogerioh em Sab 6 Mar - 8:32:12

e ai galera....
minha caravan 4cil, quando fica uma semana na garagem, ao liga ela, o motor gira e gira e gira e nada de pega, posso dar umas pisadas no acelerador e nada, e nisso percebi que quando volto a chave(para desligar), ela da o sinal de pegar , mas ai a corrente ja é cortada,,,,,,ela é ignição eletronica, será q pode ser a caixinha com defeito ou indo pro pau......???? HELPPPPP
flw
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3091
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: demora pegar

Mensagem por Müller em Sab 6 Mar - 9:48:28

Álcool ou gasolina? Se for a álcool, veja se está injetando gasolina antes de dar a partida.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


DIPLO86
Opaleiro
Opaleiro

Masculino Número de Mensagens : 170
Localização : Luziania GO
Data de inscrição : 02/03/2009

Re: demora pegar

Mensagem por DIPLO86 em Sab 6 Mar - 12:56:22

rogerioh escreveu:e ai galera....
minha caravan 4cil, quando fica uma semana na garagem, ao liga ela, o motor gira e gira e gira e nada de pega, posso dar umas pisadas no acelerador e nada, e nisso percebi que quando volto a chave(para desligar), ela da o sinal de pegar , mas ai a corrente ja é cortada,,,,,,ela é ignição eletronica, será q pode ser a caixinha com defeito ou indo pro pau......???? HELPPPPP
flw
Ai cara faz o seguinte ligue um fio no positivo da bateria no positivo da bobina(geralmente aonde tem um fio amarelo) e de a partida obs: depois desligue os fios para ocarro desligar
avatar
rogerioh
Opaleiro
Opaleiro

Masculino Número de Mensagens : 169
Localização : Boa Vista do Burica - RS
Modelo do carro : Opala Comodoro SL/E 1990
Cilindros : 6 bocão
Data de inscrição : 07/04/2008

Re: demora pegar

Mensagem por rogerioh em Seg 8 Mar - 18:07:29

e ai muller

ela tah rodando na gasolina.
avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10386
Idade : 41
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: demora pegar

Mensagem por Xann em Seg 8 Mar - 19:01:03

DIPLO86 escreveu:
rogerioh escreveu:e ai galera....
minha caravan 4cil, quando fica uma semana na garagem, ao liga ela, o motor gira e gira e gira e nada de pega, posso dar umas pisadas no acelerador e nada, e nisso percebi que quando volto a chave(para desligar), ela da o sinal de pegar , mas ai a corrente ja é cortada,,,,,,ela é ignição eletronica, será q pode ser a caixinha com defeito ou indo pro pau......???? HELPPPPP
flw
Ai cara faz o seguinte ligue um fio no positivo da bateria no positivo da bobina(geralmente aonde tem um fio amarelo) e de a partida obs: depois desligue os fios para ocarro desligar

Boa dica Diplo86, e mais, se ao fazer o teste acima o carro funcionar, esperimente ligar o fio de "ajuda da partida", no automático do motor de partida tem um terminal, um parafuso, que não tem nada ligado nele, ele é um positivo que vai direto pro positivo da bobina, experimente ligar ele. As vezes por alguma deficiencia no sistema, ao dar partida, pelo fato do motor de partida exigir muita tenção, acaba faltando pra bobina, ai na hora que solta a chave o motor começa a querer pegar. Em motocicletas quando acontece isso, é a bobina de força fraca, no tranco pega, mas na partida não, mesmo a bateria estando boa.


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito
avatar
frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3029
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: demora pegar

Mensagem por frederico santos em Qua 7 Abr - 18:19:03

Xann escreveu:
DIPLO86 escreveu:
rogerioh escreveu:e ai galera....
minha caravan 4cil, quando fica uma semana na garagem, ao liga ela, o motor gira e gira e gira e nada de pega, posso dar umas pisadas no acelerador e nada, e nisso percebi que quando volto a chave(para desligar), ela da o sinal de pegar , mas ai a corrente ja é cortada,,,,,,ela é ignição eletronica, será q pode ser a caixinha com defeito ou indo pro pau......???? HELPPPPP
flw
Ai cara faz o seguinte ligue um fio no positivo da bateria no positivo da bobina(geralmente aonde tem um fio amarelo) e de a partida obs: depois desligue os fios para ocarro desligar
Exelente dica!!!

Boa dica Diplo86, e mais, se ao fazer o teste acima o carro funcionar, esperimente ligar o fio de "ajuda da partida", no automático do motor de partida tem um terminal, um parafuso, que não tem nada ligado nele, ele é um positivo que vai direto pro positivo da bobina, experimente ligar ele. As vezes por alguma deficiencia no sistema, ao dar partida, pelo fato do motor de partida exigir muita tenção, acaba faltando pra bobina, ai na hora que solta a chave o motor começa a querer pegar. Em motocicletas quando acontece isso, é a bobina de força fraca, no tranco pega, mas na partida não, mesmo a bateria estando boa.

Conteúdo patrocinado

Re: demora pegar

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 30 Abr - 20:32:30