Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Compro - Volante Opala 1977 !
Hoje à(s) 23:05:30 por Mesmero

» Salvamento de um Diplomata 1987
Hoje à(s) 22:42:19 por Rubão6cc

» Termostática
Hoje à(s) 20:47:14 por Marcos Adriano

» Câmbio FSO 2505A (S10) no Opala
Hoje à(s) 20:44:33 por Marcos Adriano

» caravan 77 automatica
Hoje à(s) 20:39:18 por Mirão

» comodoro 91/91
Hoje à(s) 19:28:19 por Mirão

» Alguns Opalas nos anos 80
Hoje à(s) 19:08:48 por Mirão

» Inclinação do motor
Hoje à(s) 18:27:08 por LipCamaro

» Fotos de época, só foto antiga de opalas
Hoje à(s) 18:03:19 por Mirão

Quem está conectado

33 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 32 Visitantes :: 2 Motores de busca

Caio Colavita


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17464)
 
tabarbosa (16851)
 
BANDIT (13564)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (8811)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

sem parte eletrica

Compartilhe
avatar
Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

sem parte eletrica

Mensagem por Pablo Marti em Ter 25 Maio - 19:49:18

ai pessoal o9lha eu pedindo ajuda da galera dinovo.

não sei o q aconteceu com meu carro, tip ele antes de dar a partida naum funciona nada eletrico nele, nem a partida, tem q dar direta la no motor de arranque ai ele pega e funciona tudo farol seta luz de painel radio, mais antes de fazer isso naum funciona nada nem o radio liga, não sei o q pode ser, sera q eh algum fusivel ou algum fio solto q pode ta fazendo isso ?

agradeço a ajuda desde já
avatar
jffersonave
Opaleiro
Opaleiro

Masculino Número de Mensagens : 615
Idade : 41
Localização : sao jose SC
Modelo do carro : caravan 1977
Cilindros : 4 cil.
Data de inscrição : 19/09/2009

Re: sem parte eletrica

Mensagem por jffersonave em Ter 25 Maio - 20:23:39

cara primeiro para este tipo de situação,é bom olhar os fios que ligam nos polos da bateria ,ver se estao com bom contato na bateria,ver se o aterramento esta bem aterrado na lata!(tanto o da bateria quanto o do motor no monobloco)depois olhar o fio que desce até o arranque pra ver se estão com um bom contato,o bom é tirar a porca 14 que prende o fio no arranque dar uma limpada naqueles contatos,uma lixadinha pra tirar o zinabre também vale,o problema pode estar nesta região .
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3100
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: sem parte eletrica

Mensagem por Müller em Ter 25 Maio - 20:44:50

É algo relacionado com a bateria...........o sistema elétrico não está conectado no chicote ou tem algum dano........

Td funciona depois de fazer ligação direta pq é o alternador q assume a alimentação do sistema elétrico.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
thallisguimaraes
Moderador
Moderador

Masculino Número de Mensagens : 17464
Idade : 24
Localização : Goiânia-GO
Modelo do carro : Caravan 1988
Cilindros : 4.1i
Data de inscrição : 16/01/2008

Re: sem parte eletrica

Mensagem por thallisguimaraes em Ter 25 Maio - 20:50:30

Eu vou no aterramento tambem, ve se ta tudo certo la


_________________
ANTES UM SONHO, HOJE NEM DURMO
avatar
Opalão82
Opaleiro
Opaleiro

Masculino Número de Mensagens : 137
Idade : 35
Localização : Poá, São Paulo
Modelo do carro : opala comodoro 1982 vermelho; motor 151-S;
Cilindros : 4cil
Data de inscrição : 11/05/2010

Re: sem parte eletrica

Mensagem por Opalão82 em Ter 25 Maio - 20:57:17

Então Pablo, a ligação que vem para o contato da chave - e, consequentemente, para o pós-chave - vem através do fio que liga o motor de arranque ao pólo positivo da bateria, dá uma conferida se a fiação que sai dali está tudo ok até o miolo da chave, e tbm uma conferida na caixa de fusíveis, certo?! Espero ter ajudado...
avatar
Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

Re: sem parte eletrica

Mensagem por Pablo Marti em Ter 25 Maio - 22:23:59

a bateria esta carregando normal, e alimenta o motor de arranque muioto bem quando dou a direta , exista algum fusivel q vem direto da bataria e passa por ele entra de passar para o resto da parte eletrica ?
avatar
peixe
Opaleiro
Opaleiro

Masculino Número de Mensagens : 75
Idade : 31
Localização : são paulo
Modelo do carro : Opala Comodoro 88
Cilindros : 6cc
Data de inscrição : 28/11/2009

Re: sem parte eletrica

Mensagem por peixe em Ter 25 Maio - 23:42:57

Cara, concerteza é com os fios da bateria.

ontem meu carro me deixou na mão, eu estava saindo do curso de noite, quando entro no carro, nem no contato ele dava, nem alarme funcionava nem nada!

Dai pensei que fosse algo interno, mas como vi que nada eletrico nem luz de teto tava a funcionar, lembrei de ver a bateria, dai fui la no NEGATIVO dela, e o parafuso avia soltado, tipo, ele tinha perdido o aperto, e com a vibração do carro, ele estava quase sm contaco com o polo da bateria, porisso ele as vezes funcionava de boa e outras vezes ele falhava tudo hehe!

consegui resolver de boa com um simpls aperto de parafuso hehehe!

Boa sorte ai!
avatar
jffersonave
Opaleiro
Opaleiro

Masculino Número de Mensagens : 615
Idade : 41
Localização : sao jose SC
Modelo do carro : caravan 1977
Cilindros : 4 cil.
Data de inscrição : 19/09/2009

Re: sem parte eletrica

Mensagem por jffersonave em Qua 26 Maio - 12:11:35

mais é isso mesmo pablio,quando liga com uma chave de fenda por exemplo,encosta a chave de fenda no fio que ven da bateria no solenoide do arranque e o arranque gira ,porque no fio que desce da bateria tem corrente,agora é importante olhar se não esta oxidado ali no parafuso que liga no arranque e que alias tambem é ligado o fio que alimenta a parte eletrica do carro(aquele fio vermelho de 6)o auternador só passa a alimentar o carro depois que o motor pega,com o motor desligado o que alimenta o sistema eletrico é aquele fio ali junto com o fio da bateria preso no arranque.
avatar
Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

Re: sem parte eletrica

Mensagem por Pablo Marti em Qua 26 Maio - 19:01:38

ok pessoal valeu pelos tokes no fds q vou ter tempo por causa do trabalho ai vou dar uma olhada talvez seja isso q o jffesonave falo.

obrigado qualquercoisa volto a postar aqui
avatar
Rogerio Jesus
Opaleiro
Opaleiro

Masculino Número de Mensagens : 154
Idade : 55
Localização : Curitiba
Modelo do carro : Diplomata
Cilindros : 6cc
Data de inscrição : 11/03/2010

Re: sem parte eletrica

Mensagem por Rogerio Jesus em Qua 26 Maio - 19:58:21

Pablo, tenta ae, aqui acontece algo muito semelhante, descobri parcialmente o problema, sei q nao é bateria nem os cabos, quando aconteceu a primeira vez, peguei na fiaçao embaixo do painel e acenderam as luzes (Olio e bateria) ja aconteceu novamente por 3 vezes e o procedimento foi o mesmo.
Ja estou na lista de espera do eletrecista para revisao geral na elétrica, inclusive a substituiçao de todos os terminais (machos, femeas e aterramento), espero que com isso solucione de vez com o problema.
PS: Tenho instalado um alarme com travas e levantamento de vidros, fabricado no Rio Grande do Sul, to bem desconfiado que é ele o responsavel.
avatar
Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

Re: sem parte eletrica

Mensagem por Pablo Marti em Qua 26 Maio - 20:26:39

ok, valew pela dica ra vou dar uma olhada nisso, mais o meu naum tem alarme so as travbas eletricas, q por sinal tbm naum funcionam por causa disso q esta acontecendo

Conteúdo patrocinado

Re: sem parte eletrica

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 25 Jun - 23:48:04