Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Fabricando um Rotisserie
Hoje à(s) 10:38:00 por Heitor_Ruschmann

» Opala Diplomata 1.991 Automático
Hoje à(s) 10:34:36 por joaoc

» Chevrolet Caravan 1979 2500 - Customização simples e de bom gosto
Hoje à(s) 10:31:29 por Lukaoneves

» RONCO DO 6 CILINDROS
Hoje à(s) 10:20:38 por oXLS

» Caravan comodoro 1988
Hoje à(s) 9:27:15 por Rubão6cc

» Opala 1978 Diplomata
Hoje à(s) 8:05:25 por Caravan88

» Qual e meu opala
Hoje à(s) 8:03:38 por Caravan88

» Câmbio 6cc
Hoje à(s) 7:34:17 por srorto

» Positivo - Palao75(Caio Cardoso)
Hoje à(s) 6:52:46 por srorto

Quem está conectado

86 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 82 Visitantes :: 2 Motores de busca

:: Wagner ::, Erebango, FERNANDO KOPETSKI, Villas Boas


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7879)
 
100 (7771)
 

sem parte eletrica

Compartilhe

Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

sem parte eletrica

Mensagem por Pablo Marti em Ter 25 Maio - 19:49:18

ai pessoal o9lha eu pedindo ajuda da galera dinovo.

não sei o q aconteceu com meu carro, tip ele antes de dar a partida naum funciona nada eletrico nele, nem a partida, tem q dar direta la no motor de arranque ai ele pega e funciona tudo farol seta luz de painel radio, mais antes de fazer isso naum funciona nada nem o radio liga, não sei o q pode ser, sera q eh algum fusivel ou algum fio solto q pode ta fazendo isso ?

agradeço a ajuda desde já

jffersonave
Opaleiro
Opaleiro

Masculino Número de Mensagens : 615
Idade : 41
Localização : sao jose SC
Modelo do carro : caravan 1977
Cilindros : 4 cil.
Data de inscrição : 19/09/2009

Re: sem parte eletrica

Mensagem por jffersonave em Ter 25 Maio - 20:23:39

cara primeiro para este tipo de situação,é bom olhar os fios que ligam nos polos da bateria ,ver se estao com bom contato na bateria,ver se o aterramento esta bem aterrado na lata!(tanto o da bateria quanto o do motor no monobloco)depois olhar o fio que desce até o arranque pra ver se estão com um bom contato,o bom é tirar a porca 14 que prende o fio no arranque dar uma limpada naqueles contatos,uma lixadinha pra tirar o zinabre também vale,o problema pode estar nesta região .

Müller
Moderador
Moderador

Masculino Número de Mensagens : 3051
Idade : 33
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: sem parte eletrica

Mensagem por Müller em Ter 25 Maio - 20:44:50

É algo relacionado com a bateria...........o sistema elétrico não está conectado no chicote ou tem algum dano........

Td funciona depois de fazer ligação direta pq é o alternador q assume a alimentação do sistema elétrico.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


thallisguimaraes
Moderador
Moderador

Masculino Número de Mensagens : 17463
Idade : 24
Localização : Goiânia-GO
Modelo do carro : Caravan 1988
Cilindros : 4.1i
Data de inscrição : 16/01/2008

Re: sem parte eletrica

Mensagem por thallisguimaraes em Ter 25 Maio - 20:50:30

Eu vou no aterramento tambem, ve se ta tudo certo la


_________________
ANTES UM SONHO, HOJE NEM DURMO

Opalão82
Opaleiro
Opaleiro

Masculino Número de Mensagens : 137
Idade : 34
Localização : Poá, São Paulo
Modelo do carro : opala comodoro 1982 vermelho; motor 151-S;
Cilindros : 4cil
Data de inscrição : 11/05/2010

Re: sem parte eletrica

Mensagem por Opalão82 em Ter 25 Maio - 20:57:17

Então Pablo, a ligação que vem para o contato da chave - e, consequentemente, para o pós-chave - vem através do fio que liga o motor de arranque ao pólo positivo da bateria, dá uma conferida se a fiação que sai dali está tudo ok até o miolo da chave, e tbm uma conferida na caixa de fusíveis, certo?! Espero ter ajudado...

Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

Re: sem parte eletrica

Mensagem por Pablo Marti em Ter 25 Maio - 22:23:59

a bateria esta carregando normal, e alimenta o motor de arranque muioto bem quando dou a direta , exista algum fusivel q vem direto da bataria e passa por ele entra de passar para o resto da parte eletrica ?

peixe
Opaleiro
Opaleiro

Masculino Número de Mensagens : 75
Idade : 30
Localização : são paulo
Modelo do carro : Opala Comodoro 88
Cilindros : 6cc
Data de inscrição : 28/11/2009

Re: sem parte eletrica

Mensagem por peixe em Ter 25 Maio - 23:42:57

Cara, concerteza é com os fios da bateria.

ontem meu carro me deixou na mão, eu estava saindo do curso de noite, quando entro no carro, nem no contato ele dava, nem alarme funcionava nem nada!

Dai pensei que fosse algo interno, mas como vi que nada eletrico nem luz de teto tava a funcionar, lembrei de ver a bateria, dai fui la no NEGATIVO dela, e o parafuso avia soltado, tipo, ele tinha perdido o aperto, e com a vibração do carro, ele estava quase sm contaco com o polo da bateria, porisso ele as vezes funcionava de boa e outras vezes ele falhava tudo hehe!

consegui resolver de boa com um simpls aperto de parafuso hehehe!

Boa sorte ai!

jffersonave
Opaleiro
Opaleiro

Masculino Número de Mensagens : 615
Idade : 41
Localização : sao jose SC
Modelo do carro : caravan 1977
Cilindros : 4 cil.
Data de inscrição : 19/09/2009

Re: sem parte eletrica

Mensagem por jffersonave em Qua 26 Maio - 12:11:35

mais é isso mesmo pablio,quando liga com uma chave de fenda por exemplo,encosta a chave de fenda no fio que ven da bateria no solenoide do arranque e o arranque gira ,porque no fio que desce da bateria tem corrente,agora é importante olhar se não esta oxidado ali no parafuso que liga no arranque e que alias tambem é ligado o fio que alimenta a parte eletrica do carro(aquele fio vermelho de 6)o auternador só passa a alimentar o carro depois que o motor pega,com o motor desligado o que alimenta o sistema eletrico é aquele fio ali junto com o fio da bateria preso no arranque.

Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

Re: sem parte eletrica

Mensagem por Pablo Marti em Qua 26 Maio - 19:01:38

ok pessoal valeu pelos tokes no fds q vou ter tempo por causa do trabalho ai vou dar uma olhada talvez seja isso q o jffesonave falo.

obrigado qualquercoisa volto a postar aqui

Rogerio Jesus
Opaleiro
Opaleiro

Masculino Número de Mensagens : 152
Idade : 54
Localização : Curitiba
Modelo do carro : Diplomata
Cilindros : 6cc
Data de inscrição : 11/03/2010

Re: sem parte eletrica

Mensagem por Rogerio Jesus em Qua 26 Maio - 19:58:21

Pablo, tenta ae, aqui acontece algo muito semelhante, descobri parcialmente o problema, sei q nao é bateria nem os cabos, quando aconteceu a primeira vez, peguei na fiaçao embaixo do painel e acenderam as luzes (Olio e bateria) ja aconteceu novamente por 3 vezes e o procedimento foi o mesmo.
Ja estou na lista de espera do eletrecista para revisao geral na elétrica, inclusive a substituiçao de todos os terminais (machos, femeas e aterramento), espero que com isso solucione de vez com o problema.
PS: Tenho instalado um alarme com travas e levantamento de vidros, fabricado no Rio Grande do Sul, to bem desconfiado que é ele o responsavel.

Pablo Marti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 27
Idade : 26
Localização : Jundiai
Modelo do carro : 1978 Coupe
Cilindros : 4cc 151s
Data de inscrição : 06/04/2010

Re: sem parte eletrica

Mensagem por Pablo Marti em Qua 26 Maio - 20:26:39

ok, valew pela dica ra vou dar uma olhada nisso, mais o meu naum tem alarme so as travbas eletricas, q por sinal tbm naum funcionam por causa disso q esta acontecendo

Conteúdo patrocinado

Re: sem parte eletrica

Mensagem por Conteúdo patrocinado Hoje à(s) 11:09:28


    Data/hora atual: Qui 8 Dez - 11:09:28