Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Termostática
Hoje à(s) 11:21:50 por sezil

» Exame da bomba de combustível
Hoje à(s) 11:07:04 por tiguassa

» Ajuda com injeção
Hoje à(s) 11:00:23 por Pedro Opala90

» Meu Opala De Luxo 73
Hoje à(s) 9:16:27 por opala4cc

» Polia do virabrequim
Hoje à(s) 7:37:21 por reimon

» dana 44 quanto gasto para montar
Hoje à(s) 7:16:06 por doido 76

» Diplomata SE 1989 6 cilindros
Hoje à(s) 6:30:40 por Marlon Jassanan

» Revitalização Opala 82 - 4 portas Bege
Hoje à(s) 3:01:07 por bruno_ramone

» CATÁLOGO PEÇAS - VISTA EXPLODIDA - Opala Caravan
Hoje à(s) 0:11:23 por Moonsorrow

Quem está conectado

58 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 58 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17464)
 
tabarbosa (16851)
 
BANDIT (13564)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (8796)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

Motor com problema?????

Compartilhe
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3100
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Motor com problema?????

Mensagem por Müller em Qua 26 Maio - 8:15:54

Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs

Se tiro o cabo do 1º ou do 2º cilindro, o carro apaga. Se tiro do 3º ou do 4º, ele continua funcionando, só q irregular. Se coloco o cabo de volta, continuar irregular, não muda nada o funcionamento do motor.

Tô achando q é junta do cabeçote....................Alguém arrisca outro palpite?


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: Motor com problema?????

Mensagem por opaleiro_bva em Qua 26 Maio - 8:27:03

pode ser sim a junta... se a "chespa" ta boa, a vela é nova, ta alimentado corretamente, nao tem pq nao queimar neh Muller.... acho q vale a pena tirar o cabeçote e conferir!!!
avatar
j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9352
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: Motor com problema?????

Mensagem por j ricardo em Qua 26 Maio - 8:57:02

Ou talvez entrada de ar entre coletor e o cabeçote...joga WD ali antes de desmotar o cabeçote!
avatar
Marko4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1691
Idade : 33
Localização : PG
Modelo do carro : Opala Comodoro 89/90
Cilindros : 6 cilindros
Data de inscrição : 26/02/2010

Re: Motor com problema?????

Mensagem por Marko4100 em Qua 26 Maio - 9:27:40

Müller escreveu:Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs
Muller, estou com o mesmo problema, troquei e regulei tudo... ficou bom... hj saí dar uma volta e vi que alguma coisa tava errada de novo..... tbm esta com cabos e velas novas e esta falhando.... quinto e sexto cilindro... não ta queimado.... se descobrir o que é me de um toque....
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: Motor com problema?????

Mensagem por opaleiro_bva em Qua 26 Maio - 10:44:51

tem outra... excesso de combustivel deixa as velas sem ignição, tire essas velas dos cil. q ta com problema, e analise a cor delas, se tiverem pretas, tipo encarvoadas, é excesso de comb. dae elas nao queimam nao!
avatar
parra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1632
Localização : Campinas-SP
Modelo do carro : Caravan 1983
Cilindros : 4
Data de inscrição : 08/04/2009

Re: Motor com problema?????

Mensagem por parra em Qua 26 Maio - 11:33:17

Pode ser o modulo, a caixinha ...
[]'s !
avatar
Marko4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1691
Idade : 33
Localização : PG
Modelo do carro : Opala Comodoro 89/90
Cilindros : 6 cilindros
Data de inscrição : 26/02/2010

Re: Motor com problema?????

Mensagem por Marko4100 em Qua 26 Maio - 11:37:39

parra escreveu:Pode ser o modulo, a caixinha ...
[]'s !
nesse caso ele falha somente alguns pistoes? no meu caso o 5 e 6 ( o 2 tem uma pequena diferença tbm)....
avatar
fontana
Opaleiro
Opaleiro

Masculino Número de Mensagens : 122
Idade : 40
Localização : Sarandi-RS
Modelo do carro : Ford Maverick Sedan
Agrale 27.5E
Cilindros : 4
Data de inscrição : 17/09/2009

Re: Motor com problema?????

Mensagem por fontana em Qua 26 Maio - 11:49:22

Müller escreveu:Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs

Se tiro o cabo do 1º ou do 2º cilindro, o carro apaga. Se tiro do 3º ou do 4º, ele continua funcionando, só q irregular. Se coloco o cabo de volta, continuar irregular, não muda nada o funcionamento do motor.

Tô achando q é junta do cabeçote....................Alguém arrisca outro palpite?

tem certeza que não ta invertido os cabos de vela????
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3100
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Motor com problema?????

Mensagem por Müller em Qua 26 Maio - 13:00:19

j ricardo
Foi uma das primeiras coisas q fiz, desde q troquei os selos, pois troquei a junta dos coletores tbem. Nada anormal.

Marko4100
Pelo menos não estou sozinho nesse problema..........rsrs

opaleiro_bva
Tirei as velas. Estão mais secas e meio marrom-amareladas do q o deserto do Saara. Eram NGK e agora coloquei original ACDelco e o problema persiste.......

parra
Módulo não é. Se fosse nem teria ignição.......


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
percibiscaia
Opaleiro
Opaleiro

Masculino Número de Mensagens : 33
Idade : 47
Localização : Curitiba
Modelo do carro : Diplomata 90 Preto.
Cilindros : 6 canecos
Data de inscrição : 29/10/2008

Re: Motor com problema?????

Mensagem por percibiscaia em Qua 26 Maio - 14:17:53

To na mesma, o quinto cilindro não queima. Depois de cumprir toda esta via crucis (cabo, vela, etc) testei a pressão do cilindro, tudo ok., só a vela estava com marca de óleo a cada funcionada, então, sem solução, hoje resolvi tirar o cabeçote de novo.
avatar
fontana
Opaleiro
Opaleiro

Masculino Número de Mensagens : 122
Idade : 40
Localização : Sarandi-RS
Modelo do carro : Ford Maverick Sedan
Agrale 27.5E
Cilindros : 4
Data de inscrição : 17/09/2009

Re: Motor com problema?????

Mensagem por fontana em Qua 26 Maio - 14:44:21

percibiscaia escreveu:To na mesma, o quinto cilindro não queima. Depois de cumprir toda esta via crucis (cabo, vela, etc) testei a pressão do cilindro, tudo ok., só a vela estava com marca de óleo a cada funcionada, então, sem solução, hoje resolvi tirar o cabeçote de novo.

o comando não ta redondo não?????
avatar
Paulo Corso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3085
Idade : 38
Localização : Londrina - PR
Modelo do carro : Diplomata 1988 / Coupe
Cilindros : 6 cil - 250S
Data de inscrição : 23/01/2008

Re: Motor com problema?????

Mensagem por Paulo Corso em Qua 26 Maio - 15:20:15

será que não ta vazando água nos selos e entrando na tubagem??


_________________

Opala, muito mais que um carro!!! Um estilo de vida!!!

https://www.facebook.com/paulocorso
http://www.opaleirosdoparana.com/t4662-diplomata-coupe-1988-250s#81257
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: Motor com problema?????

Mensagem por opaleiro_bva em Qua 26 Maio - 18:37:17

putz.... q coisa neh... velas estao boas pela aparencia delas q vc disse, ker dizer q a alimentação está de acordo... mas e agora??? sera q tem a ver com valvulas desreguladas???
avatar
ROGELIO
Opaleiro
Opaleiro

Masculino Número de Mensagens : 283
Idade : 31
Localização : SP maua
Modelo do carro : omega cd aut. 4.1 sfi 1995/1995
corsa GSI16V 96 prata


opala comodoro 1990/1990 ex
gol gts turbo injetado 88 ex
Cilindros : 6 SFI
4+16v+sfi=1.6 de 109cv
6 alcool
4=1.8 T
Data de inscrição : 17/01/2009

Re: Motor com problema?????

Mensagem por ROGELIO em Qua 26 Maio - 18:51:49

no meu tava assim e era coletor solto
oque eu fiz foi soltar tudo e reapertar os de adimiçao primeiro e o problama resolveu
e depois de quente (nao muito) eu fui e dei mais um tork nada muito ixagerado e ta susa agora
nao funcionava em lenta o 1 e 2 cil, eu tirava os 2 cabos e nada mas quando eu acelerava e tirava os cabos eu via muita diferença o motor fazia um barulho diferente tipo um popopopopopo isso a um 2000 rpm ai eles falhavao ok
espero ter ajudado ok muller
avatar
fastaveira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 235
Idade : 36
Localização : Urupês-SP
Modelo do carro : GM Opala Comodoro 1984
GM Caravan de Luxo 1978
Cilindros : 4 - (2500cc) Ambos
Data de inscrição : 14/04/2008

Re: Motor com problema?????

Mensagem por fastaveira em Qui 27 Maio - 18:41:41

Experimenta medir a compressão dos cilindros com um medidor de compressão para ter a certeza absoluta se é mesmo a junta do cabeçote que está com problemas.
avatar
Marko4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1691
Idade : 33
Localização : PG
Modelo do carro : Opala Comodoro 89/90
Cilindros : 6 cilindros
Data de inscrição : 26/02/2010

Re: Motor com problema?????

Mensagem por Marko4100 em Qui 27 Maio - 21:34:11

Müller escreveu:Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs

Se tiro o cabo do 1º ou do 2º cilindro, o carro apaga. Se tiro do 3º ou do 4º, ele continua funcionando, só q irregular. Se coloco o cabo de volta, continuar irregular, não muda nada o funcionamento do motor.

Tô achando q é junta do cabeçote....................Alguém arrisca outro palpite?
FALA MULLER... COMO VAI A SOLUÇÃO DO PROBLEMA? ENCONTREI UNS MANUAIS DE REGLAGEM DE MOTOR, SISTEMA DE IGNIÇÃO E ALIMENTAÇÃO SCANEADOS BEM JÓIA.... VOU DAR UMA ANALISADA E VOLTAR A VERIFICAR MEU MOTOR FIM DE SEMANA..... SE TE INTERESSAR O MATERIAL ME PASSA TEU EMAIL Q TE ENCAMINHO.... TÁ ZIPADO (.RAR)
SE ALGUEM TIVER INTERESSE É SÓ AVISAR Q EU ENCAMINHO...
ABRAÇO!
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3100
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Motor com problema?????

Mensagem por Müller em Qui 27 Maio - 22:06:00

Marko4100 escreveu:
Müller escreveu:Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs

Se tiro o cabo do 1º ou do 2º cilindro, o carro apaga. Se tiro do 3º ou do 4º, ele continua funcionando, só q irregular. Se coloco o cabo de volta, continuar irregular, não muda nada o funcionamento do motor.

Tô achando q é junta do cabeçote....................Alguém arrisca outro palpite?
FALA MULLER... COMO VAI A SOLUÇÃO DO PROBLEMA? ENCONTREI UNS MANUAIS DE REGLAGEM DE MOTOR, SISTEMA DE IGNIÇÃO E ALIMENTAÇÃO SCANEADOS BEM JÓIA.... VOU DAR UMA ANALISADA E VOLTAR A VERIFICAR MEU MOTOR FIM DE SEMANA..... SE TE INTERESSAR O MATERIAL ME PASSA TEU EMAIL Q TE ENCAMINHO.... TÁ ZIPADO (.RAR)
SE ALGUEM TIVER INTERESSE É SÓ AVISAR Q EU ENCAMINHO...
ABRAÇO!

Nada, o carro tá lá na garagem...nem mexi....não tenho ferramentas adequadas pra mexer e não tenho tempo de levar ao mecânico. Na mão de outra pessoa pra levar eu não dou nem a pau!

Qdo eu tiver tempo livre, começo a mexer.

Mas manda ae: s2sapmuller@hotmail.com


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
peixe
Opaleiro
Opaleiro

Masculino Número de Mensagens : 75
Idade : 31
Localização : são paulo
Modelo do carro : Opala Comodoro 88
Cilindros : 6cc
Data de inscrição : 28/11/2009

Re: Motor com problema?????

Mensagem por peixe em Qui 27 Maio - 23:13:38

Müller escreveu:
Marko4100 escreveu:
Müller escreveu:Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs

Se tiro o cabo do 1º ou do 2º cilindro, o carro apaga. Se tiro do 3º ou do 4º, ele continua funcionando, só q irregular. Se coloco o cabo de volta, continuar irregular, não muda nada o funcionamento do motor.

Tô achando q é junta do cabeçote....................Alguém arrisca outro palpite?
FALA MULLER... COMO VAI A SOLUÇÃO DO PROBLEMA? ENCONTREI UNS MANUAIS DE REGLAGEM DE MOTOR, SISTEMA DE IGNIÇÃO E ALIMENTAÇÃO SCANEADOS BEM JÓIA.... VOU DAR UMA ANALISADA E VOLTAR A VERIFICAR MEU MOTOR FIM DE SEMANA..... SE TE INTERESSAR O MATERIAL ME PASSA TEU EMAIL Q TE ENCAMINHO.... TÁ ZIPADO (.RAR)
SE ALGUEM TIVER INTERESSE É SÓ AVISAR Q EU ENCAMINHO...
ABRAÇO!

Nada, o carro tá lá na garagem...nem mexi....não tenho ferramentas adequadas pra mexer e não tenho tempo de levar ao mecânico. Na mão de outra pessoa pra levar eu não dou nem a pau!

Qdo eu tiver tempo livre, começo a mexer.

Mas manda ae: s2sapmuller@hotmail.com



Que bixo vagabundo, trabalha dia sim e dia não e me diz que não tem tempo para mexer no coroa!!

para de ser vagabundo veio, vai arrumar o carro vai.

Ei markoo, pode me enviar isso tbm.

obrigado e abraços e boa sorte ai mulequiiii..

tiagopeixe@globo.com
avatar
diegolpcosta
Opaleiro
Opaleiro

Número de Mensagens : 31
Localização : Brasilia
Modelo do carro : Opala Diplomata 91
Cilindros : 6 cilndros
Data de inscrição : 09/06/2008

Re: Motor com problema?????

Mensagem por diegolpcosta em Sex 28 Maio - 0:36:49

Marko4100 escreveu:
Müller escreveu:Seguinte: de uns tempos pra cá (na verdade, desde qdo troquei os selos do cabeçote - não tem mto tempo), percebi q o carro fikou falhando.....qdo abro o capô vejo o motor chacoalhando na lenta. E, como Opala tem mta força, geralmente só de ir tirando o pé da embreagem, sem acelerar, o carro já começa a andar. Agora, te q dar uma acelerada pra sair senão falha e quase morre........

O q eu descobri: o 3º e 4º cilindros não estão queimando........tem faisca e já troquei td (velas, cabos, tampa e rotor. E já cansei de tomar choque pra saber se tinha faisca msm. rsrs

Se tiro o cabo do 1º ou do 2º cilindro, o carro apaga. Se tiro do 3º ou do 4º, ele continua funcionando, só q irregular. Se coloco o cabo de volta, continuar irregular, não muda nada o funcionamento do motor.

Tô achando q é junta do cabeçote....................Alguém arrisca outro palpite?
FALA MULLER... COMO VAI A SOLUÇÃO DO PROBLEMA? ENCONTREI UNS MANUAIS DE REGLAGEM DE MOTOR, SISTEMA DE IGNIÇÃO E ALIMENTAÇÃO SCANEADOS BEM JÓIA.... VOU DAR UMA ANALISADA E VOLTAR A VERIFICAR MEU MOTOR FIM DE SEMANA..... SE TE INTERESSAR O MATERIAL ME PASSA TEU EMAIL Q TE ENCAMINHO.... TÁ ZIPADO (.RAR)
SE ALGUEM TIVER INTERESSE É SÓ AVISAR Q EU ENCAMINHO...
ABRAÇO!

Marko4100 se puder me envie esses manuais! diegolpcosta@gmail.com

Agradecido
avatar
percibiscaia
Opaleiro
Opaleiro

Masculino Número de Mensagens : 33
Idade : 47
Localização : Curitiba
Modelo do carro : Diplomata 90 Preto.
Cilindros : 6 canecos
Data de inscrição : 29/10/2008

Re: Motor com problema?????

Mensagem por percibiscaia em Sex 28 Maio - 8:56:50

No meu caso era um tucho estourado. Por enquanto ficou jóia. rs rs rs
avatar
Marko4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1691
Idade : 33
Localização : PG
Modelo do carro : Opala Comodoro 89/90
Cilindros : 6 cilindros
Data de inscrição : 26/02/2010

Re: Motor com problema?????

Mensagem por Marko4100 em Sex 28 Maio - 9:37:29

beleza pessoal.... mando a noite pra todos.... está no computador de casa.....
avatar
Marko4100
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1691
Idade : 33
Localização : PG
Modelo do carro : Opala Comodoro 89/90
Cilindros : 6 cilindros
Data de inscrição : 26/02/2010

Re: Motor com problema?????

Mensagem por Marko4100 em Dom 30 Maio - 9:20:15

FALA PESSOAL.....
SEGUINTE, NÃO CONSEGUI ANEXAR NO EMAIL PARA ENVIAR OS MANUAIS ... MAS PROCUREI NOVAMENTE E AXEI A PAGINA DE ONDE EU BAIXEI...... SEGUE O LINK....
http://opalaterapia.gadelha.net/ TEM MUITA COISA, DENTRE ALGUNS MANUAIS, CATALOGO DE PEÇAS E MANUTENÇÃO.....
ABRAÇO!!!
avatar
parra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1632
Localização : Campinas-SP
Modelo do carro : Caravan 1983
Cilindros : 4
Data de inscrição : 08/04/2009

Re: Motor com problema?????

Mensagem por parra em Qui 3 Jun - 11:27:29

I ae pessoal .... problema ainda sem solução ??
avatar
Müller
Moderador
Moderador

Masculino Número de Mensagens : 3100
Idade : 34
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Motor com problema?????

Mensagem por Müller em Qui 3 Jun - 13:38:13

parra escreveu:I ae pessoal .... problema ainda sem solução ??

O meu tá pq tô fazendo corpo mole pra mexer..........rsrs


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.

avatar
Diego Borba
Opaleiro
Opaleiro

Masculino Número de Mensagens : 621
Idade : 24
Localização : São Paulo
Modelo do carro : Opala 1975,4p,3M.
Cilindros : 2500.4cc
Data de inscrição : 23/07/2012

Re: Motor com problema?????

Mensagem por Diego Borba em Qui 5 Set - 20:21:12

Miiler conseguiu resolveu problema? abz..

Conteúdo patrocinado

Re: Motor com problema?????

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sab 24 Jun - 13:19:05