Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Meu Opala De Luxo 73
Hoje à(s) 18:16:52 por Julio D

» COLUNA ESCAMOTAVEL
Hoje à(s) 18:11:54 por ELTON LUIZ

» Diplomata SE 1989 6 cilindros
Hoje à(s) 18:10:26 por Marlon Jassanan

» Termostática
Hoje à(s) 18:06:01 por ELTON LUIZ

» DFV 446 ou Weber 40?
Hoje à(s) 17:55:32 por reimon

» Polia do virabrequim
Hoje à(s) 17:47:04 por reimon

» Problema ao engatar Marchas
Hoje à(s) 14:07:13 por adpachec

» Fotos de época, só foto antiga de opalas
Hoje à(s) 13:23:28 por lucasklaus

» Adaptação trambulador Summit(sum 70000) universal em caixa 'cleck-cleck' de opala!
Hoje à(s) 8:29:10 por Ghost

Quem está conectado

71 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 66 Visitantes :: 2 Motores de busca

a_galvao, edson antunes, eduardoac, gran luxo 4100, PauloSedicias


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17464)
 
tabarbosa (16851)
 
BANDIT (13564)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (8791)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

weber oscilando lenta

Compartilhe
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

weber oscilando lenta

Mensagem por wyllerson punk em Ter 6 Jul - 19:54:27

ando com um weber 40 que esta oscilando a lenta. tiro o pé e ele fica subindo o giro sozinho. se eu tampo a mangueira do hidrovacuo ele normaliza. e agora???
avatar
Bertin
Opaleiro
Opaleiro

Número de Mensagens : 117
Localização : Curitiba-Pr
Data de inscrição : 19/01/2009

Re: weber oscilando lenta

Mensagem por Bertin em Ter 6 Jul - 22:02:49

Olá, provavelmente é seu hidrovacuo que esta com problemas, por dentro do hidrovacuo existe uma menbrana que quando fura da entrada de ar ocorrendo a oscilação na lenta e quando freia o carro morre, o pedal do freio fica duro como se o carro estivesse desligado, ou mesmo a mangueira com problemas. (furo) em alguma parte
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: weber oscilando lenta

Mensagem por wyllerson punk em Qua 7 Jul - 12:18:03

tem como eu mesmo verificar?e como? e se eu desligar a entrada de ar do hidrovacuo. tipo isolar tudo ali e pronto...
avatar
Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4363
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: weber oscilando lenta

Mensagem por Ivo Filho em Qua 7 Jul - 13:02:00

O sintoma parece ser ar falso.
se vc tampa a mangueira do hodrovácuo e ele normaliza o problema pode estar ali. tire a mangueira da valvula antichama (vai no coletor de admissão) e tampe ali, se normalizar vc ja sabe que esta no caminho certo. caso não, tampe a outra ponta da mangueira...normalizou, tbm não é mangueira, se nao normalizar é a mangueira, vamos mais adiante, verifique a borracha da valvula de retenção do hidrovácuo pode ser por ela, se tudo estiver ok, é o diafragma do hidrovácuo mesmo, ai so trocando por outro.

Outra maneira de testar, pegue um spray de WD40 e com o motor ligado, passe sobre base do carburador, juntas do coletor de admissão mangueira de hidrovacuo. Se o carro acelerar sozinho e ou morrer, verifique o lugar onde vc passou o wd que deve estar com passagem de ar.

tente lá e conte para a gente...


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: weber oscilando lenta

Mensagem por wyllerson punk em Qua 7 Jul - 16:50:43

ivo filho, tirei as mangueiras , a valvula e liguei o carro, mesma coisa.o hidrovacuo entao nao é. depois joguei wd 40 no carbura todo e nao deu nenhum sinal de passagem de ar. agora que cheguei aqui, vi que tinha que jogar no coletor , mas o spray nao vai dar pra tudo, ta no finzinho. amanha vou testar e ver se é isso. valeu a força abraço aí
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13564
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: weber oscilando lenta

Mensagem por BANDIT em Qua 7 Jul - 17:27:17

Seu carro é álcool ?
Provavelmente formou a borra do álcool na webber
Essa borra parece um gelatina pastosa branca ......
tem que desmonatr tudo e fazer uma limpeza geral e revisão no carburador ....é só montar de novo e ...novo
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: weber oscilando lenta

Mensagem por wyllerson punk em Qua 7 Jul - 17:53:07

BANDIT escreveu:Seu carro é álcool ?
Provavelmente formou a borra do álcool na webber
Essa borra parece um gelatina pastosa branca ......
tem que desmonatr tudo e fazer uma limpeza geral e revisão no carburador ....é só montar de novo e ...novo


nao é gasolina e eu lavei o carbura com car 80 , voltei ele pro lugar e ate ficou mais redondinho mas, aquele problema continua
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13564
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: weber oscilando lenta

Mensagem por BANDIT em Qua 7 Jul - 18:01:35

é na gasolina não ocorre essa borra que eu citei .....
creio que uma boa limpeza interna resolva tudo
E por acaso o combustível que vc. coloca é de boa procedência ?
Combustível ruim faz até carro injetado falhar .....
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: weber oscilando lenta

Mensagem por wyllerson punk em Qua 7 Jul - 19:27:05

BANDIT escreveu:é na gasolina não ocorre essa borra que eu citei .....
creio que uma boa limpeza interna resolva tudo
E por acaso o combustível que vc. coloca é de boa procedência ?
Combustível ruim faz até carro injetado falhar .....

to usando petrobras na maioria das vezes aditivado. pelo menos é o que diz o posto...
avatar
Bertin
Opaleiro
Opaleiro

Número de Mensagens : 117
Localização : Curitiba-Pr
Data de inscrição : 19/01/2009

Re: weber oscilando lenta

Mensagem por Bertin em Qua 7 Jul - 21:29:07

vc falou que tirou as mangueiras, mais isolou a entrada de ar no coletor ?
no coletor temos 3 entradas de mangueira 1º mangueira do hidrovacuo, 2º manguira do sistema de ventilação do carter, 3º mangueira fina como se fosse da espessura de combustivel é ligado parece que numa valvula do carburador ou na valvula do ar condicionado dependendo do ano do carro, entre o coletor e o cabeçote tambem é bom verificar possiveis entradas de ar
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: weber oscilando lenta

Mensagem por wyllerson punk em Qui 8 Jul - 12:17:25

consegui, era sujeira mesmo, eu tinha lavado ele domingo, mas deve ter ficado alguma coisa dentro, regulei e ficou zero bala. agradeço a todos a ajuda, aprendi um pouco mais com essa .abraços
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13564
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: weber oscilando lenta

Mensagem por BANDIT em Qui 8 Jul - 18:04:26

wyllerson punk escreveu:consegui, era sujeira mesmo, eu tinha lavado ele domingo, mas deve ter ficado alguma coisa dentro, regulei e ficou zero bala. agradeço a todos a ajuda, aprendi um pouco mais com essa .abraços

Mas uma vez o milagre da limpeza se pronunciou .....
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: weber oscilando lenta

Mensagem por wyllerson punk em Sex 9 Jul - 13:35:57

BANDIT escreveu:
wyllerson punk escreveu:consegui, era sujeira mesmo, eu tinha lavado ele domingo, mas deve ter ficado alguma coisa dentro, regulei e ficou zero bala. agradeço a todos a ajuda, aprendi um pouco mais com essa .abraços

Mas uma vez o milagre da limpeza se pronunciou .....

ficou zeradao
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13564
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: weber oscilando lenta

Mensagem por BANDIT em Sex 9 Jul - 22:24:09

É a tal da situação a webber é feita pra rodar na Gasolina ...vc. está usando Gasolina só que na realidade :
Vc. está usando essa maldita mistura de gasoálcool com sabe mais oque .....
Tem um amigo meu que tem uma 4-jet Edelbrock no Dodge ele estava reclamando que a carburação estava apresentando corrasão!
Só que ele só abastece com Gasolina ! !!! Quro dizer : mistura
avatar
fsevero
Opaleiro
Opaleiro

Masculino Número de Mensagens : 67
Localização : Santa Maria
Modelo do carro : opala comodoro 88 4 portas
Cilindros : 4cc
Data de inscrição : 13/12/2013

Re: weber oscilando lenta

Mensagem por fsevero em Dom 16 Fev - 9:07:24

era limpeza onde? o meu ta acelerando sozinho.

ja percebi q tem alguma relação com o freio, pq depois de quente ele começa a agarrar as pinças e a acelerar sozinho....

o meu ta com a mangueira que vai da tampa de valvulas isolada,
só ta ligada a mangueira do coletor para o hidrovacuo....

Conteúdo patrocinado

Re: weber oscilando lenta

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 23 Jun - 18:33:12