Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

23 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 23 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7893)
 
100 (7771)
 

228, ou hidrovácuo complicando? hehe

Compartilhe

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

228, ou hidrovácuo complicando? hehe

Mensagem por Luis_555 em Dom 11 Jul - 23:57:00

Galera... meu 228, ta zuando comigo aqui hehe se jogo na banguela ele simplesmente apaga, hora não, hora sim, mas acontece com frequencia... E liga facil depois, ele morre e na hora, andando ainda só bato a chave e ele funciona facil... segura lenta normal! E tbm ao segurar em marcha mais alta com a velocidade baixa (acelerador bem pouco pressionado) sinto que o carro parece embolado/amarrado, e nessa situação é certo, jogo ponto morto e ele morre. E volta a funcionar fácil na chave da mesma maneira, sem problemas.

Já desmontei o carburador 3 dias seguidos, troquei junta, ergui a boia, passei ar no gicle, conferi o pistao da rapida e nada! Começou de uma hora pra outra isso e o pior, ou nao hehe, ele ta andando bem como sempre e bebendo pouco (chegando facil nos 150~160 na estrada e a 80-90 fazendo 11 por litro).

Alguem tem uma pista?!


Última edição por Luis_555 em Ter 13 Jul - 1:57:03, editado 1 vez(es)

kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1469
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por kaio incerte em Seg 12 Jul - 0:51:18

ja tentou aumentar a lenta e um pouquinho a mais de entrada de ar?

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por Luis_555 em Seg 12 Jul - 2:09:29

Já sim, a lenta esta boa, bem manso, liso, a de ar tbm dei umas reguladas com ele, ele funciona bem. Mas acontece oq citei...

kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1469
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por kaio incerte em Seg 12 Jul - 16:30:30

o hidrovacuo nao esta zuado?

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por Luis_555 em Seg 12 Jul - 16:47:01

Cara, ele nao faz barulho de ar, mas estou começando a ficar desconfiado dele... o giro do motor altera o pisar no freio com ele parado. Não faz ele morrer, nem falhar nada, só o giro que altera um pouco e reparei que faz uns dias que quando piso forte no freio, tipo quando vc ve um buraco e freia pra segurar, aquela luzinha de pressao do freio ta acendendo, porém ele freia normal tambem... to achando que é esse maldito ae!

kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1469
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por kaio incerte em Seg 12 Jul - 17:38:14

ve se nao tem nenhum furo nas mangueiras ou no interior dele

luiz rat rod
Opaleiro
Opaleiro

Masculino Número de Mensagens : 10
Idade : 38
Localização : campos do jordão sp
Modelo do carro : caravam 1976 prata
tomou chuva e encolheu kkk
Cilindros : 6cc aspirado
Data de inscrição : 29/06/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por luiz rat rod em Seg 12 Jul - 18:11:10

tem uma ligação do respiro d oleo no coletor testa desligar e tampar no meu deu bastante diferença pq nos 4cc tem um furo pequeno isso interfere na lenta no caso dos 6cc tem uma valvula q so suga o vapor d oleo quando se ascelera.
blz

allanfrz
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1876
Idade : 33
Localização : São Caetano do Sul, SP
Modelo do carro : Caravan 79
Cilindros : 151
Data de inscrição : 14/01/2009

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por allanfrz em Seg 12 Jul - 19:47:48

Umas dicas:
Com o motor na lenta, borrife acetona (q mulher usa) na base do carburador e no eixo da borboleta e veja se altera a rotação. Eu disse acetona pq é bem volátil e não faz sujeira, mas pode ser outros produtos tb. Isso serve pra ver se não tem entrada de ar falsa.
Coloque o motor a uns 2500 rpm e segura a rotação por um tempo e veja se o motor fica lisinho. Se der ums emboladinhas é um indicativo de mistura fora.

betodacaravan
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1673
Idade : 43
Localização : DF.
Modelo do carro : ex-caravan comodoro sle 88/89....eeeeee saudade da catarina meu amor.
futuro diplomata 89 azul gas. seg dono.
Cilindros : 6 cil, fututo 4.4
Data de inscrição : 27/03/2009

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por betodacaravan em Seg 12 Jul - 20:02:26

aposto no hidrovacuo.

kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1469
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por kaio incerte em Seg 12 Jul - 20:03:34

somos 2

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por Luis_555 em Ter 13 Jul - 1:58:06

Pois é, também tou quase convencido de que é isso. Mas pode ser o caso de apenas fazer uma sangria no sistema? Ou ter ar dentro apenas deixaria o freio duro, nao alterando o funcionamento do motor?

andre-zambon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 785
Idade : 28
Localização : Venda Nova do Imigrante
Modelo do carro : Comodoro 79
Cilindros : 4trinho
Data de inscrição : 29/12/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por andre-zambon em Qua 14 Jul - 8:34:17

Fazer sangria não vai adiantar nada... eu aposto no carburador, a não ser que quando vc pise no freio de diferença na lenta...rsr..

j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9352
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por j ricardo em Qua 14 Jul - 9:03:58

Meu carburador deu uma zica parecida antes de eu abrir o motor...
mas é uma solex 40...
o carro ficou parado uns 4 meses sem ligar, bateu na chave, pegou! mas a marcha lenta que é bom, nada...
só ficava ligado com o parafuso da lenta todo apertado, e mesmo assim andando com o carro, vira e volta morria...
depois de abrir, limpar , momtar , limpar denovo, deixar de molho no descabonizante, e o defeito persistir, meti a broca no duto de passagen de gasolina da cuba para o giclê de lenta: dentro tinha tipo uma haste,de uns 4cm, e tava engripado, cortando o combustivel, joguei a haste fora, tampei o buraco com chumbo e ficou de boa!

será que a 228 também não tem um "pistão" dentro do canal de passagem de combustivel?

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por Luis_555 em Qua 14 Jul - 17:47:46

O meu na primeira vez que troquei os reparos (nov do ano passado), tinha uma chapinha de plastico, tampando um disco de metal com um furinho por onde sai gasolina, mas como imaginei que aquilo era gambi e na junta aquela parte tinha um buraco mesmo, tirei e montei sem, continuou normal sem problemas, agora voltei a montar tampando isso ali pensando ser algo ligado a isso ali, mas o problema continua. Eu nao acredito que seja o carburador, o bixinho ta limpinho, zerado, o esguicho da alta funciona como deve... to achando que é o hidrovacuo mesmo a lenta varia um pouquinho qnd freia, mas o carro nem chega a falhar, eu to achando que eh algo simples que aconteca com o balancar do carro/motor em movimento!

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por KLUNCK em Ter 29 Nov - 13:59:34

Luís, resolveu o problema?
meu opala está com o freio duro, porém não altera em nada a lenta quando freio, será que existe a possibilidade de ter problema no cilindro mestre e estar passando óleo para dentro do hidrovácuo? o estranho é que o fluído de freio não baixa, porém ultimamente está levantando muita fumaça azul quando acelero. scratch

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por KLUNCK em Sab 3 Dez - 5:05:26

KLUNCK escreveu:Luís, resolveu o problema?
meu opala está com o freio duro, porém não altera em nada a lenta quando freio, será que existe a possibilidade de ter problema no cilindro mestre e estar passando óleo para dentro do hidrovácuo? o estranho é que o fluído de freio não baixa, porém ultimamente está levantando muita fumaça azul quando acelero. scratch

alguém ? Smile

VICTOR-73-6CC-
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1390
Idade : 31
Localização : CARAMBEÍ-PR
Modelo do carro : OPALA 1973 ESPECIAL(ERA,PELO MENOS)
CARAVAN 1986 COMODORO
Cilindros : 6 boconas no OPALA
4 boconas na CARAVELA
Data de inscrição : 13/08/2011

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por VICTOR-73-6CC- em Dom 4 Dez - 19:22:15

KLUNCK escreveu:
KLUNCK escreveu:Luís, resolveu o problema?
meu opala está com o freio duro, porém não altera em nada a lenta quando freio, será que existe a possibilidade de ter problema no cilindro mestre e estar passando óleo para dentro do hidrovácuo? o estranho é que o fluído de freio não baixa, porém ultimamente está levantando muita fumaça azul quando acelero. scratch

alguém ? Smile

Fumaça azul é motor com compressão fraca,ou anel retentor quebrado,mas não é pra ter nada a ver com o freio... será que tá indo vácuo pro servo??? será que não "murcha" a mangeira quando vc liga o carro?? OU o servo jé era,mas aí iria mudar o giro na lenta... scratch scratch

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por KLUNCK em Dom 4 Dez - 20:44:16

opa... a mangueira não murcha não.. é nova a bichinha... vai vácuo para o servo sim...e como falei a lenta não altera quando piso no freio... scratch

a respeito da fumaça azul, não tem regra.. as vezes aparece, as vezes não...muito estranho Suspect

VICTOR-73-6CC-
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1390
Idade : 31
Localização : CARAMBEÍ-PR
Modelo do carro : OPALA 1973 ESPECIAL(ERA,PELO MENOS)
CARAVAN 1986 COMODORO
Cilindros : 6 boconas no OPALA
4 boconas na CARAVELA
Data de inscrição : 13/08/2011

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por VICTOR-73-6CC- em Seg 5 Dez - 18:53:54

KLUNCK escreveu:opa... a mangueira não murcha não.. é nova a bichinha... vai vácuo para o servo sim...e como falei a lenta não altera quando piso no freio... scratch

a respeito da fumaça azul, não tem regra.. as vezes aparece, as vezes não...muito estranho Suspect

O meu tá assim,as vezes sai uma fumaça e é só uma tossida de fumaça,não fumaceia direto,é uma fumaça azul,ele tá(ou tava)com 12:1 de taxa... com o comando original,depois que soquei o comando 272\276 começou... acho que os anéis devem tá indo para o milllhhhhho...que coisa... o seu freio tá encepado certamenteque é cervo,ou não entra vácuo ou vaza o vácuo,OU NÃO TEM VÁCUO,o cilindro não é,se fosse taria ainda mais macio o pedal...

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por KLUNCK em Seg 5 Dez - 19:06:50

faltava o motor me cagar no p@u ainda Razz
vou ver se fim de semana desmonto o servo...mas pensando melhor... acho que não... vou montar minha boia do tanque nova na quinta e curtir um pouco o opala antes de encostar ele DE NOVO Razz
vou ver se consigo testar o hidro com ele no carro...
obrigado!

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por KLUNCK em Seg 5 Dez - 19:17:55

vou explicar o "DE NOVO" Laughing
a boia do tanque vazava pelos furinhos, abri, Junta de cortiça comida, e ainda a boia não marcava. Encomendei uma boia nova, isolei o tanque e coloquei uma pet no cofre, pensei, vou trocar as lonas do freio enquanto não chega a boia, troquei, não sabia como regular e fiquei só com freio na dianteira Rolling Eyes pensei de novo,vou guardar o opala na garagem até fim de semana que vem... antes de chegar na garagem, começou a apagar, visível sintoma de excesso, a agulha não vedava Evil or Very Mad , tudo por que o cabaço aqui colocou a mangueira direto na PET sem filtro algum, e, provavelmente alguma particula fez a agulha travar aberta...
mas sábado é um novo dia Cool

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por Luis_555 em Seg 5 Dez - 19:26:44

Cara só vi sua mensagem hoje aqui.

E pra falar a verdade, vou ficar devendo a resposta! Não lembro mais ao certo o que era =/ SE NAO ME ENGANO era uma vela que estava ruim.

Mas lembro que da outra vez, tirei o parafuso que regula o "ar" da mistura, passei agulha e compressor nele e ficou liso novamente hehe

Coisa de carro antigo hahua

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por KLUNCK em Seg 5 Dez - 19:31:29

Razz beleza...já estou descrente do hidro mesmo... Rolling Eyes

Conteúdo patrocinado

Re: 228, ou hidrovácuo complicando? hehe

Mensagem por Conteúdo patrocinado Hoje à(s) 4:57:25


    Data/hora atual: Dom 11 Dez - 4:57:24