Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Problemas com o comando de valvula
Hoje à(s) 10:35:03 por Pedrão B.

» Instalação das Travas Elétricas no Opala 4 portas
Hoje à(s) 9:48:56 por Bruno Catrambi

» Repintando um Opala.
Hoje à(s) 9:45:00 por Black

» Comodoro SL/E 89 4.1/S
Hoje à(s) 9:20:21 por Glaucio Missioneiro

» Opala Diplomata 1.991 Automático
Hoje à(s) 9:19:56 por opala4cc

» comando omega 6mil rpm
Hoje à(s) 8:05:56 por leonardo opaleiro

» Opala Drift ?
Hoje à(s) 7:34:31 por Shadow90

» restauracao
Hoje à(s) 7:09:15 por Marcelo SS

» [Duvida] Suporte "bojo" farol Opala 73
Hoje à(s) 6:32:28 por oXLS

Quem está conectado

71 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 64 Visitantes :: 2 Motores de busca

Black, Caravan88, dalalbarafa, FF Rodrigues, Igor Frota, opala4cc, silvamsa


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7868)
 
100 (7771)
 

Nao pega nem a pau!!

Compartilhe

Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Nao pega nem a pau!!

Mensagem por Palao75 em Sab 14 Ago - 22:51:00

Pessoal, mais uma vez veho pedir a ajuda de voces, estou ficando muito desanimado, toda hora uma coisa nova da problema.

Dessa vez o carro simplesmente apagou!! Tava indo trocar a placa e apago, inclusive saiu fumaça do carburador(que ja havia acontecido alguns dias antes). Consegui fazer o carro pegar no tranco e falhando muito, depois de muito empurrar e muito sofrimento cheguei no mecanico, la ele viu que o carvao da tampa do distribuidor havia ido para o saco, trocou o carvao e o motor pegou, uma regulagem de ponto e blz. Chegando em casa o carro apagou e nao pegava nem a pau!! Dei um tempo e consegui fazer o carro pegar. Dai pensei a tampa do distribuidor ja era, no dia seguinte troquei tampa, o rotor e coloquei o alternador do Astra 120ah e agora nao consigo fazer o carro pegar...Imagino que seja bobina ou modulo como faço para testar um e outro para saber qual devo trocar?! E alem de tudo isso to achando que o fio do terra da bateria esta esquentando muito.

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: Nao pega nem a pau!!

Mensagem por Luis_555 em Dom 15 Ago - 3:28:50

Cara, hoje mesmo fizemos um teimoso desses ai funcionar... na verdade fizemos em parte hehe mesma coisa, parou no sabado funcionando redondo e no domingo nao queria mais ligar... girava pra funcionar e nada... tiramos o distribuidor, engrenagem comida! trocamos ela por uma original e nada, testamos faisca e nao tava vindo (acho que de tanto tentar fazer ele pegar moemos a bateria) demos uma carga boa nela e voltamos no carro... agora ele girava normal pra funcionar e nada... mexemos no ponto de toda forma possivel e nada... chamaram um mecanico que sabe da parada, em 5 minutos fez o bixo funcionar hehe... pode ser o caso ai!

Edit: Lembrei tbm... caso ele funcione normal e depois de quente desliga e nao liga mais pode ser a bobina, experimenta jogar um pano molhado em cima pra esfriar ela e ve se ele nao liga...

Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Nao pega nem a pau!!

Mensagem por Palao75 em Dom 15 Ago - 12:37:27

Nem frio ele esta ligando....

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Nao pega nem a pau!!

Mensagem por frederico santos em Dom 15 Ago - 19:56:31

primo a melhor forma de testar isso é pegando um modulo ou ditribuidor emprestado e testar no seu carro . uma vez aconteceu a mesma coisa comigo fiquei 3 dias p descobrir q a trava da aranha do distribuidor tinha se soltado( ela é tipo um rolete de rolamento)e q fica logo abaixo do rotor deixando o motor totalmente fora de ponto ñ pegando nem por reza..mas verifique antes se tem sentelhas ....

Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Nao pega nem a pau!!

Mensagem por Palao75 em Dom 15 Ago - 20:57:33

Como posso fazr pra testar a centelha? Se é da bobina ou do modulo?!

oumgue
Opaleiro
Opaleiro

Número de Mensagens : 2758
Modelo do carro : Opala SS 1978
Cilindros : 6
Data de inscrição : 06/01/2008

Re: Nao pega nem a pau!!

Mensagem por oumgue em Seg 16 Ago - 7:12:29

Tira o cabo, deixa a ponta perto da lata e dá a partida, se sairem algumas faiscas tá ok

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Nao pega nem a pau!!

Mensagem por frederico santos em Seg 16 Ago - 19:45:47

É isso ai ... e se tiver centelhas e n~pegar é pq n~ta no ponto no caso da aranha ta froxa dentro do distribuidor por exemplo...aconteceu comigo..confira tb se ñ tem mal contato em alguma fiação da parte de ingnição..

lfsgomes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 106
Localização : Rio de Janeiro
Modelo do carro : Especial 1971
Cilindros : 4
Data de inscrição : 05/08/2010

Re: Nao pega nem a pau!!

Mensagem por lfsgomes em Seg 16 Ago - 21:38:01

Boa noite, amigo!
Não sou especialista, mas tente verificar os seguintes pontos:

verifica se está chegando corrente no positivo da bobina;
verifica se os cabos estão na ordem correta(1;3;4;2 no sentido horário olhando o motor 4cc de frente);
verifica se quando vc dá partida sai centelha no cabo da bobina;
Verifica se nos cabos de vela quando vc dá partida tem centelha;
verifica se o carro tem alarme;
verifica o ponto do carro da seguinte forma:

vá girando o motor até que a marcação que se encontra na parte interna da polia fique alinhada com a marcação "O" na placa que fica no motor, após verifica se o rotor do distribuidor está alinhado com o cabo do primeiro cilindro, ou está perto do mesmo.
Se não estiver, gire o motor até que a marcação da polia alinhe novamente com o ponto "O" da plaqueta no motor. Tire a vela do primeiro cilindro e verifica com um palito de churrasco se o pistão está no PMS(está perto do cabeçote).
Se estiver, coloque o dedo tampando o buraco da vela e movimente a polia para os dois lados para verificar se o motor está em compressão (se as duas válvulas estão fechadas) vc vai sentir uma pressão no dedo e vai sair ar na pressão pelo buraco da vela.
Neste caso a marcação da polia deve estar na marcação "O" da plaqueta do motor com o rotor apontando para o cabo do primeiro cilindro ou perto. O carro está perto do ponto ideal.
Olhe novamente para a marcação da polia e gire a mesma um pouco até a marcação ficar um traço antes da marcação "A" na plaqueta do motor no caso do carro à gasolina (+- 8º), no álcool deve estar no segundo traço após o ponto "A"(+- 12º).
Depois solte o parafuso do distribuidor e coloque o cabo do primeiro cilindro alinhado com a ponta do rotor.
Monte tudo novamente e entre no carro, ligue o motor que o carro deverá pegar.
O resto é regulagem fina de ponto que pode ser feita no ouvido ou na pistola de ponto.
Caso tenha verificado que tudo está correto, tire a tampa do filtro do carburador e verifique se está injetando combustível, caso não esteja coloque um pouco de combustível e tente ligar o carro, se pegar é falta de combustível.

Se for falta de combustível verifique o seguinte:

se o filtro de combustível não está obstruído;
se a linha da combustível não está obstruída;
se a bomba de combustível não esta vazando, com defeito;
verifica se o estilete na tampa do carburador não está entupido;

Amigo, espero ter ajudado!

Amigos, se tiver algo errado por favor façam suas considerações!

Att,

Luís.

frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3000
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Nao pega nem a pau!!

Mensagem por frederico santos em Ter 17 Ago - 13:18:17

Se depois de tudo isso ñ pegar.... vá a uma cartomante..rs..rs..rs..brincadeira a parte . boa sorte.

Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Nao pega nem a pau!!

Mensagem por Palao75 em Qui 19 Ago - 1:50:52

Mas se meu modulo estiver queimado e a bobina boa nao vai sair centelha da bobina... Se eu conectar um cabo direto do positivo da bateria para o + da bobina e o carro nao pegar posso o problema esta na bobina correto??

Combustivel esta chegando pois consigo ver o alcool sendo injetado dentro do carburador.
O estranho foi isso ter acontecido do NADA, e agora simplesmete o motor morreu...

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: Nao pega nem a pau!!

Mensagem por Luis_555 em Qui 19 Ago - 11:30:04

Mano, tira a tampa do distribuidor e bate na chave... ve se ele ta girando, o do nosso amigo tbm morreu do nada na BR, ele até gira pra funcionar facil e tal mas nada de querer pegar. Tiramos a tampa e o distribuidor parado... a engrenagem do comando foi pro espaco!

Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Nao pega nem a pau!!

Mensagem por Palao75 em Qui 19 Ago - 17:29:56

Entao Pessoal descobri a cagada....

o quando troquei a tampa do distribuidor coloquei os cabos na mesma ordem mas nao ma mesma posiçao. Foi só achar o ponto de compressao do cilindro 1 que coloquei tudo em ordem.

lfsgomes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 106
Localização : Rio de Janeiro
Modelo do carro : Especial 1971
Cilindros : 4
Data de inscrição : 05/08/2010

Re: Nao pega nem a pau!!

Mensagem por lfsgomes em Qui 19 Ago - 18:25:38

Boa, amigo! Acontece nas melhores famílias! Agora é só alegria! Boa sorte! Att, Luís.

kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1469
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: Nao pega nem a pau!!

Mensagem por kaio incerte em Qui 19 Ago - 19:01:28

kkkkk,eu ja estava pensando q a solucao seria uma cartomante,hehehe,to brincado,sorte,agora é so andar e ser felizz

Conteúdo patrocinado

Re: Nao pega nem a pau!!

Mensagem por Conteúdo patrocinado Hoje à(s) 11:07:47


    Data/hora atual: Ter 6 Dez - 11:07:47