Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Golpe ou não?
Hoje à(s) 0:11:20 por Falves

» Coletor cheio de gasolina
Ontem à(s) 23:24:57 por FABIANO ATHAIR

» Comodoro 76 6 Cilindros
Ontem à(s) 23:08:04 por sergiomed

» Restauracao Opala de Luxo 1974
Ontem à(s) 23:03:53 por Rubão6cc

» OPALA !!!!!
Ontem à(s) 23:01:34 por Rubão6cc

» Transformar bancos altos em baixos.
Ontem à(s) 22:14:54 por Smoke

» Caravan 78/79 - Restauração Completa - Começou a montagem - Novas Fotos 04/08/2017
Ontem à(s) 21:28:19 por Adrianofb

» Comando de válvulas x Torque opala 6 cil!!!!
Ontem à(s) 21:16:43 por Eder Harisson

» Como toda restauração deveria ser !!!
Ontem à(s) 20:23:02 por opala4cc

Quem está conectado

47 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 44 Visitantes :: 2 Motores de busca

calixto correia, Ismael Junior, rafabragas


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (9201)
 
Eduardo SSa (8678)
 
raphaelcaronti (8499)
 
100 (7771)
 

problema com temperatura

Compartilhe
avatar
diplo1987
Opaleiro
Opaleiro

Masculino Número de Mensagens : 493
Idade : 30
Localização : santa tereza do oeste
Modelo do carro : diplomata
Cilindros : 6 silverado
Data de inscrição : 19/01/2008

problema com temperatura

Mensagem por diplo1987 em Dom 24 Out - 10:26:48

salve rapaziada do opala !!
hoje meu problema é com a temperatura hehehehe.
eu to com o motor da silverado no meu diplo , e agora quando ligo o botão da luz o ponteiro da temperatura meche e tem hoja que fica la em cima dai desligo o carro e o ponteiro não baixa quando desligo a luz o ponteiro baixa , a perinha da temperatura é nova , testei o marcador direto sem usar o chicote do painel e aconteçe a mesma coisa , oque sera que pode ser ?
avatar
diplo1987
Opaleiro
Opaleiro

Masculino Número de Mensagens : 493
Idade : 30
Localização : santa tereza do oeste
Modelo do carro : diplomata
Cilindros : 6 silverado
Data de inscrição : 19/01/2008

Re: problema com temperatura

Mensagem por diplo1987 em Dom 24 Out - 13:05:14

resolvido problema é no marcador que ta loco. to com um painel digital do omega e resolvi testar o painel resultado ?
funcionou perfeito, então vou logo colocar esse painel
avatar
diplo1987
Opaleiro
Opaleiro

Masculino Número de Mensagens : 493
Idade : 30
Localização : santa tereza do oeste
Modelo do carro : diplomata
Cilindros : 6 silverado
Data de inscrição : 19/01/2008

Re: problema com temperatura

Mensagem por diplo1987 em Qua 27 Out - 22:41:04

alguém ja fez essa malandragem , eu estou com problema pra ligar o sensor de velocidade se alguém passou por isso favor me dar uma dica
avatar
diplo1987
Opaleiro
Opaleiro

Masculino Número de Mensagens : 493
Idade : 30
Localização : santa tereza do oeste
Modelo do carro : diplomata
Cilindros : 6 silverado
Data de inscrição : 19/01/2008

Re: problema com temperatura

Mensagem por diplo1987 em Seg 1 Nov - 10:56:16

tudo instalado só o marcador de combustivel que ficou o contrario vou postar umas fotos do painel pra vcs darem uma olhada
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: problema com temperatura

Mensagem por Jean Bida em Seg 1 Nov - 13:04:02

Nos dois carros meu, quando ligo a luz o ponteiro da temperatura dá uma subidinha de levis...Muller me disse que nos dele também... scratch


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
opaleiro_bva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2682
Idade : 36
Localização : Boa Vista da Aparecida-PR
Modelo do carro : Opala Comodoro 80
Cilindros : 4
Data de inscrição : 03/07/2008

Re: problema com temperatura

Mensagem por opaleiro_bva em Seg 1 Nov - 14:00:57

Jean Bida escreveu:Nos dois carros meu, quando ligo a luz o ponteiro da temperatura dá uma subidinha de levis...Muller me disse que nos dele também... scratch
sabe que nunca reparei isso no meu... acredito que o meu nao mexa, nunca percebi... mas será que qdo o motor está frio (ponteiro em repouso) se ligar a luz ele meche???? vou testar no meu a noite pra ver se tbm meche...
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 43
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: problema com temperatura

Mensagem por Jean Bida em Seg 1 Nov - 14:16:26

opaleiro_bva escreveu:
Jean Bida escreveu:Nos dois carros meu, quando ligo a luz o ponteiro da temperatura dá uma subidinha de levis...Muller me disse que nos dele também... scratch
sabe que nunca reparei isso no meu... acredito que o meu nao mexa, nunca percebi... mas será que qdo o motor está frio (ponteiro em repouso) se ligar a luz ele meche???? vou testar no meu a noite pra ver se tbm meche...
Ve lá então...mas nem encana se fizer rsrsrs...frio não lembro se meche , mas acho que não vai mecher....faz assim dá um esquenta no carro, dae se liga se na hora que tu liga a meia luz om ponteiro tipo sobe uns 2mm....Mas nem encana se fizer...de boa rsrsrs...Falo isso por que quando reparei, acho que sempre foi assim, mas quando reparei já encanei...Depois tive outros, e mesmo nesta Comodoro é igual ....


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
diplo1987
Opaleiro
Opaleiro

Masculino Número de Mensagens : 493
Idade : 30
Localização : santa tereza do oeste
Modelo do carro : diplomata
Cilindros : 6 silverado
Data de inscrição : 19/01/2008

Re: problema com temperatura

Mensagem por diplo1987 em Ter 2 Nov - 14:33:25

o meu éra bem assim , isso é um mistério , galera eu to com problema pra funcionar o combustivel , sera que eu vou ter que comprar uma boia do omega pra funcionar legal ? ele marca o contrario dai eu virei a boia do tanque dai acho que estraguei e não marcou mais heheheh
avatar
Saulo Alves
Opaleiro
Opaleiro

Masculino Número de Mensagens : 458
Idade : 26
Localização : Guarulhos-SP
Modelo do carro : Diplomata 1987
Diplomata 1981
Cilindros : 6cc 250-S;
4cc
Data de inscrição : 17/05/2012

Re: problema com temperatura

Mensagem por Saulo Alves em Qua 20 Abr - 14:54:12

Diplo sei que ess tópico é de 2010 mas e ai como anda teu carro? Posta umas fotos aí!!

Conteúdo patrocinado

Re: problema com temperatura

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sab 19 Ago - 9:11:54