Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

86 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 76 Visitantes :: 2 Motores de busca

brunin_scviera, Hainra, LucasPiologo, N474N, Natan.Araldi, Paulo Corso, Paulo Roberto B, reimon, Rubão6cc, Vinicius Marcello


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em 15.12.10 20:01

101 Racing Parts - Fechou! - Alternativas

01.03.17 9:19 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9353)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
Rubão6cc (8667)
 
raphaelcaronti (8496)
 
100 (7771)
 

Carro não pega [HELP URGENTE!!!]

Compartilhe
avatar
marcelopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : Santa Catarina
Data de inscrição : 28/11/2010

Carro não pega [HELP URGENTE!!!]

Mensagem por marcelopala em 28.11.10 13:33

Olá opaleiros! Acompanho o forum a um bom tempo mas apenas agora quase no término da reforma do meu, resolvi me cadastrar e já começo com um problema.
Vim com ele hoje de manhã até em casa e tudo certo, fui manobrar a criança agora a pouco, morreu por conta do carburador que ta sujo...bz...e quem diz que liga? Nem luz no painel acende!

Dei uma batida perto do platinado e acendeu as luzes do painel porém nada de girar o motor! fuuuu
Ressalto que notei a direção travar quando empurava pra dentro da garagem, o que pode ser?
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por eduardobezera em 29.11.10 0:52

rapaz pode ser tanta coisa! assim não tem como dar alguma dica. mas o que posso dizer é que de uma olhada na parte de ignição, principalmente a sua que é platinado. troca por ignição eletronica, na média uma convencional custa um 400 reais no máximo.
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por eduardobezera em 30.11.10 21:22

e ai amigo achou o problema do seu carro?
avatar
marcelopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : Santa Catarina
Data de inscrição : 28/11/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por marcelopala em 02.12.10 12:41

Opaa! Achei um fio solto de cor roxa no painel que sai direto no arranque, ou seja, achamos o puto problema! bounce
Problema agora é chamar o eletricista para encaixar no lugar certo e não dar curto no bicho, fazendo ligação direta funciona, mas é foda né! affraid
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por eduardobezera em 02.12.10 18:49

marcelopala escreveu:Opaa! Achei um fio solto de cor roxa no painel que sai direto no arranque, ou seja, achamos o puto problema! bounce
Problema agora é chamar o eletricista para encaixar no lugar certo e não dar curto no bicho, fazendo ligação direta funciona, mas é foda né! affraid

amigo esse fio ai deve ser o que vai do comutator de partida direto para o automático de partida que fica no motor de partida, dá uma olhada vc.

o comutator de partida se não me engano fica do lado direito da coluna de direção. é uma peça com 2 encaixes ela é de plástico da cor branca.
olha lá e ve se esse fio roxo ta ligado lá ou se tá solto por perto e liga ele.

vou tirar umas fotos aqui do meu e te mando para vc ter uma ideia.
avatar
marcelopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : Santa Catarina
Data de inscrição : 28/11/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por marcelopala em 03.12.10 22:10

eduardobezera escreveu:
marcelopala escreveu:Opaa! Achei um fio solto de cor roxa no painel que sai direto no arranque, ou seja, achamos o puto problema! bounce
Problema agora é chamar o eletricista para encaixar no lugar certo e não dar curto no bicho, fazendo ligação direta funciona, mas é foda né! affraid

amigo esse fio ai deve ser o que vai do comutator de partida direto para o automático de partida que fica no motor de partida, dá uma olhada vc.

o comutator de partida se não me engano fica do lado direito da coluna de direção. é uma peça com 2 encaixes ela é de plástico da cor branca.
olha lá e ve se esse fio roxo ta ligado lá ou se tá solto por perto e liga ele.

vou tirar umas fotos aqui do meu e te mando para vc ter uma ideia.

Opa fera! Grato pela luz, amanhã pela manhã vou verificar!
E quanto as fotos, fico no aguardo! Lembrando, o meu é um cupê 79!
avatar
Rômulo Peixoto
Opaleiro
Opaleiro

Masculino Número de Mensagens : 387
Idade : 43
Localização : Belém-Pa
Modelo do carro : Opala Comodoro Cupê 79/79
Cilindros : 4cc
Data de inscrição : 23/12/2009

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por Rômulo Peixoto em 03.12.10 22:54

Aperta os terminais da bateria... ou pode ser também o terra da bateria estar instalado inadequado.
avatar
marcelopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : Santa Catarina
Data de inscrição : 28/11/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por marcelopala em 03.12.10 22:58

Rômulo Peixoto escreveu:Aperta os terminais da bateria... ou pode ser também o terra da bateria estar instalado inadequado.

Isso acho que não, pois estava funcionando, foi manobrar, apagou no meio da rua e já era!
avatar
marcelopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : Santa Catarina
Data de inscrição : 28/11/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por marcelopala em 05.12.10 18:48

Resolvido! Era cabo solto mesmo! Mas descarregou minha bateria fuuuuu....
avatar
kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1468
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por kaio incerte em 07.12.10 1:46

problemas com bateria eu ja tive muitos
avatar
marcelopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : Santa Catarina
Data de inscrição : 28/11/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por marcelopala em 12.12.10 2:39

Levei no eletricista hoje de manhã... bateria nada. Diagnóstico, comutador de ignição!!! Segunda levo lá para ele dar um jeito, isso que foi colocado o cilindro novo, mas acho que o cara fez serviço porco pq quando viro a ignição escuto arranhar como se tivesse sujeira na coluna, foda...
avatar
kaio incerte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1468
Localização : londrina parana
Modelo do carro : Opala 1976 Standart
Cilindros : 6
Data de inscrição : 25/10/2008

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por kaio incerte em 12.12.10 3:12

é foda pagar por um servico ruim
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por eduardobezera em 12.12.10 15:32

foi o que eu disse! comutador de partida ou ignição só trocar e tá novo!






esse é o que vai na coluna de dirreção






esse é o comutador eletronico.

Conteúdo patrocinado

Re: Carro não pega [HELP URGENTE!!!]

Mensagem por Conteúdo patrocinado


    Data/hora atual: 23.05.17 15:55