Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

45 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 40 Visitantes :: 2 Motores de busca

*JOTA250s*, Hainra, RAFAZOIO, sezil, Smarley


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9517)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8503)
 
100 (7771)
 

Não pega depois que mandei dar uma geral no carbura! Solex H34

Compartilhe
avatar
Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 6
Data de inscrição : 05/10/2010

Não pega depois que mandei dar uma geral no carbura! Solex H34

Mensagem por Luis Meneghette em Sex 21 Jan - 19:23:46

Fala Rapaziada,

Preciso de uma ajudinha...

Como vcs viram no outro topico, meu opalao tava dando umas engasgadas quando eu atochava o pé, fiz um monte de coisa e nada de arrumar. Ai de tando mexer no carbura que já tava com varios parafusos espanadas resolvi mandar dar uma geral nele...

Foram feitos todos as roscas novamente, trocaram agulha, tubo injetor, deram banho quimico, trocaram bastante coisas e retificaram a base que estava empenada. Porem eu mesmo retirei o carbura e levei la para eles.

Agora quando montei novamente, o opalao nao quer pegar,na primeiras tentativas até pegou, porem ficou super acelerado... tem horas q levanta akela lavareda de fogo de dentro do carbura, affraid

Oq pode ser? Notei que aquela peça preta onde vai o cabo do acelerador nao ta voltando completamente, o 1 estagio ta ficando sempre um pouco aberto, sera q ta ai a zica? O acelerador tb esta um pouco baixo.

Aquele parafuso q regula a mistura pode fazer o carro nao pegar?


Qualquer dica será bem vinda! cheers


Faltou os dados da maquina: Diplo 88 Coupe 6c alcool com solex h34 corpo duplo
avatar
renangandini
Opaleiro
Opaleiro

Masculino Número de Mensagens : 437
Localização : ES
Modelo do carro : Diplomata 87 Coupe
Cilindros : 6cc
Data de inscrição : 25/12/2009

Re: Não pega depois que mandei dar uma geral no carbura! Solex H34

Mensagem por renangandini em Sex 21 Jan - 20:12:10

eh a alcool?? injetou gasolina?? perguta idiota mas valida, o meu qnd era com h34, so pegava bem com a gasolina injetada e afogador puxado.

aciona o afogador dele e verifica se esta funcionando legal, se ta fechando a passagem de ar do primeiro estagio e se ta dando uma leve acelerada.

qnt a nao voltar o acelerador, eh so dar uma volta a mais na mola q vai ali no came do acelerador, tem varias posições que vc pode colocar ela, aumenta uma e ve como fica.

fecha o parafuso da mistura todo, abre ele uma volta e meia e tenta dar a partida no carro.

labareda de fogo eu nao sei pq ta ocorrendo nao, isso eu pensava ser ponto, mas deixa a galera mais talentosa ai falar.
avatar
Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 6
Data de inscrição : 05/10/2010

Re: Não pega depois que mandei dar uma geral no carbura! Solex H34

Mensagem por Luis Meneghette em Sab 22 Jan - 4:52:22

Puts esqueci de por a mola do came do acelerador, lol!

caba... é foda,

Ele é a alcool e ta injetando gasolina normal, acho q o problema é a falta da mola, pois o 1 estagio ta ficando berto direto...

Vou la tentar arrumar!!

Obrigadu!
avatar
Fernando_Mecanico
Opaleiro
Opaleiro

Masculino Número de Mensagens : 79
Localização : Sao Sebastiao do Paraiso MG
Modelo do carro : Comodoro coupe 82/83
Cilindros : 4
Data de inscrição : 31/03/2010

Re: Não pega depois que mandei dar uma geral no carbura! Solex H34

Mensagem por Fernando_Mecanico em Dom 23 Jan - 8:55:43

Luis realmente a labareda de fogo pode ser o ponto, da uma verificada aí

Conteúdo patrocinado

Re: Não pega depois que mandei dar uma geral no carbura! Solex H34

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qui 19 Out - 7:10:45