Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

86 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 80 Visitantes :: 2 Motores de busca

Felipe/S, joaoc, opala4cc, rafaelopalaleiro, Shadow90, yuri79


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Partida no motor

Compartilhe

vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Partida no motor

Mensagem por vicomodoro em Sex 1 Abr - 14:20:33

Ola amigos.
Alguém com mais experiência em mecanica poderia me
dar uma dica dos cuidados que terei que ter ao dar
partida no carro depois de 2 anos parado? (Está saindo
da reforma).
Claro que vou trocar o oleo e filtros.
Tenho receio é de quebra de anel ou algo grave acontecer por ter ficado muito tempo parado.
Aguma dica ??

turcão
Opaleiro
Opaleiro

Masculino Número de Mensagens : 581
Idade : 37
Localização : Campo Grande - MS
Modelo do carro : coupê 88
Cilindros : 6
Data de inscrição : 01/04/2010

Re: Partida no motor

Mensagem por turcão em Sex 1 Abr - 16:07:10

anel infelizmente vc só vai ver o resultado com o motor desmontado...

mas acho legal antes vc você dar a partida pra funcionar, bater a partida só pro motor girar, desligando a bobina.
Naõ sei se é o suficiente pra lubrificar o motor, mas...

e outra, quando dar partida no motor, evite primeiras aceleradas bruscas... deixe aquecer o motor na lenta.

j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9351
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: Partida no motor

Mensagem por j ricardo em Sex 1 Abr - 16:54:53

Quando fui ligar um motor que tava muito tempo parado, e o dono não queria nem abrir a tampa da valvulas, tirei as velas e coloquei um pouco de WD... um pouco, não bastante WD nos cilindros...
trocado oleo, verificado se tinha gasolina, tira o cabo da bobina, manda dar partida tamto para lubrificar as camisas quanto pra ver se tinha faisca, mais duas partidas e fogo! não é que pegou?... ficou fumando um pouco, mas não vi mais o carro... nem sei o que deu depois disso...

coyotesap
Opaleiro
Opaleiro

Masculino Número de Mensagens : 224
Idade : 34
Localização : Santo Antônio da Platina - PR
Modelo do carro : Opala SS4 74 (em restauro)
Cilindros : 4
Data de inscrição : 03/08/2010

Re: Partida no motor

Mensagem por coyotesap em Sex 1 Abr - 17:10:02

Eu já funcionei vários motores, o procedimento que faço é o seguinte:

-Confira atentamente se a luz do óleo está acendendo no painel e que ela apague rapido quando o o motor funcionar. Isso é de suma importância.

-Retire as velas, limpe-as ou troque-as.

-No buraco das velas em cima dos pistões, coloque bastante spray WD40, lubrificante.

-Confira o nível da água.

-Confira o nível do óleo e troque ele e o filtro.

-Verifique se não há sujeira no carburador, o certo e tirá-lo e passar um ar inteiro.

-Monte-o e coloque gasolina dentro.

-Verifique o ponto do distribuidor.

-Dê partida no motor sem as velas e deixe girar algumas vezes.

-Recoloque as velas e os cabos.

-Chega a partida.

E boa sorte amigo!!!! Espero ter ajudado!

parra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1629
Localização : Campinas-SP
Modelo do carro : Caravan 1983
Cilindros : 4
Data de inscrição : 08/04/2009

Re: Partida no motor

Mensagem por parra em Sex 1 Abr - 18:11:06

o primeiro passo na minha opinião seria trocar o óleo ... assim ja da uma lubrificada ....
e também dar uma girada na mão ... dps partira sem as velas como o amigo disse ... e GLORIA !!
=)

diegorenan1976
Opaleiro
Opaleiro

Masculino Número de Mensagens : 101
Idade : 29
Localização : pirai do sul PR
Modelo do carro : Opala cupe 1976
Cilindros : 4cc
Data de inscrição : 29/03/2010

Re: Partida no motor

Mensagem por diegorenan1976 em Sab 2 Abr - 12:11:24

Pegando uma carona.
Amigos Opaleiros eu troquei oleo filtro platinado condensador bateria de 60 nova e ele nao funfo,
ate a a tampa de distribuição vai bem forte a faisca e nas velas bem fraca a faisca eu nao troquei o rotor e nem a bobina e as vezes não acende a luz da bateria.

vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 560
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Partida no motor

Mensagem por vicomodoro em Seg 4 Abr - 7:11:42

Obrigado a todos que participaram.
Vou seguir estes procedimentos e ver se parte
o motor.

Conteúdo patrocinado

Re: Partida no motor

Mensagem por Conteúdo patrocinado Hoje à(s) 19:30:21


    Data/hora atual: Dom 4 Dez - 19:30:21