Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» VELOCIMETRO DO OPALA MALUCO!
Hoje à(s) 8:44:00 por Douglas Vaciliev

» PREPARAÇÃO 6CC
Hoje à(s) 7:49:48 por BenKenobi

» Bomba Eletrica Dentro do Tanque (Bomba Marca Euro é RUIM)
Hoje à(s) 6:49:29 por opala4cc

» Apresentação
Hoje à(s) 5:51:22 por Giovani Parra

» Pintura tampa das valvulas
Hoje à(s) 5:09:21 por Ismael.schneider

» Galeria de Preços SURREAIS
Hoje à(s) 0:36:14 por opala4cc

» Ar condicionado: dossiê completo
Hoje à(s) 0:32:46 por opala4cc

» Ajuda com o iluminação do painel. Opala 1980
Ontem à(s) 19:43:36 por EduardoNatalino

» Coletor de admissão
Ontem à(s) 18:21:31 por Marcos Adriano

Quem está conectado

49 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 49 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9777)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8509)
 
100 (7771)
 

galera me da uma ajuda com ignição

Compartilhe
avatar
lucasfzl
Opaleiro
Opaleiro

Masculino Número de Mensagens : 29
Localização : Araraquara-sp
Modelo do carro : Opala ss6
Cilindros : 6 250s
Data de inscrição : 16/01/2011

galera me da uma ajuda com ignição

Mensagem por lucasfzl em Qui 21 Abr - 19:34:56

comprei o modulo de igniçao e anteriormente testei em outro opala 6cc funciona perfeitamente....eu estou fazendo a parte elétrica do meu opala cuidadosamente atento aos minimos detalhes e assim liguei o modulo como nesta figura

http://img856.imageshack.us/i/letronica.png/


o primeiro pino esta ligado no fio verde do distribuidor
o segundo pino esta ligado no fio marrom do distribuidor
o terceiro pino eu nao liguei pois nao tenho ainda instalado um conta-giros
o quarto pino esta ligado no chave de igniçao (12v pos chave)e no + da bobina
o quinto pino esta aterrado (-12v)
e o sexto pino no terminal negativo da bobina


tudo ligado e conferido mas nao ocorre faiscamento

no quanto pino do modulo de igniçao onde é 12v vi no esquema elétrico a nescessidade de um fio resistivo ,mas em outro topico estavam dizendo de que nao era nescessario este fio em carros com igniçao eletronica,minha pergunta então é a seguinte mesmo sem este fio reistivo nao era para pelo menos dar alguma faisca?

me ajudem obrigado
avatar
Opalão82
Opaleiro
Opaleiro

Masculino Número de Mensagens : 137
Idade : 35
Localização : Poá, São Paulo
Modelo do carro : opala comodoro 1982 vermelho; motor 151-S;
Cilindros : 4cil
Data de inscrição : 11/05/2010

Re: galera me da uma ajuda com ignição

Mensagem por Opalão82 em Qui 21 Abr - 22:28:45

Caro Lucas:

Em resposta à sua pergunta: Sim, sem o fio ser resistivo deveria haver sim o faiscamento, porém, não é só o módulo que é responsável pelas faíscas. Faça um teste na bobina, verifique os cabos de vela, verifique se a ordem dos fios no módulo não estão invertidas (as vezes pode-se ter trocado o 1 por 3 e 4 por 6), e outra coisa, não ligue o futuro conta-giros no módulo da ignição, e sim, no negativo da bobina de faísca.... Espero que isso possa ajudar. Boa sorte! OKK
avatar
lucasfzl
Opaleiro
Opaleiro

Masculino Número de Mensagens : 29
Localização : Araraquara-sp
Modelo do carro : Opala ss6
Cilindros : 6 250s
Data de inscrição : 16/01/2011

Re: galera me da uma ajuda com ignição

Mensagem por lucasfzl em Sex 22 Abr - 5:44:00

cabos de vela e bobina eu ja testei no opala do meu amigo . ai eu peguei uma lampada teste para ver se estava indo corrente no modulo ,ateh tem corrente mas o sexto pino que vai para o negativo da bobina eu notei que fica mandando corrente apartir do momento que eu ligo a chave ,detalhe eu fiz uma fiaçao inteira nova e este fio simplesmente sai do modulo e vai para o negativo da bonina ,nao era para ele ficar mandando pulsos negativos?


vlwww
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 35
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: galera me da uma ajuda com ignição

Mensagem por eduardobezera em Sab 23 Abr - 11:45:57

amigo a questao do pino que vai pro negativo da bobina esta passando corrente, e o aterramento do chicote que acho que é da cor marrom, deve estra mal aterrado por isso da sinal no negativo, pelo menos no meu estava assim ai aterrei bem direito e não deu mais corrente no negativo.
avatar
Willian F. Da Silva
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2
Localização : vitoria es
Data de inscrição : 25/05/2011

Re: galera me da uma ajuda com ignição

Mensagem por Willian F. Da Silva em Qua 25 Maio - 20:42:17

lucasfzl escreveu:comprei o modulo de igniçao e anteriormente testei em outro opala 6cc funciona perfeitamente....eu estou fazendo a parte elétrica do meu opala cuidadosamente atento aos minimos detalhes e assim liguei o modulo como nesta figura

http://img856.imageshack.us/i/letronica.png/


o primeiro pino esta ligado no fio verde do distribuidor
o segundo pino esta ligado no fio marrom do distribuidor
o terceiro pino eu nao liguei pois nao tenho ainda instalado um conta-giros
o quarto pino esta ligado no chave de igniçao (12v pos chave)e no + da bobina
o quinto pino esta aterrado (-12v)
e o sexto pino no terminal negativo da bobina


tudo ligado e conferido mas nao ocorre faiscamento

no quanto pino do modulo de igniçao onde é 12v vi no esquema elétrico a nescessidade de um fio resistivo ,mas em outro topico estavam dizendo de que nao era nescessario este fio em carros com igniçao eletronica,minha pergunta então é a seguinte mesmo sem este fio reistivo nao era para pelo menos dar alguma faisca?

me ajudem obrigado
amigo vc deve ter problema no distribuidor, tipo o sensor rall com defeito
avatar
knd
Opaleiro
Opaleiro

Masculino Número de Mensagens : 109
Idade : 98
Localização : castro pr
Modelo do carro : Opala diplomata 85
corcel 2 85
Cilindros : 6 a alcool
4 a alcool(1.6)
Data de inscrição : 26/09/2010

Re: galera me da uma ajuda com ignição

Mensagem por knd em Qua 25 Maio - 21:52:24






nessa imagem vç vai conseguir tira suas duvidas, o fio resistivo naum ia interferir
no funcionamento,meu carro naum tem e funciona com uma bobina alta potência,se depois de conferir as ligaçoes pega um multimetro coloca na escala de 2 Kohms,insira a ponta de prova nos bornes da bobina impulsora(sempre teste na tomada q conecta no modulo pois vç consegue constatar um eventual rompimento nos fios q chegam no distribuidor) a resistencia deve variar de 950 a 1250 ohms ,outra coisa a ser vista é se na ora q vç da partida a ignição permanece no borne15 da bobina, pois se o fio q sai do motor de partida q tem a função de suprir a necessidade de carga na ora da partida, naum tiver enviando tensão ele vai tirar a alimentação do modulo,fazendo ele dar uma unica faisca na ora q vç solta da chave ou mesmo o carro pegando apos soltar a chave, na qestão de vç testar o borne 1 da bobina e ele ter tensão é pq a corrente percorre o bobinamento no interior da bobina e entra no borne 15 e sai no 1,chamado de retorno de tensão, isso é normal..até mais

Conteúdo patrocinado

Re: galera me da uma ajuda com ignição

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 12 Dez - 11:03:17