Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Fabricando um Rotisserie
Hoje à(s) 10:38:00 por Heitor_Ruschmann

» Opala Diplomata 1.991 Automático
Hoje à(s) 10:34:36 por joaoc

» Chevrolet Caravan 1979 2500 - Customização simples e de bom gosto
Hoje à(s) 10:31:29 por Lukaoneves

» RONCO DO 6 CILINDROS
Hoje à(s) 10:20:38 por oXLS

» Caravan comodoro 1988
Hoje à(s) 9:27:15 por Rubão6cc

» Opala 1978 Diplomata
Hoje à(s) 8:05:25 por Caravan88

» Qual e meu opala
Hoje à(s) 8:03:38 por Caravan88

» Câmbio 6cc
Hoje à(s) 7:34:17 por srorto

» Positivo - Palao75(Caio Cardoso)
Hoje à(s) 6:52:46 por srorto

Quem está conectado

88 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 85 Visitantes :: 2 Motores de busca

:: Wagner ::, FERNANDO KOPETSKI, Villas Boas


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7879)
 
100 (7771)
 

228 não dando lenta...

Compartilhe

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

228 não dando lenta...

Mensagem por Luis_555 em Seg 23 Maio - 7:23:09

Ae gurizada, bão?

Seguinte, sábado a tarde fui num churrasco, a 80km de onde moro, peguei estrada de buenas, estacionei 16hrs e ficou la até 00hrs. Fui dar a partida, ele ligava e se soltasse na lenta apagava, como tava frio a noite, pensei ser isso e vim embora assim, mas ontem, continuou do mesmo jeito.

Coisas que fiz/percebi até entao:

-Na estrada, se largar o carro em marcha ele da uns estouros no retrocesso (acredito que ele esteja cortando por nao injetar gasolina sem o acelerador aberto e antes já fazia isso, mas um pouco menos, dimensionado 4x2)

-Acelerando o carro esta perfeito, anda como sempre. só nao segura lenta.

- Desmontei o carburador inteiro ontem, passei ar em tudo, nao tem oxidações e nada.

-Tirei o gicleur grande, embaixo da cuba e um outro redondinho ao lado do injetor da rapida. Nos esquemas que vi na net teria uma "agulha" da lenta, tipo um parafuso comprido e fino, mas nao consegui achar aquilo de jeito algum.

-O bura é zerado, nao acredito em entradas de ar falsa, empenos e etc...

Alguma idéia? Sujeira na linha nao é tb, pois o filtro e cuba estavam bem cheios, e como falei, se acelerar ele nao falha nem nada, entao gasolina pra queimar ele tem. O problema ta na lenta!!

Abs!!

j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9352
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: 228 não dando lenta...

Mensagem por j ricardo em Seg 23 Maio - 11:37:50

Não achou o gicle da lenta? talvez a falta de lenta seja a falta do gicle...hehehehehehe!

não lembro muito bem, mas acho que o gicle de lenta dos 228 seja no mesmo lugar das 40... virado para a tampa de valvulas...na parte mais alta do corpo do carbura...

Convidad
Convidado

Re: 228 não dando lenta...

Mensagem por Convidad em Seg 23 Maio - 12:23:53

Vish, 228 sem gicle de lenta nem mistura dá direito..

O gicle fica do lado inverso ao do injetor da rápida.

Pedro Malta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 972
Idade : 31
Localização : Vila Velha-ES
Modelo do carro : Comodoro 1979 - Marrom - 151
Cilindros : 4cc - 151
Data de inscrição : 05/05/2010

Re: 228 não dando lenta...

Mensagem por Pedro Malta em Seg 23 Maio - 13:03:57

no pé do bura, a parte de ferro, tem 2 regulagens, as duas unicas, ali que vc dá a lenta nele, um regula a borboleta e outro a entrada de combustível, os dois tem molas!

cara, dificil de não achar o parafuso da lenta, será que perdeu, rs!

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: 228 não dando lenta...

Mensagem por Jean Bida em Seg 23 Maio - 16:35:15

Então caiu como? tem uma mola que não deixa sair, tu não foi jatear e perdeu?...? Se for igual da 446 eu tenho esse parafuso novo com a mola...de dou de presa se não achar ae...enfim se precisar...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: 228 não dando lenta...

Mensagem por Luis_555 em Seg 23 Maio - 17:06:22

Opa amigos, problema resolvido.

Nao é que eu não achava, é que o esquema que achei aqui não batia com o do meu 228, porém acreditava que o 228 fosse sempre igual, tanto pra Opala quanto pra Rual, Toyota etc...

Outro detalhe, é que eu nao tirei a mola/gicle do ar fora, eu desmontei o bura e passei ar por dentro dele. Levei num mecanico, amigo meu hoje, e em 5 minutos problema resolvido.

Pra ver oq a falta de experiencia nao faz né, bom pelo menos agora, aprendi mais uma coisa hehe e de quebra, revisei o carburador inteiro uhahua

Agradeço a ajuda do povo ai, sei que as vezes é besteira as duvidas, mas prefiro postar, pois assim acaba deixando o banco de dados mais completo caso alguem passe por problema parecido.

thallisguimaraes
Moderador
Moderador

Masculino Número de Mensagens : 17463
Idade : 24
Localização : Goiânia-GO
Modelo do carro : Caravan 1988
Cilindros : 4.1i
Data de inscrição : 16/01/2008

Re: 228 não dando lenta...

Mensagem por thallisguimaraes em Seg 23 Maio - 17:12:38

OKK


_________________
ANTES UM SONHO, HOJE NEM DURMO

Conteúdo patrocinado

Re: 228 não dando lenta...

Mensagem por Conteúdo patrocinado Hoje à(s) 11:11:51


    Data/hora atual: Qui 8 Dez - 11:11:51