Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Injeção Eletrônica Fitech
Hoje à(s) 11:42:14 por chevy250

» Volta da Inspeção Veicular em São Paulo
Hoje à(s) 10:37:06 por chevy250

» Motor 4cc
Hoje à(s) 7:59:31 por J Carlos

» Opala Comodoro 1976!!!
Hoje à(s) 7:43:57 por derso4800s

» Problema no sistema de freio Opala 1972
Hoje à(s) 7:36:59 por adpachec

»  Opala SS 1979
Hoje à(s) 7:35:12 por Guilherme Palhares

» Comodoro 79 na oficina: - SAIU DO FUNILEIRO!!!
Ontem à(s) 23:27:04 por Pedro Fagundes

» Apresentação: Douglas - Opala coupê 1979
Ontem à(s) 23:07:50 por Pedro Fagundes

» opalapa 2017
Ontem à(s) 22:46:01 por bruno silverstar83

Quem está conectado

53 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 49 Visitantes :: 2 Motores de busca

FF Rodrigues, o_beto, Pedrão B., Princival


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9725)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8505)
 
100 (7771)
 

[Resolvido]algo muito estranho.

Compartilhe
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 35
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

[Resolvido]algo muito estranho.

Mensagem por eduardobezera em Seg 20 Jun - 10:13:56

galera to apanhando com a ignição do meu carro

o problema é o seguinte

ele não tava dando na chave nem sinal. blz la se vai eu analisar o problema

olhei toda a parte de ignição e tudo legal mesmo assim nada de pegar na chave
pois bem, fui la no comutador de pratida com um multimetro e testei a corrente, liguei meia chave e deu 12v certinho, ai quando virei pra da a partida simplesmente a corrente cai para 6.1v e não da nada

peguei um fio direto da bateria e fiz o contato no plug que sai do comutator e vai pro motor de partida
ele girou e foi ficando fraquinho e não pegou.

gostaria de saber se alguém tem uma ideia do que possa ser.


Última edição por eduardobezera em Seg 15 Ago - 9:50:35, editado 1 vez(es)
avatar
cesardiplomata
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Idade : 33
Localização : são paulo
Modelo do carro : Diplomata 85 4p
Cilindros : 6cc
Data de inscrição : 14/08/2011

Re: [Resolvido]algo muito estranho.

Mensagem por cesardiplomata em Seg 15 Ago - 9:14:55

Cara, teste a amperagem da bateria.
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 35
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: [Resolvido]algo muito estranho.

Mensagem por eduardobezera em Seg 15 Ago - 9:50:17

fala ai cesar.

cara eu resolvi esse prolema ai que por sinal era coisa boba.
o problema era a instalação debaixo da coluna que estava ressecada demais
troquei toda a fiação e comprei uma bateria novinha.
resolvido o problema.

Conteúdo patrocinado

Re: [Resolvido]algo muito estranho.

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 19 Nov - 12:40:38