Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Rodas originais de opala
Hoje à(s) 22:13:41 por alca182

» Que peça é essa?
Hoje à(s) 21:39:33 por adpachec

» Compro suportes do radiador Opala 6 cilindros, ano 1977.
Hoje à(s) 21:32:11 por bettosanches

» Carburador
Hoje à(s) 20:24:24 por Claudio09

» Bons negocios que achamos por aí...
Hoje à(s) 19:15:33 por Victor fedalto bora

» AJUDA! Casquilho fixo e móvel
Hoje à(s) 18:13:06 por kaizer

» Opala coupe
Hoje à(s) 17:57:27 por Rubão6cc

» freio 305 mm
Hoje à(s) 17:55:28 por doido 76

» "A LENDA"
Hoje à(s) 17:49:53 por Rubão6cc

Quem está conectado

56 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 52 Visitantes :: 2 Motores de busca

alca182, Falves, opala4cc, valds


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10394)
 
Rubão6cc (9370)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

[Resolvido]Motor 151 falhando

Compartilhe
avatar
kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

[Resolvido]Motor 151 falhando

Mensagem por kelvisson em Qui 7 Jul - 21:31:53

Eai galera


Estou tendo um problema com o meu opala aqui, ele tava rodando no gas de cozinha , o carburador estava todo furado o avanço desligado o ponto atrasado ou adiantado , não sei bem.

Então dei uma reforma no carburador coloquei o carro no ponto e liguei o bixo, parado fica uma beleza, engasga um pouco mas o giro sobe, mas quando coloco para andar o carro fica engasgando ( fica um tutututututututututu ) e o giro demora para subir e fora q o motor apaga as vezes.

Eu suspeito de todo sistema de ignição (cabos, velas, bobina, distribuidor, platinado).

Mas acho q pode ser o avanço do distribuidor q esteja ruim ( enferrujado e com a casca toda furada ).

Será q o avanço do distribuidor causa esse tipo de problema, ou será q é a regulagem do carburador ?

PS: Meu carburador é um DFV 228.

Valeu


Última edição por kelvisson em Ter 12 Jul - 11:48:33, editado 1 vez(es)
avatar
j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9352
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: [Resolvido]Motor 151 falhando

Mensagem por j ricardo em Qui 7 Jul - 21:34:30

ou é falta de combustível, ou é bobina ruim... talvez mais alguma coisa de igniçao, mas as duas primeiras são mais comuns com os sintomas que descreveu...
avatar
kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Re: [Resolvido]Motor 151 falhando

Mensagem por kelvisson em Sex 8 Jul - 11:32:32

E o avanço do distribuidor causa alguma coisa se ele estiver desligado ?


Valeu
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: [Resolvido]Motor 151 falhando

Mensagem por RN_Willemann em Sex 8 Jul - 11:48:37

Depende qual avanço.

Centrífugo ou vácuo ?
avatar
kelvisson
Opaleiro
Opaleiro

Número de Mensagens : 470
Idade : 25
Modelo do carro : Opala Standart 1979 coupê
Monza SL/E 87/88
Pampa L 1988
Toyota Bandeirante 1976
F-1000 ss 1991
Cilindros : 6+4+4+4+4
Data de inscrição : 01/06/2009

Re: [Resolvido]Motor 151 falhando

Mensagem por kelvisson em Sab 9 Jul - 19:36:22

Troquei as velas, cabos e bobina e o motor melhorou, mas ainda está falhando.


Então resolvi desmontar o distribuidor completo para dar uma revisão geral nele.

Logo de primeiro o avanço a vacuo estava ruim, depois vi q o avanço centrifugo estava com uma mola quebrada.

Consertei tudo direitinho, troquei o q tinha de ser trocado e remontei o mesmo , porem quando coloquei no lugar ( polia com o ponto no C, as valvulas do pistão 1 fechadas, com os balanceiros soltos e o rotor do distribuidor virado para o lado da tampa de valvulas um pouco deslocado para o radiador como mostra num topico daqui do forum) o motor não quer ligar, o q poderia ser agora ?

Será q o ponto ficou muito adiantado, ou atrasado ?

Quando tento ligar o motor ele dá uma explosão no escape, será q não está no ponto correto ?


Valeu

Conteúdo patrocinado

Re: [Resolvido]Motor 151 falhando

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 19 Set - 22:14:44