Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Montagem miniatura Opala SS 1/8
Hoje à(s) 18:10:35 por Müller

» Opala Diplomata 1.991 Automático
Hoje à(s) 17:56:33 por joaoc

» Sair do 228 para o 3E
Hoje à(s) 17:32:58 por LucasPiologo

» Bons negocios que achamos por aí...
Hoje à(s) 16:27:24 por opala4cc

» Saudações! Novo Integrante do Grupo - Opala STD 1977
Hoje à(s) 16:22:01 por tcheco 8687

» Tenho um coamando 290 isk ,posso usar no motor original 6cc ?
Hoje à(s) 15:21:30 por Ghost

» Restauração 76
Hoje à(s) 15:19:17 por tcheco 8687

» diferencial
Hoje à(s) 14:40:39 por Rogerio Jesus

» Coroa e Pinhão ou diferencial completo
Hoje à(s) 14:34:33 por Rogerio Jesus

Quem está conectado

74 usuários online :: 5 usuários cadastrados, 1 Invisível e 68 Visitantes :: 2 Motores de busca

evlcar, Fabio9437, Marcelo SS, Müller, onilson


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7886)
 
100 (7771)
 

Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Compartilhe

Véio Mussa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 77
Localização : Caxias do Sul-RS
Modelo do carro : Caravan 1985
Cilindros : 4cc
Data de inscrição : 04/08/2011

Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Véio Mussa em Sab 6 Ago - 21:09:18

Uma pequena história:

Semana passada, de um dia para o outro, minha Caravan apresentou um problema de oscilação na marcha lenta e de apagar o motor ao se utilizar os freios sempre em descida, nunca em subida. Éra deixar o motor reduzir numa descida, pisar no freio e acionar a embreagem que o motor apagava.

Trinta anos andando de Opala, achei que já sabia algo a respeito...hehehehe.... e concluí que era defeito de carburação e que o motor estava afogando, ou em último caso que estaria com problemas no servo freio, que aparentemente não tinha nada de errado.

Conversei com meu mecânico, expliquei os sintomas e resolvemos dar uma geral de carburação.
Pois bem...feita a carburação o defeito persistiu...lá foi o mecânico desmontar e montar tudo pela segunda vez e o defeito insistiu em continuar.
Assim sendo ele partiu para os testes do servo freio. Feitos os testes, me disse ele que não havia nada de errado errado com ele.

Como ele é meu amigo antigo, a pergunta foi direta...Hã tá, e agora?
A resposta: Deixa a Caravelha..o que poderia dar defeito já vimos...vou ter que me atracar nela mais a fundo e estudar melhor esse defeito que tá me deixando puto...

Dia seguinte ele me liga e diz que tinha lembrado de um outro Opala, a muito tempo atráz, que apresentava o mesmo problema incomum e que poderia ser o automático do motor de partida.
Fui até a oficina e a Caravan já tava perfeita novamente...ele me mostrou a peça que estava quebrada junto a um dos terminais de ligação dos fios..era um tipo de arruela que tem dentro do automático que estava causando corte de corrente e conforme a vibração e posição, ou a lenta ficava oscilando ou então apagava o motor...

Vivendo e aprendendo...taí a dica sobre um defeito com uma causa um tanto quanto incomum...pelo menos pra mim, porque eu nunca tinha visto algo parecido...hehehe

Abraço


Müller
Moderador
Moderador

Masculino Número de Mensagens : 3052
Idade : 33
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Müller em Sab 6 Ago - 21:13:57

Com todo respeito, acho q te enrolaram! rsrs

Me diz, o q tem a ver automático de partida com a alimentação elétrica do carro? Pq ele faria a lenta oscilar? O automático/motor de arranque só serve pra dar os primeiros giros no motor. Depois disso é um peso inerte no carro.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9352
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por j ricardo em Sab 6 Ago - 21:27:30

Müller escreveu:Com todo respeito, acho q te enrolaram! rsrs

Me diz, o q tem a ver automático de partida com a alimentação elétrica do carro? Pq ele faria a lenta oscilar? O automático/motor de arranque só serve pra dar os primeiros giros no motor. Depois disso é um peso inerte no carro.

nem sei se é possivel, mas na pior das hipóteses, poderia dar um curto e apagar o motor... mas acho improvável... bem... quem sabe?

Müller
Moderador
Moderador

Masculino Número de Mensagens : 3052
Idade : 33
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Müller em Sab 6 Ago - 21:34:14

j ricardo escreveu:
Müller escreveu:Com todo respeito, acho q te enrolaram! rsrs

Me diz, o q tem a ver automático de partida com a alimentação elétrica do carro? Pq ele faria a lenta oscilar? O automático/motor de arranque só serve pra dar os primeiros giros no motor. Depois disso é um peso inerte no carro.

nem sei se é possivel, mas na pior das hipóteses, poderia dar um curto e apagar o motor... mas acho improvável... bem... quem sabe?

Se desse um curto no automático, acho q o pinhão ia fikar engatando no volante, danda akelas arranhadas, tá ligado?


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


Véio Mussa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 77
Localização : Caxias do Sul-RS
Modelo do carro : Caravan 1985
Cilindros : 4cc
Data de inscrição : 04/08/2011

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Véio Mussa em Sab 6 Ago - 21:49:37

Müller escreveu:Com todo respeito, acho q te enrolaram! rsrs

Me diz, o q tem a ver automático de partida com a alimentação elétrica do carro? Pq ele faria a lenta oscilar? O automático/motor de arranque só serve pra dar os primeiros giros no motor. Depois disso é um peso inerte no carro.

Müller...
Esse mecânico, que é meu mecânico a muitos anos e também meu amigo, jamais faria algo para me enrrolar porque não tem a menor necessidade disso...hehehe
Na verdade é um cara muito confiável e honesto e que não precisa de rodeios comigo...é o Curinga, dono da oficina, preparador de Opalas, competidor de arrancada e conhecido nacionalmente por isso.

Como já disse, realmente o defeito é diferente e por isso postei a dica aqui...eu também, como você, achei extranho o automático do motor de partida causar esse problema, mas causa e nem tive que pagar o automático substituído...ele me presenteou com o do que estava instalado no opala de arrancada dele...hehehe

Mas acho que do automático partem fios que passam até lá pelo painel...deve ter algo a ver com a bobina ou com a ingição eletrônica...pena não termos um esquema elétrico detalhado aqui no fórum (procurei e não achei...só tem esquemas reduzidos) para fazermos uma análise do porque de cortar corrente...

O fato é que com a troca dessa peça, o defeito que também apareceu de uma hora pra outra, sumiu na hora...

Abraço

Müller
Moderador
Moderador

Masculino Número de Mensagens : 3052
Idade : 33
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Müller em Sab 6 Ago - 22:00:58

Bom, de qq modo, é o primeiro caso q ouço onde dizem q o automático interfere no funcionamento do motor. hehe


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


Véio Mussa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 77
Localização : Caxias do Sul-RS
Modelo do carro : Caravan 1985
Cilindros : 4cc
Data de inscrição : 04/08/2011

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Véio Mussa em Sab 6 Ago - 23:06:23

Deve ser algo relacionado com causar um curto, aterramento ou algo do gênero, no fio positivo da bobina que passa pelo motor de partida e pela ignição, que aparece numa imágem deste tópico... http://www.opaleirosdoparana.com/t18975-preciso-de-ajuda

Sei lá...também foi a primeira vez que ví esse tipo de problema. Mas essa vai ser literalmente aquela primeira vez que a gente nunca esqueçe...hehehe

Abraço


Rogerio N Rego
Opaleiro
Opaleiro

Masculino Número de Mensagens : 382
Idade : 35
Localização : Butia RS
Modelo do carro : opala silverstar 83
tipo 1.6 i.e. 94
renault clio 1.0 2001
Cilindros : 2.5
1.6
1.0
Data de inscrição : 27/12/2010

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Rogerio N Rego em Dom 7 Ago - 9:04:07

Cara a unica coisa provavel pode ser o cabo frouxo na entrada do cabo positivo do automatico, pois nesse ponto o cabo da alimentaçao eletrica e da caixa de fusiveis se unem. Abraço

Conteúdo patrocinado

Re: Defeito incomum que causa marcha lenta irregular e apaga o motor ao se aplicar os freios

Mensagem por Conteúdo patrocinado Hoje à(s) 18:14:48


    Data/hora atual: Sex 9 Dez - 18:14:47