Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Positivo - Palao75(Caio Cardoso)
Hoje à(s) 6:52:46 por srorto

» Opala Diplomata 1.991 Automático
Hoje à(s) 6:24:52 por joaoc

» Chevrolet Caravan 1979 2500 - Customização simples e de bom gosto
Hoje à(s) 6:24:51 por tcheco 8687

» Uso do vira 153 no 151 s
Hoje à(s) 6:21:38 por j ricardo

» Peças para Diplomata 91
Hoje à(s) 6:13:14 por joaoc

» Repintando um Opala.
Hoje à(s) 5:12:07 por pacato

» Qual e meu opala
Hoje à(s) 5:07:23 por pacato

» Revitalização Opala 82 - 4 portas Bege
Hoje à(s) 5:01:34 por pacato

» Comando Isky 278
Hoje à(s) 4:58:16 por Luiz Flavio

Quem está conectado

75 usuários online :: 7 usuários cadastrados, 1 Invisível e 67 Visitantes :: 2 Motores de busca

antiqueira79, cae, DanielSS76, j ricardo, RICK_NIT, rodrigoconnect, srorto


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7877)
 
100 (7771)
 

Motor não pega quente!

Compartilhe

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Motor não pega quente!

Mensagem por faccinaSS4 em Seg 15 Ago - 19:10:03

bom pessoal! tava saindo de balneario pra ir a ctba pra pintar o opala e o nadado resolve morre no meio da cidade e não pega com o motor quente! alguem sabe me dizer o que pode ser isso?

eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Motor não pega quente!

Mensagem por eduardobezera em Seg 15 Ago - 19:16:01

o motor gira quando vc da na chave?

Lucarpe
Opaleiro
Opaleiro

Masculino Número de Mensagens : 118
Idade : 35
Localização : Curitiba
Modelo do carro : Comodoro SL/E 90 automatic4
Cilindros : 6 cilindros+ holley bijet+6 em dois.
Data de inscrição : 20/01/2011

Re: Motor não pega quente!

Mensagem por Lucarpe em Seg 15 Ago - 19:42:45

posta mais informações, ta muito vago

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Motor não pega quente!

Mensagem por Jean Bida em Seg 15 Ago - 20:15:51

Se vira um monte e não pega, pode ser agulha sem vedar a entrada de combustível e/ou bóia encharcando....Se pesa pode ser ponto adiantado, pode ser arranque,tá vago, tem que detalhar melhor.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

oumgue
Opaleiro
Opaleiro

Número de Mensagens : 2758
Modelo do carro : Opala SS 1978
Cilindros : 6
Data de inscrição : 06/01/2008

Re: Motor não pega quente!

Mensagem por oumgue em Seg 15 Ago - 20:57:59

bobina?

André Vortec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 762
Localização : Goias
Modelo do carro : Opala Comodoro 80/81 (ex)
Cilindros : V6
Data de inscrição : 04/03/2011

Re: Motor não pega quente!

Mensagem por André Vortec em Seg 15 Ago - 23:01:45

Eu tive esse problema.. resolveu depois que eu dei uma regulada no bura..

mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 55
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 15/08/2011

Re: Motor não pega quente!

Mensagem por mauriciodonizetifernandes em Seg 15 Ago - 23:18:10

talvez eu possa te ajudar,a minha caravan tambem me deixou falando sozinho,demorava pra pegar,abri o carburador e vi a valvula de maxima estava deixando entrar muito combustivel na cuba e estava dando exesso, é só tirar a valvula e por mais um calço nela pra diminuir o cursso da boia agora so bate na chave e correr pro abraço!!!!!

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Motor não pega quente!

Mensagem por faccinaSS4 em Ter 16 Ago - 12:31:35

primeiramente, desculpa a todos pe la imprecisão da minha informação. detalharei melhor agora.

domingo a tarde, com o carro na garagem eu liguei ele e o danado pegoiu de primeira, sem nem mesmo injetar um pouco de gasol. O motor ta com um problema de vedação na vauvula de admissão do 1º cilindro, provavelmente enpenada ou rachada, de acordo com o mecanico.
o carro funcionou por mais de meia hora sem maiores inprevistos, somente alguns "estouros" devidos ao cilindro, por varias vezes eu acelerei ele pra abris o 2º estagio do bura. desliguei o carro pra verificar um pequeno vazamento de oleo e ao tantear fazer ele pegar novamente NADA!
O motor de arranque funcionando, motor girando e nada de pegar. Esérei algum tempo, achando que poderia ser afogamento, un 15 minutos depois e nada! tentei ate matar a bateria! Depois disso, peguei o Unomovel do meu velho, arranquei a bateria do opala e liguei na do uno, com ele ligado, por ums 20 minutos. Tirei, coloquei no danado e ele pegou(com o motor já frio, fazia mais de hora que tava desligado).
Ontem, bem cedo fou na eletrica pedi pra dar uma olhada na bataria, alternador e motor de arranque. Foi recarregada a bateria, trocado as escovas, buxas, boiler(sei lá se é esse o nome, mas foi o q eu entendi) e um parafuso do motor de arranque e verificado que o alternador tava funcionando normalmente.
No No No No
Sai da eletrica, peguei minas malas e ia pegar a estrada pra ctba pra pintar o carro, quando o feladapota resolve morrer. Novamente não funcionando com o motor quente. Tudo funcionando, distribuidor, bobina do MI, velas, burra injetando normalmente, motor girando liso e rapido com o arranque mas nada de pegar. No

mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 55
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 15/08/2011

Re: Motor não pega quente!

Mensagem por mauriciodonizetifernandes em Qua 17 Ago - 13:54:02

olá de novo,seu problema tenho quase certeza que é carburador,o meu também fazia isto de manhã era só bater na chave,andava um pouco ele morria,e não pegava mais,e ai só no tranco,fui ver oque era,a gasolina estava saindo da agulha por dentro da boca do carburador,mesmo ele estando desligado,e quente foi ai que eu pus um nova boia e uma válvula acabou o problema,pelo que voce esta falando esta acontecendo a mesma coisa com voce, quando voce ligar o carro deixe ele funcionar um pouco desligue ele e olhe dentro do carburador se continua a cair alcool, a tente andar com ele sem o filtro ele tambem aumenta o arrasto e tambem da excesso.

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Motor não pega quente!

Mensagem por faccinaSS4 em Qui 18 Ago - 12:18:20

mauriciodonizetifernandes escreveu:olá de novo,seu problema tenho quase certeza que é carburador,o meu também fazia isto de manhã era só bater na chave,andava um pouco ele morria,e não pegava mais,e ai só no tranco,fui ver oque era,a gasolina estava saindo da agulha por dentro da boca do carburador,mesmo ele estando desligado,e quente foi ai que eu pus um nova boia e uma válvula acabou o problema,pelo que voce esta falando esta acontecendo a mesma coisa com voce, quando voce ligar o carro deixe ele funcionar um pouco desligue ele e olhe dentro do carburador se continua a cair alcool, a tente andar com ele sem o filtro ele tambem aumenta o arrasto e tambem da excesso.

cara, eu vou verificar isso, foi trocado todos os reparos do bura a pouco tempo, mas o meu não morre sozinho! Só se eu desligo ele q não pegava mais

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Motor não pega quente!

Mensagem por faccinaSS4 em Qui 18 Ago - 12:21:19

Ps a todos. o problema relatado como má vedação da valvula do 1º cilindro era uma P......... folga no balancim. O do 1º cilindro estava com quase um deedo de folga, outros 4 com folgas menores e tinha 3 porcas sem a "auto-traga". problema resolvido, motor redondinho.

mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 55
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 15/08/2011

Re: Motor não pega quente!

Mensagem por mauriciodonizetifernandes em Sab 20 Ago - 12:51:22

ola de novo, eu disse anteriormente que podia ser que estava encharcando de combústivel, como você disse que não,pode ser o contrario se ele não pega quando esta quente pode ser a bomba de combústivel ,se pega frio,normalmente depois que esquenta não, pode ser ela, ou a bobina a eletrônica do M i quando aquece a bandida corta corrente

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Motor não pega quente!

Mensagem por faccinaSS4 em Sab 20 Ago - 14:04:43

mauriciodonizetifernandes escreveu:ola de novo, eu disse anteriormente que podia ser que estava encharcando de combústivel, como você disse que não,pode ser o contrario se ele não pega quando esta quente pode ser a bomba de combústivel ,se pega frio,normalmente depois que esquenta não, pode ser ela, ou a bobina a eletrônica do M i quando aquece a bandida corta corrente

vou verificar a bomba, não tinha pensado nela como causa do problema. a bobina não é, depois que eu instalei ela costumo a fazer verificações "constantes" na temperatura dela, justamente por receio do superaquecimento e dela queimar... ando com a vermelhona(bobina original) no porta luvas! Suspect Suspect

Conteúdo patrocinado

Re: Motor não pega quente!

Mensagem por Conteúdo patrocinado Hoje à(s) 6:59:47


    Data/hora atual: Qui 8 Dez - 6:59:47