Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Repintando um Opala.
Hoje à(s) 8:57:10 por Matheus Cid Bass

» Opala Diplomata 1.991 Automático
Hoje à(s) 8:35:01 por diplomata1985

» Problemas com o comando de valvula
Hoje à(s) 8:06:52 por diplomata1985

» comando omega 6mil rpm
Hoje à(s) 8:05:56 por leonardo opaleiro

» Opala Drift ?
Hoje à(s) 7:34:31 por Shadow90

» restauracao
Hoje à(s) 7:09:15 por Marcelo SS

» [Duvida] Suporte "bojo" farol Opala 73
Hoje à(s) 6:32:28 por oXLS

» reputação
Hoje à(s) 6:00:59 por Tonho_RS

» Bóia da W40 enroscando
Hoje à(s) 5:50:11 por Coupe 76

Quem está conectado

86 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 76 Visitantes :: 2 Motores de busca

Bruno Catrambi, Coupe 76, evlcar, felipeleox, joaoc, Matheus Cid Bass, matheuskbeca, opala4cc, Pedrão B., Rodrigo N


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7868)
 
100 (7771)
 

Carro não pega....

Compartilhe

wfecchio
Opaleiro
Opaleiro

Masculino Número de Mensagens : 137
Idade : 38
Localização : São Bernardo do Campo
Modelo do carro : Diplomata 1986/1987
Cilindros : 6
Data de inscrição : 19/11/2010

Carro não pega....

Mensagem por wfecchio em Sex 19 Ago - 10:47:20

Pessoal, vejam se conseguem me ajudar... não consigo fazer o opalão pegar... guardei ele na garagem normalmente, e depois quando tentei fazer ele pegar no outro dia, ele não pega... o motor na hora da partida roda normal, em uma velocidade boa... mas nada de pegar...to achando que é algo elétrico... chequei todos os fusiveis, estão ok, o distribuidor aparentemente ok também... sei que tem várias outras coisas... mas alguma dica/sugestão?

obrigado...

Barcik
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Idade : 36
Localização : Curitiba-pr
Modelo do carro : Opala Coupê 1976 - 6CC
Opala SS 1974 - 6CC
Cilindros : 12 CC
Data de inscrição : 05/01/2009

Re: Carro não pega....

Mensagem por Barcik em Sex 19 Ago - 13:17:35

Amigo,

Tirando o filtro e olhando dentro do carburador acelerando você consegue ver se está entrando combustível?

Se o carro for com ignição com platinado pode ser o condensador.

Pode ser bobina ou cabo dela.

Abs

branco 75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3998
Localização : curitiba
Modelo do carro : coupe 1975 4 cil 2500
caravan 1978 6 cil 4100
Data de inscrição : 24/11/2008

Re: Carro não pega....

Mensagem por branco 75 em Sex 19 Ago - 16:07:10

se n for algo no carbura alguma coisa esta cortando a corrente...

Conteúdo patrocinado

Re: Carro não pega....

Mensagem por Conteúdo patrocinado Hoje à(s) 9:03:23


    Data/hora atual: Ter 6 Dez - 9:03:23