Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Golpe. Opala 1970
Hoje à(s) 4:37:15 por joaoc

» Brasil, um país de palhaços
Ontem à(s) 23:33:59 por opala4cc

» Comodoro Coupê 1982 4 cil
Ontem à(s) 22:36:48 por Hainra

» Cabeçote caseiro
Ontem à(s) 21:37:31 por Felipe/S

» Encarando o 88
Ontem à(s) 21:34:45 por renadrum

» qual tipo de pneu vc usa?
Ontem à(s) 20:39:32 por joaoc

» Caravan 89
Ontem à(s) 20:09:39 por Fabianopqno

» Opala não pega na chave
Ontem à(s) 19:52:09 por adpachec

» Diplomata 89 6 cilindros Gasolina
Ontem à(s) 18:47:11 por FF Rodrigues

Quem está conectado

29 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 27 Visitantes :: 2 Motores de busca

Daniel74, joaoc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7860)
 
100 (7771)
 

Problemas marcha lenta

Compartilhe

IRenatoB
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Localização : Itatiba
Modelo do carro : Opala special 1974 branco
Cilindros : Antigo 4cil e 6cil atual.
Data de inscrição : 20/05/2011

Problemas marcha lenta

Mensagem por IRenatoB em Ter 20 Dez - 7:19:51

Bom dia pessoal.
Após meu tópico da minha troca de motores, estou com um probleminha, acredito que facil de resolver.

O carro está funcionando na gasolina desde a primeira partida e estava pegando na segunda partida. Eu estava achando que a cuba estava secando, mas tipo desligo o carro fico 10min com ele parado, na primeira partida ele liga e morre, dai dou umas bombadas no acelerador e ele pega.
Mas esses dias atraz esta estranho. A marcha lenta não esta mais querendo parar e as vezes vou dar aquela cutucadinha, ele pipoca e depois o motor abre lindo.

Esta com giclagem recomendada e caneta pra gasolina tambem. não esta gastão nao ao menos para uma 446.
Os parafusos de lenta estão com 2 voltas e meia cada um (3 ele quer morrer e menos de 2 nem para ligado), o parafuso de encosto do cabo de acelerador ja esta no maximo tambem.
Continuo abastacendo no mesmo posto de sempre também e sei que bura varia tambem conforme dia quente e dia frio.

O que acho estranho é que nos primeiros dias estava tudo ok e de uns dias para cá está acontecendo isso.
Alguma dica para regular a lenta?

valeu.
até

eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 34
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Problemas marcha lenta

Mensagem por eduardobezera em Ter 20 Dez - 18:41:56

confere o ponto do carro. pode ser isso.

IRenatoB
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Localização : Itatiba
Modelo do carro : Opala special 1974 branco
Cilindros : Antigo 4cil e 6cil atual.
Data de inscrição : 20/05/2011

Re: Problemas marcha lenta

Mensagem por IRenatoB em Qua 21 Dez - 6:47:11

Ponto está conferido tambem, excesso acredito que não seja pois não fica aquele cheirão de gasolina subindo na marcha lenta.
Hoje a tarde provavel que irei mecher nele e irei abri-lo para ver se não entupiu nada.
Sugestões continuam bem vindas.

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Problemas marcha lenta

Mensagem por Jean Bida em Qua 21 Dez - 7:42:13

É o de sempre...abre todo o esquema, aquela sessão que é pra abrir 446 pra soprar os míseros gicles de lenta, que em todo carburador que já vi é de fácil acesso e dá pra fazer no escuro, somente usando tato...Mas não na 446...nela tem que :tirar filtro de ar,solta cabo acelerador, solta mola do came acelerador, solta cupilhas da haste(cuidado pra não voar mola e arroelinhas rsrs), solta cabo afogador, solta sistema da borboleta afogadora, solta parafusos da tampa e sei mais lá o que...tira a tampa,pega as duas miseráveis pontinhas dos gicles de lenta e assopra ou limpa...ai volta eles pro lugar que agradeçemos aos engenheiros da Bendix a proeza rsrsr...dae volta tudo, e é pior a remontagem, por que tem que se ligar se não trincou a junta e colocar o pistão injetor sem ferir o mesmo...ai coloca a tampa, coloca parafusos,religa a haste(cuidado pra não voar tudo rsrsr),conectar sistema da borboleta afogadora, cabo acelerador, cabo afogador, mola do came...filtro de ar e mangueira...Ai deve ficar liso de lenta...pode ser que fique um tempo sem cair lenta....pode ser que na próxima esquina numa rabeada já fique sem lenta rsrsr....mas ai é fá cil é só: tirar filtro de ar,solta cabo acelerador, solta mola do came acelerador, solta cup...............................................


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

IRenatoB
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Localização : Itatiba
Modelo do carro : Opala special 1974 branco
Cilindros : Antigo 4cil e 6cil atual.
Data de inscrição : 20/05/2011

Re: Problemas marcha lenta

Mensagem por IRenatoB em Sex 23 Dez - 7:30:48

Bom, tirei ele do carro, lavei ele, assoprei as canetinhas de lenta e não estavam obstruidas e regulei as 2 voltas e meia ali na mão com mais precisão. Aumentei o nivel da bóia também que ao meu ver estava muito baixo. Mas fui ver estava sem a esfera dentro do injetor de rapida (aquela haste com o courinho na ponta).
Coloquei uma esfera de 4mm no lugar e remontei tudo, a lenta ficou linda, ao menos voltou a parar, acredito que ele tava com alguma sujeirinha na caneta ou aalgo do tipo.
Mas e ae? é 4mm mesmo? pois o cara aqui da loja de rolamento tinha 4mm e 4,5mm e eu espertão peguei só a de 4mm.~Não me lembro onde li mas era 4 e pouquinho. Já ajuda 4mm? Ou é outro diametro?

Outra coisa, ao invés de courinho tem algum outro tipo de modificação que podia fazer ali?

Valeu

Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Problemas marcha lenta

Mensagem por Jean Bida em Sex 23 Dez - 12:37:14

4,7 mm a do pistão injetor e 1/8" a do injetor morcego...tem a lendária 3,3 mm que dizem que era do fundo da bóia...já tentei e não recomendo...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

IRenatoB
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Localização : Itatiba
Modelo do carro : Opala special 1974 branco
Cilindros : Antigo 4cil e 6cil atual.
Data de inscrição : 20/05/2011

Re: Problemas marcha lenta

Mensagem por IRenatoB em Sex 23 Dez - 13:08:56

Ehhhh... peguei uma de 4,5mm e vou fazer a troca... 3/16 da 4,76mm eu vi la mas não fiz a conversão na hora, mas vou trocar pela de 4.5mm que ja veda mais do que a de 4mm que também ja veda mais que nenhuma que não tinha la rsrs...
Logo vou lá e pego essa de 3/16 rsrs.

Aquele courinho lá também tem algum material que dure mais? pelo que vi ta legalzinho mas é bom ja ter algo em pensamento.
Valeu


Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Problemas marcha lenta

Mensagem por Jean Bida em Sex 23 Dez - 16:30:10

IRenatoB escreveu:Ehhhh... peguei uma de 4,5mm e vou fazer a troca... 3/16 da 4,76mm eu vi la mas não fiz a conversão na hora, mas vou trocar pela de 4.5mm que ja veda mais do que a de 4mm que também ja veda mais que nenhuma que não tinha la rsrs...
Logo vou lá e pego essa de 3/16 rsrs.

Aquele courinho lá também tem algum material que dure mais? pelo que vi ta legalzinho mas é bom ja ter algo em pensamento.
Valeu

Dom pistão injetor? Velho...tem o de plástico que é de uso no alcool...já vi a galera escrever aqui que usa de boa na gasola, mas eu nunca arrisquei...de couro dura bem..só cuidar pra não ferir o couro na hora de fechar a tampa...Ow...se não tinha esfera 4,74 , confira se tem a 1/8" que vai embaixo do injetor morceguinho...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!

IRenatoB
Opaleiro
Opaleiro

Masculino Número de Mensagens : 17
Localização : Itatiba
Modelo do carro : Opala special 1974 branco
Cilindros : Antigo 4cil e 6cil atual.
Data de inscrição : 20/05/2011

Re: Problemas marcha lenta

Mensagem por IRenatoB em Sex 23 Dez - 16:34:27

A debaixo do injetor.... de 1/8" tinha sim... provavel que numa hora de abrir ela deve ter sido perdida e ninguem notou... ou eu mesmo pois nunca reparei que tinha a esfera. Foi vendo o topico de limpeza do camarada que fui ver e se não era ela que faltava que dava problema.
que coisa viu...

Conteúdo patrocinado

Re: Problemas marcha lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 4:40:14


    Data/hora atual: Sab 3 Dez - 4:40:13