Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Compro opala de 75 a 79
Ontem à(s) 23:57:53 por Notre

» SS DE CHASSIS
Ontem à(s) 23:41:26 por Rubão6cc

» Preparando um 4cc turbo injetado.
Ontem à(s) 23:31:47 por Mirão

» Coletor Plenum ou Individual Tripla Solex H40
Ontem à(s) 23:14:24 por Mirão

» Óleo baixando em motor retificado AJUDA!
Ontem à(s) 22:50:39 por Mirão

» Pneus 245/60/14, sera q cabem?
Ontem à(s) 22:26:35 por Mirão

» Ronco nas marchas 1, 2 e 3 - Opala 6cil 4 marchas
Ontem à(s) 21:45:06 por Mirão

» Pinhão / Velocimetro Câmbio 4M Ré pra frente
Ontem à(s) 20:27:17 por Marcos Adriano

» Polia do virabrequim
Ontem à(s) 19:41:27 por Marcos Adriano

Quem está conectado

23 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 23 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17464)
 
tabarbosa (16851)
 
BANDIT (13568)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Rubão6cc (8945)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

Regulando o 4400!!!

Compartilhe
avatar
Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Regulando o 4400!!!

Mensagem por Palao75 em Sex 30 Dez - 7:13:20

É isso ai pessoal, tenho que levar meu Opala para fazer a inspeçao da controlar. Andei dando uma regulada nele até um ponto que eu senti que ficou legal, mas ainda acho que a lenta nao esta estavel como eu gostaria, ja tentei de tudo, no momento o carro esta regulado da seguinte forma:

O motor conta com: comando do omega, bomba eletrica(0,3bar), DFV 446 e igniçao eletronica.

-Ponto de igniçao: um pouco atrasado
-Marcha lenta: regulada entre 900-1000rpm
-Mistura: cerca de 1+3/4 aberto

Segue alguns videos para os amigo verem, vou levar o carro em uma pré inspeçao de qualquer maneira mas gostaria que vcs falassem o que acharam do motor funcionando.

http://www.youtube.com/watch?v=zjT5zwnNNn8&feature=youtu.be

http://www.youtube.com/watch?v=Vg8xLjcYQjk&feature=mfu_in_order&list=UL

http://www.youtube.com/watch?v=f-r4OFKnzfM&feature=mfu_in_order&list=UL

http://www.youtube.com/watch?v=oi3NxvgIC1o&feature=mfu_in_order&list=UL

Nos ultimos dois videos da pra ouvir um dos tuchos que as vezes descarrega, acho que nao devo ter problema por causa dele na inspeçao, ano novo quando eu estiver mais tranquilo de grana vou trocas todos por tuchos originais gm novos.
avatar
Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Regulando o 4400!!!

Mensagem por Palao75 em Sex 30 Dez - 7:19:39

Arrumando os videos:












avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: Regulando o 4400!!!

Mensagem por RN_Willemann em Sex 30 Dez - 12:18:33

como sou adepto do motor vermelho, que belo cofre, parabens.

qual a cor amigo ?

uma sugestao ? coloque um jogo de tuchos mecânicos nesse carro e regule com 0,15 na adm e 0,20 no escape que fica batendo bem pouquinho e fica aquele gostinho do velho 250s, com o 6x2 fica lindo.

e tbm parece que o motor fica bem mais preciso e solto.

a lenta esta em uma rotação ótima, de preferência por usar assim mesmo depois de afinado por causa da lubrificação que fica defasada com uma lenta baixa.

Parabens
avatar
wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: Regulando o 4400!!!

Mensagem por wyllerson punk em Sex 30 Dez - 12:54:23

ou trava os tuchos hidraulicos, eu detesto tucho hidraulico, o carro fica frouxo demais
avatar
eduardobezera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1369
Idade : 35
Localização : Fortaleza CE
Modelo do carro : Comodoro 4.1 1988 135cv
Cilindros : 6cc
Data de inscrição : 21/09/2010

Re: Regulando o 4400!!!

Mensagem por eduardobezera em Sex 30 Dez - 19:00:21

cara uma coisa me deixou curioso.
tem que tem pericia pra estacionar esse carro ai hein? la na traseira se errar arranha o carro todinho hehehehe
pensei que somente eu tinha que fazer malabarismo pra colocar meu carro na garagem de ré mas vc me superou, quanto ao carro, lindo demais, ronco do motor louco, parabéns.
avatar
Paulo Emilio
Opaleiro
Opaleiro

Masculino Número de Mensagens : 531
Idade : 47
Localização : Belo Horizonte
Modelo do carro : Opala Cupê 74
Opala SS 75
Diplomata Cupê 86
Cilindros : 6 + 6 + 6
Data de inscrição : 26/02/2009

Re: Regulando o 4400!!!

Mensagem por Paulo Emilio em Sex 30 Dez - 20:06:13

Palao75 escreveu:Nos ultimos dois videos da pra ouvir um dos tuchos que as vezes descarrega, acho que nao devo ter problema por causa dele na inspeçao, ano novo quando eu estiver mais tranquilo de grana vou trocas todos por tuchos originais gm novos.
Fí, dá só uma conferida na regulagem, deve ser uma porca de balanceiro que está soltando, por isto está batendo o tucho. Troca ela, pois às vezes elas perdem a resitência e afrouxam. Os tuchos hidráulicos funcionam muito bem para você, pode ficar tranquilo.
Escutei um barulho, me diz sé é constante, tipo um zumbido. Parece que a engrenagem do comando não casou com a do vira. Se você está com a do ômega e a engrenagem do vira do Opala abaixo de 79 é certeza que são diferentes. Tem estria fina e grossa, o diâmetro é um pouco diferente também.
avatar
Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Regulando o 4400!!!

Mensagem por Palao75 em Qua 4 Jan - 23:52:58

Coloquei um tucho novo e esta tudo ok, só nao estou gostando da marcha lenta, acho que esta oscilando muito, vcs nao acham??? Parece estar entre 800-1000rpm e as vezes dando alguns picos de mais de 1000rpm...

Isso é normal??? Ja vi alguns contagiros de opala com o ponteiro colado...Sera que pode ser o nivel da boia muito alto??? To usando 0,2bar de prassao e se bobiar acho que consigo deixar com 0,1. Quando o normal é usar entre 0,3 e 0,6.

Quanto ao barulho de engrenagem acho que deve ser coisa do video, a engrenagem é a mesma que estava montada no carro antes. Só tirei do meu comando 250s e coloquei no comando do omega.



avatar
Palao75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 805
Localização : SP
Data de inscrição : 14/05/2009

Re: Regulando o 4400!!!

Mensagem por Palao75 em Qui 5 Jan - 0:09:50

Nao sei se tem a ver mas to pensando em deixar o nivel da boia bem baixo e a pressao da bomba em 0,5-0,6bar. Acho que vai ser a soluçao para essa lenta, eu espero...

Conteúdo patrocinado

Re: Regulando o 4400!!!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 25 Jul - 2:38:18