Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» compro peça ar condicionado
Hoje à(s) 9:09:19 por jose taveira

» Radiador aluminio
Hoje à(s) 8:08:29 por lucamagnanigabriel

» aquecimento/barulho
Hoje à(s) 7:59:06 por lucamagnanigabriel

» Descontos na Summit - Coroa e Pinhão para Dana
Hoje à(s) 6:52:09 por Neves Opaleiro

» vale a pena restaurar????
Ontem à(s) 20:35:33 por Caravan 85/86(thiago)

» Negativo hot chili Speed shop
Ontem à(s) 20:13:28 por Ederson1977

» INDIGNAÇAO DETRAN
Ontem à(s) 19:51:48 por Pedrão B.

» Apresentação
Ontem à(s) 18:12:43 por Marcos Adriano

» Porque os americanos ''desfazem'' tanto do motor 6 cilindros em linha???
Ontem à(s) 18:04:38 por Black

Quem está conectado

75 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 70 Visitantes :: 2 Motores de busca

jose taveira, matheuskbeca, Paulo Corso, rodrigoconnect, Sérgio Soares


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8221)
 
100 (7771)
 

OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Compartilhe

MANDRAKE-PX®
Opaleiro
Opaleiro

Masculino Número de Mensagens : 86
Idade : 35
Localização : BIRIGUI-SP
Modelo do carro : OPALA DIPLAMATA COUPE ANO 86
Cilindros : 4CC Á ALCOOL
Data de inscrição : 10/01/2012

OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por MANDRAKE-PX® em Ter 10 Jan - 11:43:45

GALERA BOA TARDE SOU NOVO NO FORUM, MAIS SEMPRE ACOMPANHEI DE FORA,TIPO PESQUISAVA NO GOOGLE E TIRAVA MINHAS DUVIDAS SOBRE OPALAS, E SEMPRE CAIA NESSE SITE, E JA RESOLVI VARIAS COISAS DO MEU OPALÃO PORAQUI, ESSE SITE NAO É JESUS MAIS SEMPRE ME DEU UMA LUZ(RSRSRS), AGORA RESOLVI SE REGISTRAR E PARTICIPAR TBM, O MEU PROBLEMA É O SEGUINTE, EU DESMONTEI O MOTOR DE PARTIDA,E FIQUEI UM TEMPO ARRANJANDO PEÇAS E TAL, E MARQUEI A LIGAÇÃO NA CABEÇA DOS FIOS DO AUTOMATICO, REVISEI ELE INTEIRINHO, FICOU ZERO, INDUZIDO,BUCHAS SEM JOGO,BENDIX, AUTOMATICO, TUDO DA HORA, AI LIGUEI OS FIOS, MAIS NA MARCAÇÃO INVERTI AQUELES 2 FIOS MAIS FINOS, O VERMELHO E PRETO QUE VÃO NAQUELAS PORQUINHAS MENORES DO AUTOMATICO, TIPO O POSITIVO LIGUEI NO NEGATIVO DO AUTOMATICO E O NEGATIVO NO POSITIVO, AI FUI DA PARTIDA E NADA, PENSEI QUE FOSSE ATÉ O MOTOR DE PARTIDA, MAIS AI TIPO DEI UMAS TRES VIRADAS NA CHAVE E SAIU UMA FUMAÇA, ALI PERTO DA BOBINA, ONDE FICA UM RELE DE PARTIDA, E PERTO DO AUTOMATICO TBM SAIU UM POUQUINHO DE FUMAÇA, AI TIREI O CABO DA BATERIA E TAL PARA NAO DAR MAIS CURTO, E LIGUEI CORRETAMENTE OS FIOS DAQUELAS PORQUINHAS PEQUENAS VERMELHO E PRETO NO AUTOMATICO, AI DEI PARTIDA NA CHAVE FUNCIONOU QUE UMA BLZ, ATÉ COMEMOREI NAO TER TORRADO NADA,MAIS ATÉ AI BLZ...DEI UMA VOLTA COM O CARRO, E FUNCIONOU A PARTIDA BELEZINHA, QUANDO PAREI ENFRENTE DE CASA, FUI GUARDAR O CARRO, GIREI A CHAVE, JA NAO DAVA NEM SINAL MAIS, LIGA AS LUZES DO PAINEL MAIS NAO ACONTECE NADA, NEM ESTRALO DE RELE, NEM GIRO DO AUTOMATICO, MORREU, AI TO LIGANDO ELE POR ESSE RELE PERTO DA BOBINA, TIREI A CAPINHA DELE E ENCOSTO OS CONTATOS E O CARRO PEGA NORMAL, AGORA PELA CHAVE NAO DA NENHUM SINAL, O QUE PODE SER? CHAVE COMUTATORA?

helder
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1139
Localização : minas gerais
Modelo do carro : FASTBACK COUPE 74
Cilindros : 6ZAO
Data de inscrição : 04/07/2011

Re: OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por helder em Ter 10 Jan - 12:17:54

sim, pegue o multimetro e teste se ta saindo corrente do pino 50 do comutador...pode ter derretido o fio,ou fudido o comutador mesmo

tiguassa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 148
Idade : 36
Localização : Curitiba - PR
Modelo do carro : Opala Coupè 1979
Braseixo 3.54 (em breve dará lugar a um DANA 3.07)
DFV 446 retrabalhada (blue print). Distribuidor com platinado + ignição eletrônica assistida.
Câmbio 5M (ré na "sexta")
Comando 113 X 290/290
Cabeçote original (por enquanto)
Cilindros : 4 cilindros
2500 cc
Data de inscrição : 16/10/2008

Re: OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por tiguassa em Ter 10 Jan - 12:37:22

POdfe ser o próprio relé que não está "atracando". observe o relé e veja onde vai a alimentação. Faça um teste ligando um fio direto do positivo da bateria até o + do relé: ele tem que atracar. Se não atracar é 90% de chances de ser ele o problema.

MANDRAKE-PX®
Opaleiro
Opaleiro

Masculino Número de Mensagens : 86
Idade : 35
Localização : BIRIGUI-SP
Modelo do carro : OPALA DIPLAMATA COUPE ANO 86
Cilindros : 4CC Á ALCOOL
Data de inscrição : 10/01/2012

Re: OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por MANDRAKE-PX® em Ter 10 Jan - 13:30:06

opa galera, vou tentar ver se tem algum fio derretido, e e ver se consigo testar o pino 50 do comutator, e vou tbm ver se testo o rele, se for só o rele ai ja ficava mais tranquilo, meu medo é ter derretido algum fio da fiação original...valeu mesmo ai....

MANDRAKE-PX®
Opaleiro
Opaleiro

Masculino Número de Mensagens : 86
Idade : 35
Localização : BIRIGUI-SP
Modelo do carro : OPALA DIPLAMATA COUPE ANO 86
Cilindros : 4CC Á ALCOOL
Data de inscrição : 10/01/2012

Re: OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por MANDRAKE-PX® em Qui 12 Jan - 9:54:19

LEVEI O CARRO EM UM ELETRICISTA AQUI, ELE É CONSIDERADO MUITO BOM AQUI NA CIDADE,ELE MEXE COM JIPÃO,VERANEIO,CAMINHAO, DEVE SER BOM MESMO, TINHA ALTAS RELIQUIAS NA OFICINA DELE, SÓ CARANGA ANTIGA E RESTAURADA EXPLIQUEI QUE LIGUEI ERRADO OS FIOS DO MOTOR DE PARTIDA E TAL E SAIU FUMAÇA DO FIO, ELE DISSE QUE NAO TEM PROBLEMA, QUE SÓ SAIU FUMAÇA PQ AQUECEU A RESTISTENCIA, AI ELE TESTOU RELE, AS VOLTAGENS LA, TA DIZENDO QUE É O MIOLO DA CHAVE, MAIS NAO CHEGOU VER DEBAIXO DA COLUNA DE DIREÇÃO A CHAVE COMUTATORA...AI FALEI QUE EU MESMO IA TROCAR O MIOLO DA CHAVE EM CASA JA QUE TENHO OUTRO OPALÃO 81 LA PARA RETIRADA DE PEÇAS, NA VERDADE IA MONTAR ELE, MAIS TIRA UMA COISA E OUTRA, TA TODO DESMONTADO JA(RSRSRS),LEMBRANDO QUE O MIOLO DA CHAVE FUNCIONAVA PERFEITAMENTE ANTES DESSA LIGAÇÃO ERRADA, DEPOIS DISSO DEU PAU, SE É QUE É ELE MESMO,JA VOU APROVEITAR E VER A CHAVE COMUTATORA TBM, AI DEPOIS POSTO O RESULTADO OK

MANDRAKE-PX®
Opaleiro
Opaleiro

Masculino Número de Mensagens : 86
Idade : 35
Localização : BIRIGUI-SP
Modelo do carro : OPALA DIPLAMATA COUPE ANO 86
Cilindros : 4CC Á ALCOOL
Data de inscrição : 10/01/2012

Re: OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por MANDRAKE-PX® em Seg 18 Jun - 15:33:40

ERA CHAVE COMUTATORA MESMO OK...

Conteúdo patrocinado

Re: OPALA NAO LIGA NA CHAVE APOS LIGAÇÃO ERRADA DOS FIOS NO MOTOR DE PARTIDA

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qui 23 Fev - 9:14:50