Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Bob Sharp, já ouviram falar?
Hoje à(s) 9:12:20 por joaoc

» buchas do tirante duvidas
Hoje à(s) 9:09:49 por megadeth

» Opala Drift ?
Hoje à(s) 9:06:30 por pacato

» Alguém Conhece " Casa da Opala em Limeira - SP"
Hoje à(s) 8:45:19 por andersnil2004

» Opala Diplomata 1.991 Automático
Hoje à(s) 6:12:53 por joaoc

» Novo membro no site Opaleiros do Paraná!
Ontem à(s) 21:38:27 por Hainra

» Farol de milha CIBIE
Ontem à(s) 21:26:47 por adpachec

» Tamanho das rodas - Afeta Desempenho ?
Ontem à(s) 19:03:36 por Shadow90

» Peças para Diplomata 91
Ontem à(s) 17:49:10 por joaoc

Quem está conectado

62 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 56 Visitantes :: 2 Motores de busca

JASILVA, joaoc, Júlio Adam, megadeth, pacato, Rodrigo N


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Problemas na partida

Compartilhe

AHJP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 51
Idade : 28
Localização : Minas Gerais
Modelo do carro : Opala Coupe 79
Cilindros : 4 cilindros
Data de inscrição : 11/04/2010

Problemas na partida

Mensagem por AHJP em Sex 10 Fev - 6:44:02

Ola pessoal, tudo bem? Tenho um Opala 4cc a gasolina, e estou com um carburador 446.
Quando meu carro está frio, na primeira partida do dia, ele pega bem, mas depois que andei nele um pouco, ele passa a ficar ruim para pegar. As vezes preciso acelerar um pouco para que ele ligue. Algumas vezes quando acelero, ele liga bem, outras, ele liga falhando e solta muita fumaça, mas logo em seguida a fumaça para e ele normaliza o funcionamento do motor... Alguem pode me ajudar? Sabem o que está acontecendo??
Obrigado

Hammer Fall
Opaleiro
Opaleiro

Masculino Número de Mensagens : 727
Idade : 28
Localização : Paraná
Modelo do carro : Opala Luxo 1974
Cilindros : 6 cil
Data de inscrição : 11/09/2011

Re: Problemas na partida

Mensagem por Hammer Fall em Sex 10 Fev - 7:01:27

o meu tem o mesmo problema, mas é por o carro ficar dias sem ligar a bateria fica mais fraca, o que eu faço, eu piso no acelerador e dou a partida, se não der certo na primeira tenta na segunda que pegua, o teu falha deve ser ao fato por usar o 446 ai as vezes joga muita gasolina na hora e o motor afoga

j ricardo
Moderadores
Moderadores

Masculino Número de Mensagens : 9351
Idade : 40
Localização : sao paulo
Modelo do carro : opala luxo 71
Cilindros : 4 cil
Data de inscrição : 17/03/2010

Re: Problemas na partida

Mensagem por j ricardo em Sex 10 Fev - 7:03:39

AHJP escreveu:Ola pessoal, tudo bem? Tenho um Opala 4cc a gasolina, e estou com um carburador 446.
Quando meu carro está frio, na primeira partida do dia, ele pega bem, mas depois que andei nele um pouco, ele passa a ficar ruim para pegar. As vezes preciso acelerar um pouco para que ele ligue. Algumas vezes quando acelero, ele liga bem, outras, ele liga falhando e solta muita fumaça, mas logo em seguida a fumaça para e ele normaliza o funcionamento do motor... Alguem pode me ajudar? Sabem o que está acontecendo??
Obrigado

tá dando excesso.. talves por boia alta...ou muita mistura...


em dias quentes é pior, não?


_________________
NÃO TENHO MSN!!!! Twisted Evil

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problemas na partida

Mensagem por faccinaSS4 em Sex 10 Fev - 8:52:07

j ricardo escreveu:
AHJP escreveu:Ola pessoal, tudo bem? Tenho um Opala 4cc a gasolina, e estou com um carburador 446.
Quando meu carro está frio, na primeira partida do dia, ele pega bem, mas depois que andei nele um pouco, ele passa a ficar ruim para pegar. As vezes preciso acelerar um pouco para que ele ligue. Algumas vezes quando acelero, ele liga bem, outras, ele liga falhando e solta muita fumaça, mas logo em seguida a fumaça para e ele normaliza o funcionamento do motor... Alguem pode me ajudar? Sabem o que está acontecendo??
Obrigado

tá dando excesso.. talves por boia alta...ou muita mistura...


em dias quentes é pior, não?

tem outro topico meio recente que tem uma galera com problema parecido, inclusive eu com meu h34. Motor frio pega de primeira, coisa mais linda(pega ate mais facil que o uno di meu velho). Esquento o motor FODE com a partida!

No meu caso, tem dias que ele não pega antes de esfriar um pouco o motor... algumas vergonhas já...

isso não pode ser problemas no cabeçote?

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problemas na partida

Mensagem por faccinaSS4 em Sex 10 Fev - 8:54:30

ai ó o topico, veja se não se encaixa no seu problema tbm e encontra mais informações

http://www.opaleirosdoparana.com/t22006-ajuda-galera-motor-quando-quente-gira-muito-e-demora-a-ligar-eliminando-hipoteses

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: Problemas na partida

Mensagem por KLUNCK em Sex 10 Fev - 9:12:33

pode ter certeza que é excesso mesmo... como o J falou.
O Faccina, no seu o problema não é de bobina mesmo ?

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problemas na partida

Mensagem por faccinaSS4 em Sex 10 Fev - 9:28:24

KLUNCK escreveu:pode ter certeza que é excesso mesmo... como o J falou.
O Faccina, no seu o problema não é de bobina mesmo ?

olha, se for eletrica só se for modulo. Nenhuma das bobinas super-aqueceu(sintoma classico), nem a lata vermelha nem a Mi.


AHJP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 51
Idade : 28
Localização : Minas Gerais
Modelo do carro : Opala Coupe 79
Cilindros : 4 cilindros
Data de inscrição : 11/04/2010

Re: Problemas na partida

Mensagem por AHJP em Sex 10 Fev - 10:40:08

faccinaSS4 escreveu:ai ó o topico, veja se não se encaixa no seu problema tbm e encontra mais informações

http://www.opaleirosdoparana.com/t22006-ajuda-galera-motor-quando-quente-gira-muito-e-demora-a-ligar-eliminando-hipoteses
Valeu, to dando uma lida lá

AHJP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 51
Idade : 28
Localização : Minas Gerais
Modelo do carro : Opala Coupe 79
Cilindros : 4 cilindros
Data de inscrição : 11/04/2010

Re: Problemas na partida

Mensagem por AHJP em Sex 10 Fev - 10:42:10

Hammer Fall escreveu:o meu tem o mesmo problema, mas é por o carro ficar dias sem ligar a bateria fica mais fraca, o que eu faço, eu piso no acelerador e dou a partida, se não der certo na primeira tenta na segunda que pegua, o teu falha deve ser ao fato por usar o 446 ai as vezes joga muita gasolina na hora e o motor afoga

O meu não fica muito parado, funciona quase todo dia. E quando ele fica mais de uma noite parado, pega de primeira, no dia seguinte. Se desligo a chave e dou a partida em seguida, ele pega de boa, mas se espero alguns minutos, aí ele só liga se eu acelerar novamente.
O que tem me preocupado um pouco é a fumaça escura que ele solta quando da trabalho pra ligar...

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Problemas na partida

Mensagem por BANDIT em Sex 10 Fev - 10:59:12

j ricardo escreveu:
AHJP escreveu:Ola pessoal, tudo bem? Tenho um Opala 4cc a gasolina, e estou com um carburador 446.
Quando meu carro está frio, na primeira partida do dia, ele pega bem, mas depois que andei nele um pouco, ele passa a ficar ruim para pegar. As vezes preciso acelerar um pouco para que ele ligue. Algumas vezes quando acelero, ele liga bem, outras, ele liga falhando e solta muita fumaça, mas logo em seguida a fumaça para e ele normaliza o funcionamento do motor... Alguem pode me ajudar? Sabem o que está acontecendo??
Obrigado

tá dando excesso.. talves por boia alta...ou muita mistura...


em dias quentes é pior, não?





Eu acredito qaue seja excesso.....

e é bem tipico problema de DFV !!!

Eu sugeria retira ele....dar um banho quimico..passar um ar...

e comprar um jogo novo de reparo....

trocar todo ele boia.....pistão....

regular ...e ver.......

Com a sorte que eu to....um serviço desses demora 2 meses...pra começar todos esses mesmo problemas de volta No



Mas talvez vc. leve sorte e ande 1anos sem problemas coma a DFV .....



Se vc. fizer um serviço desses numa 3E é no minimo 3 anos sem mexer nele !

AHJP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 51
Idade : 28
Localização : Minas Gerais
Modelo do carro : Opala Coupe 79
Cilindros : 4 cilindros
Data de inscrição : 11/04/2010

Re: Problemas na partida

Mensagem por AHJP em Sab 11 Fev - 8:00:04

BANDIT escreveu:
j ricardo escreveu:
AHJP escreveu:Ola pessoal, tudo bem? Tenho um Opala 4cc a gasolina, e estou com um carburador 446.
Quando meu carro está frio, na primeira partida do dia, ele pega bem, mas depois que andei nele um pouco, ele passa a ficar ruim para pegar. As vezes preciso acelerar um pouco para que ele ligue. Algumas vezes quando acelero, ele liga bem, outras, ele liga falhando e solta muita fumaça, mas logo em seguida a fumaça para e ele normaliza o funcionamento do motor... Alguem pode me ajudar? Sabem o que está acontecendo??
Obrigado

tá dando excesso.. talves por boia alta...ou muita mistura...


em dias quentes é pior, não?





Eu acredito qaue seja excesso.....

e é bem tipico problema de DFV !!!

Eu sugeria retira ele....dar um banho quimico..passar um ar...

e comprar um jogo novo de reparo....

trocar todo ele boia.....pistão....

regular ...e ver.......

Com a sorte que eu to....um serviço desses demora 2 meses...pra começar todos esses mesmo problemas de volta No



Mas talvez vc. leve sorte e ande 1anos sem problemas coma a DFV .....



Se vc. fizer um serviço desses numa 3E é no minimo 3 anos sem mexer nele !


obrigado pelas dicas, vou comprar o reparo e dar uma geral nele. Acredito que um ano é pouco, acho que dura mais... Conheço outros Opalas aqui que usam esse DFV a muito mais tempo e nem da problema...

Hammer Fall
Opaleiro
Opaleiro

Masculino Número de Mensagens : 727
Idade : 28
Localização : Paraná
Modelo do carro : Opala Luxo 1974
Cilindros : 6 cil
Data de inscrição : 11/09/2011

Re: Problemas na partida

Mensagem por Hammer Fall em Sab 11 Fev - 9:54:03

bom que pelo que eu sei, DFV446 para 4cc original é ruim, a não ser que tenha um preparação mais leve ai sim, acho que os melhores para um 4cc é um solex simples (usei e numca me deu problema e gostava do desempenho) ou 3E.

abraços

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Problemas na partida

Mensagem por BANDIT em Sab 11 Fev - 9:55:05

A cada 2 meses eu faço esse serviço pra um opala......Rolling Eyes Rolling Eyes Rolling Eyes

Tomara que vc. tenha + sorte

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Problemas na partida

Mensagem por BANDIT em Sab 11 Fev - 10:00:29

Hammer Fall escreveu:bom que pelo que eu sei, DFV446 para 4cc original é ruim, a não ser que tenha um preparação mais leve ai sim, acho que os melhores para um 4cc é um solex simples (usei e numca me deu problema e gostava do desempenho) ou 3E.

abraços



Eu já acho que uma 446 pra um 4cc está de bom tamanho .....

o problema é a 446......o ideal é colocar uma Motorcraft .....



Em uma Ap 1.8...se vc. fizer falnge no coletor original e colocar uma Webber 446 nova .....

o Ap.....canta + pneu em 2° usando a webber ......muito + que em 1° com a mini progressiva original ....

o Apzinho chega a cantar em 3° !!!!!!

isso 1.8......e POUCA DIFERENÇA EM CONSUMO !!!!

Pena o projeto da 446 seja tão ruim .....

Mas como eu sempre disse ela NOVA ......NÃO tem problema



Agora essas peças de Museu com quase 1milão de Km rodados .......Rolling Eyes Rolling Eyes Rolling Eyes

Hammer Fall
Opaleiro
Opaleiro

Masculino Número de Mensagens : 727
Idade : 28
Localização : Paraná
Modelo do carro : Opala Luxo 1974
Cilindros : 6 cil
Data de inscrição : 11/09/2011

Re: Problemas na partida

Mensagem por Hammer Fall em Sab 11 Fev - 10:01:03

BANDIT escreveu:A cada 2 meses eu faço esse serviço pra um opala......Rolling Eyes Rolling Eyes Rolling Eyes

Tomara que vc. tenha + sorte

verdade bandid, que ando lendo os tropicos de defeitos com os opalas, é quase tudo com carburador, Bobina e Ignição
(que me lembro) Carburador é sempre bom dar uma revisão nele (eu faço uma geral a cada 6 meses para não encomodar)
ainda mais com se vc abastece em colquer posto com combustivel que vc não sabe o procedimento.

Lééo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 128
Idade : 20
Localização : São Paulo
Modelo do carro : Opala Diplomata 1980
Caravan 1975
Cilindros : 4 Cilindros os dois

Data de inscrição : 29/11/2011

Re: Problemas na partida

Mensagem por Lééo em Sab 11 Fev - 20:12:09

Cara o Opala do meu pai ta acontecendo o mesmo a rua di casa fica toda branca de fumaça parece que é a diesel

AHJP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 51
Idade : 28
Localização : Minas Gerais
Modelo do carro : Opala Coupe 79
Cilindros : 4 cilindros
Data de inscrição : 11/04/2010

Re: Problemas na partida

Mensagem por AHJP em Dom 12 Fev - 10:53:37

BANDIT escreveu:A cada 2 meses eu faço esse serviço pra um opala......Rolling Eyes Rolling Eyes Rolling Eyes

Tomara que vc. tenha + sorte

Nossa... a cada 2 meses?? Vixe... Mas valeu, vou ver se tenho mais sorte...

Conteúdo patrocinado

Re: Problemas na partida

Mensagem por Conteúdo patrocinado Hoje à(s) 9:13:42


    Data/hora atual: Dom 4 Dez - 9:13:42