Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» TECIDO ORIGINAL
Hoje à(s) 4:59:11 por vicomodoro

» Problemas com o comando de valvula
Hoje à(s) 4:29:10 por Iagobaggio

» Peças para Diplomata 91
Hoje à(s) 4:15:10 por joaoc

» Opala Diplomata 1.991 Automático
Hoje à(s) 4:11:03 por tcheco 8687

» Caravan Diplomata 87 Saia e Blusa
Hoje à(s) 3:34:24 por Marcos Adriano

» Bob Sharp, já ouviram falar?
Ontem à(s) 22:14:12 por OpaleiroJlle

» reputação
Ontem à(s) 21:50:40 por Rubão6cc

» Ligação elétrica do ar condicionado diplomata 1991
Ontem à(s) 20:34:34 por Rubão6cc

» Tamanho das rodas - Afeta Desempenho ?
Ontem à(s) 20:17:15 por FF Rodrigues

Quem está conectado

44 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 42 Visitantes :: 2 Motores de busca

cabesanto77, DaviOpalaEspecialCascavel


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7867)
 
100 (7771)
 

SOLUPAM em carro parado há muito tempo

Compartilhe

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Sab 18 Fev - 13:20:14

aTÉ O DIA 05/02/2012, meu 151 estava lisinho de marcha lenta e pegando de primeira.
Até que levei ao posto de combustiveis para trocar óleo......... jocolor (isso mesmo, cara de palhaço)
Vou copiar colar as mensagens que postei em outro tópico, até para não estragar o assunto do colega:
eu vi uma caravan ss verde na revista SS nº 4, achei linda, e a cor é esse verde olinda. Há uma materia da quatro rodas com um ss dessa cor tambem com as faixas. O meu ainda não tem link, mas logo posto fotos dele.
Ontem fui mandar lavar, e o frentista empolgado fez merda, lavou o motor sem eu pedir. Meu carro chegou funcionando, saiu no guincho. Tô p...... da vida. Ja sequei tudo da eletrica, mesmo assim não tá ligando.
E tava liso de marcha lenta......
carsinado respondeu
Lumbra escreveu:
eu vi uma caravan ss verde na revista SS nº 4, achei linda, e a cor é esse verde olinda. Há uma materia da quatro rodas com um ss dessa cor tambem com as faixas. O meu ainda não tem link, mas logo posto fotos dele.
Ontem fui mandar lavar, e o frentista empolgado fez merda, lavou o motor sem eu pedir. Meu carro chegou funcionando, saiu no guincho. Tô p...... da vida. Ja sequei tudo da eletrica, mesmo assim não tá ligando.
E tava liso de marcha lenta......



cara que M... esse frentista fez em.... tem que ver certinho, o meu ficou com o capô aberto uns dois meses no sol e chuva e eu brigando com o lanterneiro direto para tapar, ai ele tapava o motor com um plastico e no outro dia tava la aberto de novo, cara ficava muito mordido, sábado quando o eletricista terminou de ligar os fios funcionamos o motor e só precisou colocar no ponto pois tirei o distribuidor para pintar... pegou na terceira... hehehe, depois pegava tranquilo... ve certinho se o cara não soltou algum fio quando meteu o jato de água forte em cima do motor.

carsinado respondeu
Lumbra escreveu:
eu ja vi que ele inverteu os cabos de vela, dai coloquei na ordem correta 1-3-4-2, mas mesmo assim,
pipocando muito e dificil de pegar. Não sei no que mais ele fuçou.
O pior é que o manual é bem claro quanto as capacidades de óleo, que diz ele foi trocado:
3,5 litros + 0,5 = motor e filtro
1,2 litro cambio
0,5 litro no diferencial.

Sob alegação que o bujão não saía, ele tirou o oleo do cambio por transbordamento, ou seja, bombeou 4 litros lá pra dentro até sair de cor clara. Fez isso no diferencial tambem, só que me cobrou pelos litros de óleo adicionais, que não é nda barato R$30,00 o litro de Donax.
Fui lá reclamar, o sujeito veio cheio de razão, e só me resta uma coisa a fazer: Procon.
Se amigavelmente não há solução, vou atras dos meus direitos, e eles tem que me ressarcir de alguma forma, afinal, não é só pelo óleo, e sim pela cagada do metido a mecanico. Ja vi que ele desmontou bobina, cabos de vela, se bobear até platinado. Agora não sei se me meu motor está no ponto correto, e vou gastar uma graninha extra pra acertar tudo. Justamente no dia que ia levar meu carro no clube pra vistoria da placa preta.
Agora azedou o caldo.
Espero que seja feita justiça. To muito irado com isso, e conheço mecanica geral, eu podia ter feito tudo se tivesse espaço. Sem contar que lavou o cofre com solupan, deixou a pintura interna e externa toda manchada, os parachoques estão manchados tambem, e passaram uma gosma no painel, que está tudo melado.
A vontade que dá é de meter fogo nesse posto, mas um crime não justifica outro.
Que ?Deus me ilumine pra não fazer nenhuma besteira, pois o momento é tenso demais.


Puts... esses caras de posto são uns verdadeiros FPD.... seu carro está manchado por que com certeza eles usaram o tal do "solopam", "LM" ou qualquer outro produto parecido que não é shampoo para carro e esses produtos mancham, uma vez lavaram meu ford Ka e ficou assim e o FPD do lava jato teve a cara de pau de falar que meu carro nunca tinha visto cera na vida e que ficou daquele jeito por causa disso, mas eles passam esse treco com pistola de ar no carro todo e essa M... seca e ainda por cima mancha..... mete no procon mesmo sem piedade, pois não tiveram isso contigo quando fizeram a cagada.



Bom, comprei uma tampa nova de distribuir da ARNO, um jogo novo de cabos de vela Bosch, montei na ordem 1342 e dei partida.
O motor pegou de primeira, ficou liso, começou a perder força até que guspiu uma névoa pelo carburador.
Como tive que trocar as mangueiras do vácuo e do esguichador de agua, porque elas esfarelaram depois dessa lavagem,
imagino que as de combustivel que são do mesmo material tambem não suportaram, e estão esfarelando , e mandando farpas
de borracha pra dentro do carburador. Do filtro em diante tem dois pedaços de mangueira desse tipo, e a partir da bomba é cano de metal. Agora me bateu uma baita duvida: será que pela vacilada do frentista ter jogado solupam puro no motor, as velas podem ter ido pro saco??? Estou sem chave de velas pra testa-las, mas fico entre muita borra de borracha dentro do carbura, e velas encharcadissimas. O que voces acham?
O sintoma é o seguinte: quando o motor está frio, ele liga fácil. Basta esquentar 5 minutos pra começar a falhar até apagar total.Será que me estragaram a bobina tambem?
Estou de cabeça fervendo e não consigo pensar em nada.
Ajudem, pessoal. (isso se resolve com um rele auxiliar de partida - editado em 16/06/2012)


Última edição por Lumbra em Sab 16 Jun - 20:02:06, editado 1 vez(es)

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Seg 20 Fev - 15:01:18

Agora a pouco fuçando no cofre e tentando entender a questão, vejo um fio preto do alternador, partido. Ele vai ligado a um condensador externo preso na carcaça do alternador.
Seria isso o problema todo?
Pela logica, se o alternador nao mandar corrente, como que a bateria vai conseguir gerar a tensão correta para a bobina? pale

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Pinduca do Bagre em Seg 20 Fev - 20:27:21

Amigo:
Se possível, e com a cabeça mais fria, leve seu carro até o
mecânico de sua confiança.
Ele terá o ferramental para examinar cada ítem do motor do
seu veículo.
Evite de mecher mais ainda no que já está bagunçado.
Nessas horas a gente não consegue pensar nem até quanto dá 2+2 de
tanta raiva.
Se sair barato colocar ele em dia, nem leve adiante o problema
com o "posto de lavagem", não vale o custo de todo processo.
Matão morre na casca, Deus tá vendo...

1 forte abraço! OKK

VICTOR-73-6CC-
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1390
Idade : 31
Localização : CARAMBEÍ-PR
Modelo do carro : OPALA 1973 ESPECIAL(ERA,PELO MENOS)
CARAVAN 1986 COMODORO
Cilindros : 6 boconas no OPALA
4 boconas na CARAVELA
Data de inscrição : 13/08/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por VICTOR-73-6CC- em Seg 20 Fev - 20:37:38

Na vdd,NADA A VER... Sempre lavo o motor do meu carro e nunca dá nada... é só deixar no sol um pouco e já era!!! AGORA:Solupan,derrete a sujeira valendo hein!!! e faz criar uma espécie de "zinabre" os cabos de vela,terminais de bateria,terminais de bobina,do alternador,arranque,etc... compre um "limpa contato" e faça a festa no carro,de fé cara,deve ser alguma coisa bem besta...

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Ter 21 Fev - 12:21:15

Pinduca e Victor,
eu ja tinha feito isso com limpa contatos, não ajudou em nada no meu problema especificamente.
Mas a questão do fio , que levantei, procede. O bendito é ligado do relé do alternador ao cabo que vai pro painel. Seguindo o fio, lá encontrei um resistor de 30 omega.Pensei: quanta dificuldade pra energia do alternador chegar na bateria, e sem esse relé, pior ainda. Quando a bateria estiver fraca, vai pipocar direto, porque nao vai ter tensão suficiente pra alimentar a bobina, dai vão apareçer sintomas de velas e bobina, que ja troquei todos.E continua o defeito.
Vou agora mesmo soldar esse fio partido, e depois eu coloco o resultado aqui.

Agora tem outro porém: eu quero saber pra que servew o tampão do injetor no DFV228 ? Alguem pode me ajudar?

No caso o mecanico sou eu mesmo, nao vou deixar qualquer um por a mao nesse carro, apesar dos conselhos.

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Luis_555 em Ter 21 Fev - 12:31:12

Tampão do injetor?

Vc ta dizendo uma chapinha que colocam num furinho que sai gasolina se vc aperta o pistao da rapida sem a tampa? Se for, isso ali é um retorno, porém se tampa ele, a pressão fica maior no injetor da rápida... mas na prática não senti diferença nenhuma entre tampar ou não... e por injetar mais, acho que deve gastar algumas gotas a mais de combustível se deixar tampado hehehehe

abraço!!

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Ter 21 Fev - 18:37:30

Luis_555 escreveu:Tampão do injetor?

Vc ta dizendo uma chapinha que colocam num furinho que sai gasolina se vc aperta o pistao da rapida sem a tampa? Se for, isso ali é um retorno, porém se tampa ele, a pressão fica maior no injetor da rápida... mas na prática não senti diferença nenhuma entre tampar ou não... e por injetar mais, acho que deve gastar algumas gotas a mais de combustível se deixar tampado hehehehe

abraço!!
Mais uma que fui pesquisar.
Luis, pensei que " o que" havia ali era um tampão proposital, só que era mais parecido com um pedaço de junta, do que a chapinha que vi em varios sites de carburadores.
O meu parecia que tinha um disco de papel colado na boca do respiro, aquele douradinho lá.
Lembra um confete der carnaval, tirei na unha, saiu fácil, ou foi colocado ali, ou é resto de junta velha que devido ao tempo e estar seca, achei que era dele mesmo. Já conferi que não é. O Tampão propriamente dito está lá, é uma chapinha com um corte esquisito, lembrando uma meia lua cyclops

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Luis_555 em Qua 22 Fev - 4:59:29

Pois é cara, ali só tem um disquinho dourado com um furo tipo meia lua mesmo. A chapinha como eu disse, colocam pra dar mais pressão no injetor, mas originalmente não vem com nada, e eu não senti diferença alguma entre tampar ou não...

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Pinduca do Bagre em Qua 22 Fev - 7:45:52

Colocar um pedacinho de junta ou até mesmo plástico
em cima do disquinho é coisa dos mecânicos "das antigas".
Dizem que ajuda na vedação e o injetor funciona melhor.

1 abç! OKK

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Qua 22 Fev - 20:48:22

Pinduca do Bagre escreveu:Colocar um pedacinho de junta ou até mesmo plástico
em cima do disquinho é coisa dos mecânicos "das antigas".
Dizem que ajuda na vedação e o injetor funciona melhor.

1 abç! OKK
depois que removi esse pedaço de junta, parou de babar gasolina pela haste do injetor. Interessante, não concordam? Seria essa a causa do problema que todo mundo tem com o 228 ?

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Qua 22 Fev - 20:59:44

ja matei tambem o assunto do condensador: aquilo serve apenas para tirar chiadeira do rádio, mas como era ligado no terminal + do alternador, achei que fosse outra coisa. Como vou por um cd novo que ja tem supressor, nem vou repôr isso. Só resta montar de volta o 228, dar uma boa carga na bateria e re-fazer o fio danificado. E testar, tomara que mantenha dessa vez.

joesy jacinto medeiros
Opaleiro
Opaleiro

Masculino Número de Mensagens : 130
Idade : 51
Localização : Rio de janeiro
Modelo do carro : opala luxo 1977/1977
Cilindros : 4 cilindros
Data de inscrição : 31/12/2010

Re: SOLUPAM em carro parado há muito tempo

Mensagem por joesy jacinto medeiros em Sab 25 Fev - 10:00:51

Amigo esse posto é um pesadelo,mete procom neles,boa sorte.

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Sab 25 Fev - 15:41:09

Bom, depois de TUDO novo, bateria nova, gasolina boa, e a montagem criteriosa do mechânico aqui, dei partida e ja pegou de pronto. Tá funcionando, ja dei uma volta, tá bem mais esperto de aceeleração e menos barulhento, pois tive que pisar menos até nas subidas.
Fiz o sequinte:
-Instalei as velas AcDelco da GM;
-Instalei tampa nova do distro e regulei o ponto adiantado em 15º, por causa da nossa gasolina;
- Instalei os cabos Bosch firmando bem os contatos;
- Coloquei uma bateria nova Ac Delco de 60ah;
- Re-fiz a fiação do cofre inteira = alternador, reles, buzina, e chicote inicial dos farois e setas, tudo estava molenga e trincando;
- Montagem do carburador DFV 228 e linha de combustivel, mangueiras novas e até mangueirinha do vácuo , que estava frouxa, foi trocada por nova. Parafuso da mistura em 2 e 1/4 mais ou menos e lenta " de ouvido" deixei levemente acelerado por conta da buzina a ar e do sistema de som, que derrubam o alternador um pouco.

Tudo conectado, conferido e verificado --> deu na chave, pegou de primeira. E sem precisar esguichar gasolina como antes eu precisava fazer. Acho que o tal tampão de papel do injetor que informei em outro tópico, tem muito a ver com isso.
Ainda acho que vou avançar mais 2º ou 3º no ponto pra ver como se comporta.

Próximos passos: comando 286 e coletor com dupla weber e 4x2, mais láaaa pra frente//buchas de poliuretano na suspensão//disco traseiro// alimentação com caixa de ar forçado (não é turbo)inspirado no sistema da kawasaki (ram air system)

Lumbra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 250
Idade : 46
Localização : Mogi-Mirim, SP
Modelo do carro : Especial 1979 4 marchas
Cilindros : 4 151 pol
Data de inscrição : 07/06/2011

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Lumbra em Qui 1 Mar - 10:43:29

Lumbra escreveu:Bom, depois de TUDO novo, bateria nova, gasolina boa, e a montagem criteriosa do mechânico aqui, dei partida e ja pegou de pronto. Tá funcionando, ja dei uma volta, tá bem mais esperto de aceeleração e menos barulhento, pois tive que pisar menos até nas subidas.
Fiz o sequinte:
-Instalei as velas AcDelco da GM;
-Instalei tampa nova do distro e regulei o ponto adiantado em 15º, por causa da nossa gasolina;
- Instalei os cabos Bosch firmando bem os contatos;
- Coloquei uma bateria nova Ac Delco de 60ah;
- Re-fiz a fiação do cofre inteira = alternador, reles, buzina, e chicote inicial dos farois e setas, tudo estava molenga e trincando;
- Montagem do carburador DFV 228 e linha de combustivel, mangueiras novas e até mangueirinha do vácuo , que estava frouxa, foi trocada por nova. Parafuso da mistura em 2 e 1/4 mais ou menos e lenta " de ouvido" deixei levemente acelerado por conta da buzina a ar e do sistema de som, que derrubam o alternador um pouco.

Tudo conectado, conferido e verificado --> deu na chave, pegou de primeira. E sem precisar esguichar gasolina como antes eu precisava fazer. Acho que o tal tampão de papel do injetor que informei em outro tópico, tem muito a ver com isso.
Ainda acho que vou avançar mais 2º ou 3º no ponto pra ver como se comporta.

Próximos passos: comando 286 e coletor com dupla weber e 4x2, mais láaaa pra frente//buchas de poliuretano na suspensão//disco traseiro// alimentação com caixa de ar forçado (não é turbo)inspirado no sistema da kawasaki (ram air system)

É, não é a tôa o tal do tampão não!!!!
Utilizando o carro, e com gasolina nova comum, de um posto de boa procedencia, notei que agora preciso chamar na rotação pra sair em primeira, senão dá um engasgada.
Vou tapar o furo de novo e ver se é isso.Desta vez com um pedaço de junta novo.
Penso o seguinte: se estava lá, alguem descobriu essa mancada e resolveu. Espero que seja isso, porque ficar desmontando carburador toda hora não é legal.
Vou postar o resultado.

Conteúdo patrocinado

Re: SOLUPAM em carro parado há muito tempo

Mensagem por Conteúdo patrocinado Hoje à(s) 5:16:38


    Data/hora atual: Ter 6 Dez - 5:16:38