Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

58 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 54 Visitantes :: 1 Motor de busca

DILERMANDO1, Falves, Lukaoneves, opala4cc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7883)
 
100 (7771)
 

IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Compartilhe

Opalamor
Opaleiro
Opaleiro

Masculino Número de Mensagens : 411
Idade : 45
Localização : Curitiba
Modelo do carro : Coupe 1976
Cilindros : 6 Bocas - 250S
Data de inscrição : 02/04/2010

IGNIÇÃO ELETRONICA SPECIAL M

Mensagem por Opalamor em Sex 23 Mar - 14:37:08

E aí pessoal, beleza.

Comprei meu Opala e já veio com este módulo de Ignição Eletrônica. O mecanico que mexe a muito tempo só com opala disse que nunca viu uma igual, que não é original de opala, o eletricista falou que é bem antiga e rara. Procurei na internet não achei nada parecido, daí fiquei na dúvida. Alguem conhece? sabe me dizer se é boa para 6 cilindros?

Valeu

[img][/img]

brunoaguiarpereira
Opaleiro
Opaleiro

Masculino Número de Mensagens : 247
Idade : 28
Localização : AgudOs - sP
Modelo do carro : diplomata 85
Cilindros : 8CC


4 DO OPALA E 4 DO ESCORT
Data de inscrição : 14/03/2012

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por brunoaguiarpereira em Sex 23 Mar - 14:42:57

CARA DEVE DE SER BOASE TA RODANDO NO CARRO NÉH A NUM SER QUE TU VAI ARRANCAR E QUEIRA POR MAIS FORTE

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por faccinaSS4 em Sex 23 Mar - 17:56:25

esse M lembra os BMw das series M, não?

Opalamor
Opaleiro
Opaleiro

Masculino Número de Mensagens : 411
Idade : 45
Localização : Curitiba
Modelo do carro : Coupe 1976
Cilindros : 6 Bocas - 250S
Data de inscrição : 02/04/2010

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por Opalamor em Seg 26 Mar - 7:42:10

Mistério...... já procurei em todo lugar, não achei nada parecido. Quanto a ser de BMW, acho que não pois tem escrito na etiqueta "Ind. Bras."

lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por lobo2 em Seg 26 Mar - 8:15:31

Essa ignição é um acessório de época mesmo. Era fabricada pela Motorola. Ela usa uma aranha que "veste" nos cames do eixo do distribuidor platinado e um sensor que vai preso no lugar do platinado. Funciona muito bem e se estiver OK pode deixar ela que é boa. Se um dia o módulo queimar, pode subistituir ele por um Bosch ou um do Landau sem maiores problemas. Era um acessório meio raro até mesmo pois era caro. Conheço só dois opalas com isso (3 agora com o seu) e o kit que tenho guardado. hehe

Opalamor
Opaleiro
Opaleiro

Masculino Número de Mensagens : 411
Idade : 45
Localização : Curitiba
Modelo do carro : Coupe 1976
Cilindros : 6 Bocas - 250S
Data de inscrição : 02/04/2010

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por Opalamor em Seg 26 Mar - 9:16:57

Valeu mesmo pelas informações Lobo, fiquei feliz em saber que é uma ignição de qualidade e o que é melhor, está funcionando direitinho.

Obrigado mesmo companheiro.

thallisguimaraes
Moderador
Moderador

Masculino Número de Mensagens : 17463
Idade : 24
Localização : Goiânia-GO
Modelo do carro : Caravan 1988
Cilindros : 4.1i
Data de inscrição : 16/01/2008

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por thallisguimaraes em Seg 26 Mar - 11:31:42

Muito bom, nem tinha ideia que tinha de modulo de igniçao de epoca


_________________
ANTES UM SONHO, HOJE NEM DURMO

lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por lobo2 em Seg 26 Mar - 11:56:29

thallisguimaraes escreveu:Muito bom, nem tinha ideia que tinha de modulo de igniçao de epoca

Pois é Thallis, não só tinha como tinha diversos tipos e modelos. No começo o pessoal não confiava muito nas ignições e era comum no primeiro sinal de problema voltar tudo pro platinado, mesmo em carros que saiam de fábrica com ignição.

Esse ai da Motorola é o melhor que conheço dessa época. Essa realmente transforma o distribuidor platinado em eletrônico. Elimina-se platinado e condensador.

Existiam outros tipos que é uma espécie de ignição eletrônica mas não se remove o platinado, só é desligado o condensador. Nestes casos, o platinado é usado apenas como uma chave para disparar a ignição, ele faz o papel do sensor magnético. Nestes casos a vida útil do platinado aumenta consideravelmente, mas ele ainda está lá e de vez em quando precisa de uma regulagem. Esse sistema é bastante simples e o grande segredo dele é derrubar a corrente que passa pelo platinado para coisa de 2mA (normalmente é algo em torno de 4A). Com isso a frequência da manutenção cai muito e em geral há melhora do funcionamento do motor. Esse tipo de ignição era fabricado por diversas empresas como Wapsa, Prema, etc. O da Prema chamava-se prematronic. Esse eu tive oportunidade de testar e funcionava muito bem.

gaboso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 118
Idade : 22
Localização : São josé dos Pinhais
Modelo do carro : Opala Especial 74
Opala 76 azul xingu
Cilindros : 4cil
4cil
Data de inscrição : 07/12/2011

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por gaboso em Seg 26 Mar - 13:02:37

Tenho um desse tbm no meu opala 74, ja veio junto quando comprei o carro!

Opalamor
Opaleiro
Opaleiro

Masculino Número de Mensagens : 411
Idade : 45
Localização : Curitiba
Modelo do carro : Coupe 1976
Cilindros : 6 Bocas - 250S
Data de inscrição : 02/04/2010

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por Opalamor em Sex 31 Maio - 13:08:27

Pois é galera....

Estava tudo funcionando direitinho porém de uns dias pra cá, comecei a ter dificuldades para dar a partida, tipo, pela manhã era só dar 4 bombadinhas no acelerador e o motorzão já explodia, só que quando parava em algum lugar desligava e tentava dar a partida novamente, não ia nem com reza brava, afogava e tinha que ir tentando até conseguir.
No começo pensei que era a BÓSNIA da DFV, mas no sábado passado saí de casa para trabalhar e parei numa padaria para tomar um café... quem disse que eu consegui sair de lá...
Sorte que ao lado dessa padaria tem uma auto peças que conheço o dono, o cara que entende de tudo um pouco tentou me ajudar, deu uma olhada no motor, tirou um cabo de vela encostou perto do bloco e me mandou ligar a chave. Falou que não estava passando corrente, não saiu nenhuma faísca através do cabo de vela.
Chamei um eletricista, o cara veio, mecheu no chicote da ignição, deu umas apertadinhas no conector que vai para a bobina, bati na chave e pegou na hora. Beleza, morri com R$ vintão pelos 30 segundos de trabalho do eletricista, mas pelo menos funcionou direitinho, mas para minha decepção ele me disse que a caixinha da ignição estava indo "pro pau".
Não senti muita firmeza no que ele me disse... pensei, deve ter sido apenas um mal contato no conector, chequei em casa, tirei o conector e liguei os fios direto. Funcionou certinho até ontem, tirei o carro da garagem, deixei o motor funcionando um pouquinho e desliguei. Quando fui ligar novamente....nada.

Sempre pensei que ignição eletrônica quando pifa, pifa de uma vez, por isso resolvi eliminar o conector. Queria saber da opinião dos amigos antes de levar a um eletricista...vai que seja outra coisa que não o módulo de ignição né!!!

Abraço a todos e obrigado.








adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4996
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por adpachec em Sex 31 Maio - 14:21:06

Vou dizer (ou melhor escrever) o que passei, o meu quando quente, era dificíl pegar, quando eu fazia aquela "paradinha rápida" e dava partida com motor quente.

Conclusão: Bobina (Bosch Vermelha), quando quente perde tensão, então para ela gerar corrente na partida quente era dificíl.

Outra coisa; o rotor do distribuidor, nos modelos de ignição eletrônica as bordas do rotor (a parte de contato)é maior e no meu estava um modelo de rotor com ignição a platinado,ou seja a "faísca" se dava na pontinha do rotor e com o motor quente não se tinha vácuo suficiente para o avanço "puxar" o rotor para posição de contato, aí tinha que ficar girando o motor até pegar, e mesmo assim ele rateava no começo.

Outra: coloquei bobina MI e esquentava com o módulo do carro (GAUSS), porque o módulo "empurra" uma corrente não compatível com a bobina e o que não é absorvido por ela vira calor, instalei um relê e liguei a bobina na bateria,, agora ela "puxa" só a corrente que precisa, conclusão; acabou o problema.
Olha a diferença nas pontas dos rotores:



Opalamor
Opaleiro
Opaleiro

Masculino Número de Mensagens : 411
Idade : 45
Localização : Curitiba
Modelo do carro : Coupe 1976
Cilindros : 6 Bocas - 250S
Data de inscrição : 02/04/2010

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por Opalamor em Sex 31 Maio - 15:20:56

adpachec escreveu:Vou dizer (ou melhor escrever) o que passei, o meu quando quente, era dificíl pegar, quando eu fazia aquela "paradinha rápida" e dava partida com motor quente.

Conclusão: Bobina (Bosch Vermelha), quando quente perde tensão, então para ela gerar corrente na partida quente era dificíl.

Outra coisa; o rotor do distribuidor, nos modelos de ignição eletrônica as bordas do rotor (a parte de contato)é maior e no meu estava um modelo de rotor com ignição a platinado,ou seja a "faísca" se dava na pontinha do rotor e com o motor quente não se tinha vácuo suficiente para o avanço "puxar" o rotor para posição de contato, aí tinha que ficar girando o motor até pegar, e mesmo assim ele rateava no começo.

Outra: coloquei bobina MI e esquentava com o módulo do carro (GAUSS), porque o módulo "empurra" uma corrente não compatível com a bobina e o que não é absorvido por ela vira calor, instalei um relê e liguei a bobina na bateria,, agora ela "puxa" só a corrente que precisa, conclusão; acabou o problema.
Olha a diferença nas pontas dos rotores:



Valeu amigo.

A bobina eu já tinha verificado, mas não está esquentando não. Vou comprar um novo rotor para ver como fica.

Mesmo assim, muito obrigado pela sua colaboração, valeu.

lobo2
Opaleiro
Opaleiro

Masculino Número de Mensagens : 385
Idade : 34
Localização : SP
Modelo do carro : Comodoro SL/E 88
Cilindros : 6
Data de inscrição : 22/10/2011

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por lobo2 em Ter 4 Jun - 20:14:34

Faça também um teste com outra bobina. Se ela estiver ruim pode dar problema mesmo não esquentando.
Verifique também tampa do distribuidor e cabos.
Se nada disso resolver, dá para instalar uma caixinha de ignição Bosch no lugar dessa Motorola...

Opalamor
Opaleiro
Opaleiro

Masculino Número de Mensagens : 411
Idade : 45
Localização : Curitiba
Modelo do carro : Coupe 1976
Cilindros : 6 Bocas - 250S
Data de inscrição : 02/04/2010

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por Opalamor em Qua 5 Jun - 8:26:52

Valeu pelas dicas galera...

endrigo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 894
Idade : 39
Localização : Grande POA-RS
Data de inscrição : 12/05/2013

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por endrigo em Qua 5 Jun - 8:48:14

lobo2 escreveu:
thallisguimaraes escreveu:Muito bom, nem tinha ideia que tinha de modulo de igniçao de epoca



Existiam outros tipos que é uma espécie de ignição eletrônica mas não se remove o platinado, só é desligado o condensador. Nestes casos, o platinado é usado apenas como uma chave para disparar a ignição, ele faz o papel do sensor magnético. Nestes casos a vida útil do platinado aumenta consideravelmente, mas ele ainda está lá e de vez em quando precisa de uma regulagem. Esse sistema é bastante simples e o grande segredo dele é derrubar a corrente que passa pelo platinado para coisa de 2mA (normalmente é algo em torno de 4A). Com isso a frequência da manutenção cai muito e em geral há melhora do funcionamento do motor. Esse tipo de ignição era fabricado por diversas empresas como Wapsa, Prema, etc. O da Prema chamava-se prematronic. Esse eu tive oportunidade de testar e funcionava muito bem.

cara uso ainda este sistema de ignição assistida num motor willys 6cc , e te digo que é bom e funciona muito bem , além de manter a originalidade. Realmente o platinado serve so de disparo pois quem chaveia é a dita "caixinha".Platinado morre de velho mesmo. Sistemas de ignição são mais sensiveis do que se imagina. No caso do amigo vale perguntar que tipo de bobina ele ta usando, se o ponto não ta muito adiantado , pois bobinas esportivas ( KW bosch, outras) sacaneiam a gente depois de quentes.

Conteúdo patrocinado

Re: IGNIÇÃO ELETRONICA SPECIAL M - Problema Mens. 10

Mensagem por Conteúdo patrocinado Hoje à(s) 21:02:53


    Data/hora atual: Qui 8 Dez - 21:02:53