Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Opala não pega na chave
Hoje à(s) 7:33:10 por diplomata1985

» Novo membro no site Opaleiros do Paraná!
Hoje à(s) 7:24:42 por diplomata1985

» Farol de milha CIBIE
Hoje à(s) 7:04:11 por cae

» comando omega 6mil rpm
Hoje à(s) 6:59:34 por PIZZOLO

» Apresentação - Opalão 79 - 4 portas
Hoje à(s) 6:57:08 por diplomata1985

» Porta malas elétrico
Hoje à(s) 6:53:10 por diplomata1985

» Opala 75 amarelo trigo 4 portas
Ontem à(s) 21:35:57 por BrunoG

» Friso inferior, grade e friso do capô opala 69 a 74
Ontem à(s) 17:32:33 por gabriel.acosta

» Opala Drift ?
Ontem à(s) 16:19:51 por Shadow90

Quem está conectado

74 usuários online :: 5 usuários cadastrados, 1 Invisível e 68 Visitantes :: 2 Motores de busca

aldenir diplomata 88, diplomata1985, renato732, wallace.bibow, Wanderson G. Nunes


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Instalação de SOM , duvidas

Compartilhe

JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 26
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 13 Set - 11:43:45

Opa, eu estou com um radio instalado e quando o carro fica na lenta tipo sai meio que o ronco no radio entendem?
ele fica pipocando o som meio que junto com o giro do carro.
E ele tem leitor de CD e um soporte pra USB, que funcionam normal, mais tipo quando acelera, ele meio que começa a ler o CD denovo , e quando ta ligado só na bateria com o carro desligado funciona tudo normal.
Então gostaria de saber se tem algum fio "estabilizado" ou eu tenho que colocar tipo um filtro de linha/sinal , algo assim para que mesmo com o carro ligado funcione perfeitamente.
Obrigado!!

JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 26
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 13 Set - 20:57:43

uhmm pode ser sim alisson
pois a gente mexeu um pouquinho e tinha parado, agora voltou.. pode muito bem ser aterramento
valeu!

JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 26
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 13 Set - 21:05:16

Po alisson, olhando no manual agora vi que precisa de 2 fusiveis e um filtro na instalação que desconfio quase com certeza absoluta que os caras que instalaram não colocaram.. -.-'
é aquela velha estória, quer algo bem feito , faça você mesmo...
a diferença é que eles tem equipamento pra puxar os fios certinhos ...

Gabriel Coelho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 788
Idade : 33
Localização : Umuarama - PR
Data de inscrição : 19/01/2008

Re: Instalação de SOM , duvidas

Mensagem por Gabriel Coelho em Sex 19 Set - 13:41:07

qual a marca do seu toca CD???

se for pioneer é aterramento com ctz! é só aterrar o RCA na carcaça q para! tem uns filtros q ajudam tbem! e tem a rosquinha q da pra fazer tbem!

darlon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 480
Idade : 30
Localização : santa rosa
Modelo do carro : opala espcecial 73-
Cilindros : 6cc
Data de inscrição : 19/05/2008

Re: Instalação de SOM , duvidas

Mensagem por darlon em Sex 19 Set - 19:40:59

sem duvida é aterramento...........

Gabriel Coelho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 788
Idade : 33
Localização : Umuarama - PR
Data de inscrição : 19/01/2008

Re: Instalação de SOM , duvidas

Mensagem por Gabriel Coelho em Sex 19 Set - 20:00:08

darlon escreveu:sem duvida é aterramento...........

nem sempre, Darlon! pode ser RCA mal blindado (akeles lixos de 15 reáu que o "estalador" fala que "é tudo igual, leva o mais barato")...

mas 90% de ser só aterramento dos RCA, quer seja do player, quer seja do amplificador!

cabo de vela muito ruim, ou velho tbem causa isso!

mas não faria NADA sem antes conferir os aterramentos!

JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 26
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 20 Set - 18:09:25

o meu certeza que é cabo de vela , tá com aqueles normais, tem que por um supressivo, ainda mais que é com platinado -.-'
mais vou aterrar os RCA tb , obrigado!

JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 26
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Seg 29 Set - 19:18:40

troquei os cabos de vela por supressivo e resolveu !

gustavo_opaleiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 245
Idade : 33
Localização : Juiz de Fora - MG
Modelo do carro : Caravan Diplomata 85/86
Cilindros : 6 cilindros
Data de inscrição : 21/12/2008

Re: Instalação de SOM , duvidas

Mensagem por gustavo_opaleiro em Seg 22 Dez - 4:48:00

Olá amigo, eu tive o mesmo problema no meu opala.
Vamos lá, no meu som havia 2 módulos na mala, um para o grave e um para o agudo e médio. Na hora que eu instalei, passei dois cabos RCA juntamente com o cabo de força ligado direto na bateria pelo mesmo lado. E adivinha o que aconteceu? Uma baita interferência, mudei o lado do cabo de força passando o mesmo do lado do motorista e os RCA do lado do carona. Problema resolvido. cheers
Geralmente outra situação que sempre ocasiona a interferência é quando o instalador (por preguiça ), utiliza a alimentação da chave, da trava elétrica, do alarme, etc. Aí é interferência na certa. O melhor sempre é puxar a alimentação direto da bateria, colocando um fusível de 15A-20A logo após a bateria e mais um de 10A um pouco antes da entrada de força do aparelho de CD.
Espero ter ajudado os companheiros.
Abraços a todos.

Conteúdo patrocinado

Re: Instalação de SOM , duvidas

Mensagem por Conteúdo patrocinado Hoje à(s) 7:34:22


    Data/hora atual: Seg 5 Dez - 7:34:22