Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

61 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 55 Visitantes :: 2 Motores de busca

balin, Fmm4100, frmello, levizito, Marcos Cierniak, morrison


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9751)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8508)
 
100 (7771)
 

Instalação de SOM , duvidas

Compartilhe
avatar
JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 27
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 13 Set - 11:43:45

Opa, eu estou com um radio instalado e quando o carro fica na lenta tipo sai meio que o ronco no radio entendem?
ele fica pipocando o som meio que junto com o giro do carro.
E ele tem leitor de CD e um soporte pra USB, que funcionam normal, mais tipo quando acelera, ele meio que começa a ler o CD denovo , e quando ta ligado só na bateria com o carro desligado funciona tudo normal.
Então gostaria de saber se tem algum fio "estabilizado" ou eu tenho que colocar tipo um filtro de linha/sinal , algo assim para que mesmo com o carro ligado funcione perfeitamente.
Obrigado!!
avatar
JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 27
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 13 Set - 20:57:43

uhmm pode ser sim alisson
pois a gente mexeu um pouquinho e tinha parado, agora voltou.. pode muito bem ser aterramento
valeu!
avatar
JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 27
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 13 Set - 21:05:16

Po alisson, olhando no manual agora vi que precisa de 2 fusiveis e um filtro na instalação que desconfio quase com certeza absoluta que os caras que instalaram não colocaram.. -.-'
é aquela velha estória, quer algo bem feito , faça você mesmo...
a diferença é que eles tem equipamento pra puxar os fios certinhos ...
avatar
Gabriel Coelho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 788
Idade : 34
Localização : Umuarama - PR
Data de inscrição : 19/01/2008

Re: Instalação de SOM , duvidas

Mensagem por Gabriel Coelho em Sex 19 Set - 13:41:07

qual a marca do seu toca CD???

se for pioneer é aterramento com ctz! é só aterrar o RCA na carcaça q para! tem uns filtros q ajudam tbem! e tem a rosquinha q da pra fazer tbem!
avatar
darlon
Opaleiro
Opaleiro

Masculino Número de Mensagens : 480
Idade : 31
Localização : santa rosa
Modelo do carro : opala espcecial 73-
Cilindros : 6cc
Data de inscrição : 19/05/2008

Re: Instalação de SOM , duvidas

Mensagem por darlon em Sex 19 Set - 19:40:59

sem duvida é aterramento...........
avatar
Gabriel Coelho
Opaleiro
Opaleiro

Masculino Número de Mensagens : 788
Idade : 34
Localização : Umuarama - PR
Data de inscrição : 19/01/2008

Re: Instalação de SOM , duvidas

Mensagem por Gabriel Coelho em Sex 19 Set - 20:00:08

darlon escreveu:sem duvida é aterramento...........

nem sempre, Darlon! pode ser RCA mal blindado (akeles lixos de 15 reáu que o "estalador" fala que "é tudo igual, leva o mais barato")...

mas 90% de ser só aterramento dos RCA, quer seja do player, quer seja do amplificador!

cabo de vela muito ruim, ou velho tbem causa isso!

mas não faria NADA sem antes conferir os aterramentos!
avatar
JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 27
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Sab 20 Set - 18:09:25

o meu certeza que é cabo de vela , tá com aqueles normais, tem que por um supressivo, ainda mais que é com platinado -.-'
mais vou aterrar os RCA tb , obrigado!
avatar
JeanPellanda
Opaleiro
Opaleiro

Masculino Número de Mensagens : 339
Idade : 27
Localização : Curitiba
Modelo do carro : Cupê Standart 79
Cupê Diplomata 86
Cilindros : 4 cil - 151
6 cil - 250
Data de inscrição : 21/06/2008

Re: Instalação de SOM , duvidas

Mensagem por JeanPellanda em Seg 29 Set - 19:18:40

troquei os cabos de vela por supressivo e resolveu !
avatar
gustavo_opaleiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 245
Idade : 33
Localização : Juiz de Fora - MG
Modelo do carro : Caravan Diplomata 85/86
Cilindros : 6 cilindros
Data de inscrição : 21/12/2008

Re: Instalação de SOM , duvidas

Mensagem por gustavo_opaleiro em Seg 22 Dez - 4:48:00

Olá amigo, eu tive o mesmo problema no meu opala.
Vamos lá, no meu som havia 2 módulos na mala, um para o grave e um para o agudo e médio. Na hora que eu instalei, passei dois cabos RCA juntamente com o cabo de força ligado direto na bateria pelo mesmo lado. E adivinha o que aconteceu? Uma baita interferência, mudei o lado do cabo de força passando o mesmo do lado do motorista e os RCA do lado do carona. Problema resolvido. cheers
Geralmente outra situação que sempre ocasiona a interferência é quando o instalador (por preguiça ), utiliza a alimentação da chave, da trava elétrica, do alarme, etc. Aí é interferência na certa. O melhor sempre é puxar a alimentação direto da bateria, colocando um fusível de 15A-20A logo após a bateria e mais um de 10A um pouco antes da entrada de força do aparelho de CD.
Espero ter ajudado os companheiros.
Abraços a todos.

Conteúdo patrocinado

Re: Instalação de SOM , duvidas

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 24 Nov - 13:13:02