Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

57 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 54 Visitantes :: 2 Motores de busca

joaoc, renelousada, Shadow90


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7870)
 
100 (7771)
 

A elétrica do meu opala 71 está uma bagunça !!!!

Compartilhe

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por jomilk em Sex 4 Maio - 20:49:22

Caros opaleiros,

Como o meu opala neste momento está parado decidi dar uma geral no painel já que o marcador de combustível e velocímetro não estão funcionando,comecei então a retirar a fiação por baixo do painel e até fio elétrico de casa achei, muita gambiarra, e muito fio cortado cheio de isolante... decidi dar uma limpa, optei por retirar alarme, som e travas



Na chave de ignição tive uma surpresa, como se pode ver no circuito em anexo estão os 4 conetores ligados



no meu caso só estão 3 ??? affraid



Como no circuito anexo não são referidas as cores vou informar as cores plugadas na ignição do meu opala,

no primeiro tenho um fio amarelo que depois fica branco e um vermelho/branco
(o azul que aparece na imagem é para arrancar!!!)

o segundo está vazio

o terceiro tem um fio roxo ligado

e o quarto um fio vermelho,

todos esses fios entram num chicote e saindo desse chicote está um fio marrom que estando descascado e não está ligado em lado nenhum ....

Aguardo ajuda para prosseguir na limpeza da elétrica do opalão

JL

Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 827
Idade : 25
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por Tonho_RS em Seg 7 Maio - 9:03:49

Amigo, vou tentar te ajudar, vou te dizer o que eu sei, o que eu aprendi mexendo no meu Opala.
Segundo tua foto:

O fio bem de cima, que você diz ser o primeiro: o vermelho com listra branca é o positivo pós chave, ela manda corrente depois que a chave é ligada, e o amarelo que depois fica branco, é o fio que alimenta a bobina, não troque esse fio branco por um comum, ele é o fio resistivo.

O segundo fio, que no teu caso esta desligado, no meu opala esta ligado um fio bem fininho, não sei para que serve, mas segundo o esquema que você postou, é o fio que indica no painel se esta carregando a bateria, ou seja, o fio responsável pela luz vermelha que fica no painel, que indica se o alternador esta carregando.

O terceiro, o fio roxo, é o fio que aciona o motor de partida.

O quarto fio, todo vermelho, é o positivo que vem direto da bateria.

Espero ter ajudado, e quanto a esse segundo conector que esta desligado, quando chegar em casa para o almoço vou ver se é mesmo do sinal do alternador, aí te confirmo.

wyllerson punk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 6736
Idade : 44
Localização : igarapé-mg
Modelo do carro : 5N87HJ "rat rod"
Cilindros : 6 caneco
256s
Data de inscrição : 09/06/2010

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por wyllerson punk em Seg 7 Maio - 9:18:24

o meu eu arranquei tudo pra refazer... tudo mesmo, nao tem um fio no carro

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por faccinaSS4 em Seg 7 Maio - 10:45:44

wyllerson punk escreveu:o meu eu arranquei tudo pra refazer... tudo mesmo, nao tem um fio no carro


Acho que é uma das melhores coisa a serem feitas... depois da reforma da lata, eu vou fazer isso tbm...

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por jomilk em Seg 7 Maio - 21:35:22

Tonho_RS escreveu:Amigo, vou tentar te ajudar, vou te dizer o que eu sei, o que eu aprendi mexendo no meu Opala.
Segundo tua foto:

O fio bem de cima, que você diz ser o primeiro: o vermelho com listra branca é o positivo pós chave, ela manda corrente depois que a chave é ligada, e o amarelo que depois fica branco, é o fio que alimenta a bobina, não troque esse fio branco por um comum, ele é o fio resistivo.

O segundo fio, (qual a cor deste fio?)que no teu caso esta desligado, no meu opala esta ligado um fio bem fininho, não sei para que serve, mas segundo o esquema que você postou, é o fio que indica no painel se esta carregando a bateria, ou seja, o fio responsável pela luz vermelha que fica no painel, que indica se o alternador esta carregando.

O terceiro, o fio roxo, é o fio que aciona o motor de partida.

O quarto fio, todo vermelho, é o positivo que vem direto da bateria.

Espero ter ajudado, e quanto a esse segundo conector que esta desligado, quando chegar em casa para o almoço vou ver se é mesmo do sinal do alternador, aí te confirmo.

Amigo,

Obrigado pela ajuda, só queria saber qual a cor do fio, o do 2º, para eu ter uma noção, pois no painel a luz do alternador acende, pois também quero descobrir onde liga esse fininho marrom que está desligado e que está no chicote atrás do painel...

Também desconfio que o alternador de 120 amperes do astra de marca Bosch não está carregando como deveria a bateria e ainda outro problema para resolver é o carburador o dfv 446 que está um caco, precisa de uma limpeza e de um kit de reparo.... mas isto já é outro assunto para resolver mais tarde.

JL


Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 827
Idade : 25
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por Tonho_RS em Seg 7 Maio - 23:29:34

É como eu sempre falo, uma imagem vale mais que mil palavras:

Aqui ta a foto dos fios conectados: (eu sei que ta uma bagunça, mas ta tudo em dia e funcionando)


Aqui ta o fio desconectado, pra poder identificar melhor a cor:


É um marrom mesmo, e fui conferir onde ele ia parar, e vai para o painel, deve ser da luz do alternador mesmo. O fio é original, porém foi trocado o conector dele.

Quanto a saber se ta carregando bem teu alternador, você tem um multímetro e sabe usar ele? Se tiver pode testar, voce liga o carro e deixa ele na lenta, aí coloca o multímetro na escala 20DC (V=) e coloca a ponta vermelha no positivo da bateria e a ponta preta no negativo da bateria, esse alternador tem que dar de 13,8 volts pra cima, não menos que isso.

Quanto ao 446, é isso mesmo, limpeza, kit reparo novo, e muita, mas muita paciência a manha pra regular, senão tu pinta de verde e atira no mato.

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por jomilk em Ter 8 Maio - 20:28:00

Tonho_RS escreveu:É como eu sempre falo, uma imagem vale mais que mil palavras:

Aqui ta a foto dos fios conectados: (eu sei que ta uma bagunça, mas ta tudo em dia e funcionando)


Aqui ta o fio desconectado, pra poder identificar melhor a cor:


É um marrom mesmo, e fui conferir onde ele ia parar, e vai para o painel, deve ser da luz do alternador mesmo. O fio é original, porém foi trocado o conector dele.

Quanto a saber se ta carregando bem teu alternador, você tem um multímetro e sabe usar ele? Se tiver pode testar, voce liga o carro e deixa ele na lenta, aí coloca o multímetro na escala 20DC (V=) e coloca a ponta vermelha no positivo da bateria e a ponta preta no negativo da bateria, esse alternador tem que dar de 13,8 volts pra cima, não menos que isso.

Quanto ao 446, é isso mesmo, limpeza, kit reparo novo, e muita, mas muita paciência a manha pra regular, senão tu pinta de verde e atira no mato.

Obrigado amigão,

Os fios já estão devidamente no lugar e conetados, como a bateria morreu ainda não deu para testar o alternador, no entanto lembro que numa ultima medição a bateria apresentava 14v com o carro na lenta o que é correto, agora só falta dar um trato no painel e contatos com algum estanho para ver se tudo fica a funcionar,

mais uma vez obrigado pela ajuda e em que eu puder ajudar pode dispor cheers

JL

Tonho_RS
Opaleiro
Opaleiro

Masculino Número de Mensagens : 827
Idade : 25
Localização : Rio Grande do Sul
Modelo do carro : Opala Especial 1972
Cilindros : 4 cil - 2500
Data de inscrição : 26/05/2011

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por Tonho_RS em Qua 9 Maio - 7:37:35

Que bom que consegui ajudar. E parabéns pela atitude, devagarinho tudo vai se acertando.

Conteúdo patrocinado

Re: A elétrica do meu opala 71 está uma bagunça !!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 7:30:59


    Data/hora atual: Qua 7 Dez - 7:30:59