Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Painel ODG linha 80+
Hoje à(s) 23:46:41 por Falves

» Listra Lateral nos opalas pré 1975
Hoje à(s) 23:01:21 por Julio D

» Apresentação.
Hoje à(s) 22:55:45 por Julio D

» Fotos diversas...5
Hoje à(s) 22:51:06 por opala4cc

» Auxilio na identificação dos 3 pinos da bobina MI
Hoje à(s) 22:15:50 por Paulo Opala 4cc

» Comodoro Coupê 1982 4 cil
Hoje à(s) 20:20:37 por Mirão

» Qual a diferença do diplomata 92 X comodoro 92
Hoje à(s) 17:15:02 por opala4cc

» Sonho realizado Opala Coupê 88 comprado!!!
Hoje à(s) 17:03:07 por Daniel Perelló

» Fotos de opala comum 1978 para eu restaurar
Hoje à(s) 17:01:39 por mfcota

Quem está conectado

39 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 36 Visitantes :: 2 Motores de busca

Eder Harisson, Falves, PAULOG


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10394)
 
Rubão6cc (9384)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

AJUDA!! Motor do Limpador não funciona

Compartilhe
avatar
Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 50
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

AJUDA!! Motor do Limpador não funciona

Mensagem por Pinduca do Bagre em Ter 19 Jun - 11:07:12

Saudações!

Estou tendo uma dor de cabeça em relação ao motor do limpador do pára-brisa.
Certo dia o motor travou num daqueles três parafusos
que prendem o suporte do motor. É, o parafuso afrouxou e travou a haste do motor.
Queimou o induzido.
Pois bem, mandei enrolar novamente o induzido e agora
quando ponho na velocidade 1 ele dá umas duas ou três passadas e vai travando até parar.
Quando coloco na velocidade 2 ele funciona normalmente e não para.
O que pode ser? Será que torrou o fio da primeira
velocidade devido ao motor ter travado ligado?
Aparentemente toda fiação está normal, testei com multímetro.
Alguém tem uma idéia??

Obrigado.

1 abç! OKK
avatar
modonesi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 660
Idade : 38
Localização : Francisco Beltrão
Modelo do carro : Coupe 75 250s
Cilindros : 6cc - 4400
Data de inscrição : 09/06/2011

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por modonesi em Qua 20 Jun - 10:02:28

Pinduca do Bagre escreveu:Saudações!

Estou tendo uma dor de cabeça em relação ao motor do limpador do pára-brisa.
Certo dia o motor travou num daqueles três parafusos
que prendem o suporte do motor. É, o parafuso afrouxou e travou a haste do motor.
Queimou o induzido.
Pois bem, mandei enrolar novamente o induzido e agora
quando ponho na velocidade 1 ele dá umas duas ou três passadas e vai travando até parar.
Quando coloco na velocidade 2 ele funciona normalmente e não para.
O que pode ser? Será que torrou o fio da primeira
velocidade devido ao motor ter travado ligado?
Aparentemente toda fiação está normal, testei com multímetro.
Alguém tem uma idéia??

Obrigado.

1 abç! OKK


Parceiro tu ja gastou mesmo, agora leve no lugar que fez o serviço e o cidadão que de conta do mau serviço prestado!
avatar
Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 50
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por Pinduca do Bagre em Qua 20 Jun - 14:10:31

Aí é que tá.
Como levei somente o motor do limpador ao eletricista,
depois de testá-lo, ele disse que tá tudo certo.
Mas pelo jeito vou ter que levar o carro, coisa que
não gosto de fazer, pois fica o dia todo na oficina e,
geralmente, volta com "dedos" e arranhões de curiosos.
Se alguém já tivesse passado por isso, seria mais
fácil encontrar uma solução, mas vejo que meu caso
é único.
Valeu!

1 abç! OKK
avatar
leandro 4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 946
Idade : 37
Localização : osasco-sp
Modelo do carro : ex opala coupe stander 81 4cc
ex caravan comodoro 80 4cc
ex opala comodoro sedan 76/76 4cc
ex opala diplomata sedan automatic4 88/88 6cc
opala comodoro sedan 81 4cc atual
Cilindros : 4cc
Data de inscrição : 26/08/2010

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por leandro 4cc em Qua 20 Jun - 19:22:40

vc testou o rele temporizador do limpador? faz o teste com outro,vai ver o rele ta em curto e quando aciona ele funciona mas o sistema dele faz o corte....boa sorte...

Conteúdo patrocinado

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 22 Set - 23:57:57