Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» SS 76 restaurando
Ontem à(s) 21:31:50 por sergiomed

» [VENDA] Rodas Ranger aro 15" com pneus
Ontem à(s) 20:25:50 por N474N

» Bóia da W40 enroscando
Ontem à(s) 20:18:34 por Rodrigo N

» Ventilador do ar condicionado - Diplomata 91
Ontem à(s) 19:52:18 por vinicius-fausto

» Saudações! Novo Integrante do Grupo - Opala STD 1977
Ontem à(s) 19:28:36 por Rubão6cc

» Opala Diplomata 1.991 Automático
Ontem à(s) 18:59:15 por joaoc

» Sair do 228 para o 3E
Ontem à(s) 18:46:39 por Coupe 76

» Montagem miniatura Opala SS 1/8
Ontem à(s) 18:42:10 por Rubão6cc

» Reforma do Black Four Doors
Ontem à(s) 18:32:34 por cabelo4100

Quem está conectado

23 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 22 Visitantes :: 2 Motores de busca

Luis Meneghette


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7890)
 
100 (7771)
 

AJUDA!! Motor do Limpador não funciona

Compartilhe

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

AJUDA!! Motor do Limpador não funciona

Mensagem por Pinduca do Bagre em Ter 19 Jun - 11:07:12

Saudações!

Estou tendo uma dor de cabeça em relação ao motor do limpador do pára-brisa.
Certo dia o motor travou num daqueles três parafusos
que prendem o suporte do motor. É, o parafuso afrouxou e travou a haste do motor.
Queimou o induzido.
Pois bem, mandei enrolar novamente o induzido e agora
quando ponho na velocidade 1 ele dá umas duas ou três passadas e vai travando até parar.
Quando coloco na velocidade 2 ele funciona normalmente e não para.
O que pode ser? Será que torrou o fio da primeira
velocidade devido ao motor ter travado ligado?
Aparentemente toda fiação está normal, testei com multímetro.
Alguém tem uma idéia??

Obrigado.

1 abç! OKK

modonesi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 660
Idade : 37
Localização : Francisco Beltrão
Modelo do carro : Coupe 75 250s
Cilindros : 6cc - 4400
Data de inscrição : 09/06/2011

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por modonesi em Qua 20 Jun - 10:02:28

Pinduca do Bagre escreveu:Saudações!

Estou tendo uma dor de cabeça em relação ao motor do limpador do pára-brisa.
Certo dia o motor travou num daqueles três parafusos
que prendem o suporte do motor. É, o parafuso afrouxou e travou a haste do motor.
Queimou o induzido.
Pois bem, mandei enrolar novamente o induzido e agora
quando ponho na velocidade 1 ele dá umas duas ou três passadas e vai travando até parar.
Quando coloco na velocidade 2 ele funciona normalmente e não para.
O que pode ser? Será que torrou o fio da primeira
velocidade devido ao motor ter travado ligado?
Aparentemente toda fiação está normal, testei com multímetro.
Alguém tem uma idéia??

Obrigado.

1 abç! OKK


Parceiro tu ja gastou mesmo, agora leve no lugar que fez o serviço e o cidadão que de conta do mau serviço prestado!

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por Pinduca do Bagre em Qua 20 Jun - 14:10:31

Aí é que tá.
Como levei somente o motor do limpador ao eletricista,
depois de testá-lo, ele disse que tá tudo certo.
Mas pelo jeito vou ter que levar o carro, coisa que
não gosto de fazer, pois fica o dia todo na oficina e,
geralmente, volta com "dedos" e arranhões de curiosos.
Se alguém já tivesse passado por isso, seria mais
fácil encontrar uma solução, mas vejo que meu caso
é único.
Valeu!

1 abç! OKK

leandro 4cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 915
Idade : 36
Localização : osasco-sp
Modelo do carro : opala coupe stander 81
ex caravan comodoro 80
ex opala comodoro sedan 76/76
ex opala diplomata sedan automatic4 88/88
Cilindros : 4cc
Data de inscrição : 26/08/2010

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por leandro 4cc em Qua 20 Jun - 19:22:40

vc testou o rele temporizador do limpador? faz o teste com outro,vai ver o rele ta em curto e quando aciona ele funciona mas o sistema dele faz o corte....boa sorte...

Conteúdo patrocinado

Re: AJUDA!! Motor do Limpador não funciona

Mensagem por Conteúdo patrocinado Hoje à(s) 3:55:38


    Data/hora atual: Sab 10 Dez - 3:55:38