Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

71 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 69 Visitantes :: 2 Motores de busca

Hainra, joaoc


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Compartilhe

KLUNCK
Opaleiro
Opaleiro

Número de Mensagens : 1957
Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qua 31 Out - 15:17:37

adpachec escreveu:
KLUNCK escreveu:

eu não sei a qual número se refere... no venture tem : SOLEX 40-30 , e no difusor(acho que é)
tem o número 4 .
Ivo o estranho é que o carburador não tem nenhum número gravado no corpo...como vou saber o ano em que saiu e sua respectiva giclagem ?
desde já agradeço.
Smile

Este é os dados para o carbura Solex de 6cc, você escreveu Venturi 40-30, acho que quer dizer o 30mm da tabela e o nº 04 o tamanho de seu duto de vazão.
Parece então que seu carbura tá dimensionado para 6cc.
Eu escutei o vídeo e parece que seu motor (4cc) tá acelerado, ele trabalha com giro mais alto para fazer o carbura funcionar (por isto também o vácuo no distribuidor).
Sim o avanço trabalha até certo momento e depois entra em ação os contra pesos, o problema é que o vácuo esta "acabando" muito cedo, o que me faz pensar que ele é mesmo um de 6cc.

te entendo...pode ser que sua teoria esteja certa... mas minha impressão é que o motor esta quase parando mesmo... de tão baixa que está a marcha lenta... mas vou conferir as tabelas que o Ivo passou e dar uma olhada na giclagem...
um abraço e obrigado pela ajuda.

KLUNCK
Opaleiro
Opaleiro

Número de Mensagens : 1957
Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qua 31 Out - 15:18:20

Ivo Filho escreveu:ahh seu carburador é de 4 cil.

a tabela de 4 cil que te mandei ficou bagunçada, mas é referente à 3 aplicações, vc vai ver que sempre em cada item tem tres numeros...ou medidas ok.

qualquer duvida mande mp.

Ok muito obrigado IVO cheers

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por adpachec em Qua 31 Out - 17:26:24

Salvei todas mas a do 3800 me interessa, tem um opala a venda, falta ver.
Valeu!

Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4273
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Ivo Filho em Qui 1 Nov - 5:13:56

Quanto ao modelo, idependente do ano, o basicão do carburador é o mesmo, o que muda é o lado de entrada da mangueira, outros não usam mangueira e sim um tubo de ferro roscado, o acionamento é por vareta outros por cabo etc....

Agora de 4 para 6, ai sim tem alguma diferença interna que eu ja me matei para tentar descobrir...varias vzs eu tentei passar de 4 para 6 so alterando o diametro do venture...nunca deu certo, o carro até funciona, mas nunca fica perfeito.


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qui 1 Nov - 6:46:29

ok. de acordo com a tabela que o Ivo postou, meu carburador estaria com a giclagem errada, principalmente o de baixa que ao invés de 52 está com um de n° 60.
trocando este giclê, supostamente resolveria meu problema, podendo eu fechar mais a borboleta principal diminuindo o vácuo que hoje existe já na marcha lenta ?
muito obrigado a todos que estão me ajudando, eu sinto que estamos perto de chegar no final da novela... bounce
OKK

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por adpachec em Qui 1 Nov - 8:09:34

Ivo Filho escreveu:Quanto ao modelo, idependente do ano, o basicão do carburador é o mesmo, o que muda é o lado de entrada da mangueira, outros não usam mangueira e sim um tubo de ferro roscado, o acionamento é por vareta outros por cabo etc....

Agora de 4 para 6, ai sim tem alguma diferença interna que eu ja me matei para tentar descobrir...varias vzs eu tentei passar de 4 para 6 so alterando o diametro do venture...nunca deu certo, o carro até funciona, mas nunca fica perfeito.

Você tá certo, eu tenho um Weber que é feito de 03 carburas diferentes, não joguei fora de teimoso (ou burro!), fui arrumando aos poucos, o distribuidor (que é novo), estava enroscando o avanço e o pedal do acelerador travava no meio,o eixo era de outro modelo.
Para um carro de pé embaixo (furei o carpete) só chegava a 100 Km/h (com uma pessoa!), hoje chega fácil a 120 com a família toda dentro (05), o ruim é que tomei 02 multas.
Tudo tem os prós e os contras.
Valeu!

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Andre_SP em Qui 1 Nov - 23:16:47

Tenho um 4cc alcool, quando eu retirei o distribuidor para dar um trato, recoloquei no lugar alinhado o rotor com a marca do 1° cilindro, e 0° grau na polia, mangueira do avanço LIGADA, dei partida e pegou facil, com uma lampada de ponto verifiquei que estava em 0°, solteia a magueira do avanço e o motor morreu em marcha lenta, tinha muito vacuo na magueira mesmo em marcha lenta, como o ponto estava atrasado o vacuo adiantava até 0° grau, adiantei um pouco o distribuidor e dei partida, com a mangueira de vacuo SOLTA coloquei no ponto, e SUMIU o vacuo dessa mangueira em marcha lenta. Coloque novamente no ponto SEM a mangueira de vacuo, e em marcha lenta.
Espero ter ajudado.

Andre_SP

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por adpachec em Ter 13 Nov - 8:14:15

Novidades????
Arrumou??????

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qua 14 Nov - 8:14:42

Andre_SP escreveu:Tenho um 4cc alcool, quando eu retirei o distribuidor para dar um trato, recoloquei no lugar alinhado o rotor com a marca do 1° cilindro, e 0° grau na polia, mangueira do avanço LIGADA, dei partida e pegou facil, com uma lampada de ponto verifiquei que estava em 0°, solteia a magueira do avanço e o motor morreu em marcha lenta, tinha muito vacuo na magueira mesmo em marcha lenta, como o ponto estava atrasado o vacuo adiantava até 0° grau, adiantei um pouco o distribuidor e dei partida, com a mangueira de vacuo SOLTA coloquei no ponto, e SUMIU o vacuo dessa mangueira em marcha lenta. Coloque novamente no ponto SEM a mangueira de vacuo, e em marcha lenta.
Espero ter ajudado.

Andre_SP

opa... coloco sempre assim ele no ponto, porém de ouvido... to a semanas tentando levar ele numa oficina só que nunca da tempo... agradeço a ajuda... OKK

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qua 14 Nov - 8:21:06

adpachec escreveu:Novidades????
Arrumou??????

Novidades sim, evitei de postar de novo sem ter algo pra contar Razz
troquei o giclê de lenta por um menor, o carro ficou BEM melhor, em todos os sentidos, Marcha lenta, aceleração, torque, porém o vácuo persiste em aparecer ja na marcha lenta, que por sinal ja está beem lenta não tendo como baixar mais... Evil or Very Mad
Com a troca do giclê de lenta de 62 para 52 até desapareceu aquele cheiro desgraçado de gasolina dentro da garagem quando ligo o carro... Rolling Eyes
enfim... to tentando escapar do serviço e levar para conferir o ponto na pistola... por desencargo de consciência Smile .



KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qua 14 Nov - 8:27:27

outra coisa... pensa num carro que gosta de transbordar a cuba, ja troquei a agulha, regulei a boia mas o problema persiste, sendo que isso só acontece as vezes, será que é a boia encharcada (o que não parece ser), ou será que tenho que instalar um desborbulhador para não forçar mais tanto a agulha ?

Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4273
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Ivo Filho em Qua 14 Nov - 11:15:04

OLa, que bom que vc esta no caminho certo!

É o seguinte, na lenta sempre vai ter vacuo de um jeito ou de outro. quanto mais fechada a borboleta, maior o vacuo, portanto na lenta o vacuo deve esta por volta de -0,9 bar.
é o seguinte, na lenta o distribuidor ja avança um pouco para o carro ja ter um torquinho em baixa, muito baixa. mas com o motor desligado, ai sim não pode ter avanço se nao o motor nem gira por estar muito adiantado.

Por ex: meu 91 para dar partida o avanço é 5º....depois que pegou em lenta é 9º passou de 1000 rpm o avanço é 13º mas com o motor desligado o avanço é 0º

Dessa forma, nao se preocupe mesmo em lenta vai ter vacuo e o avanço vai funcionar.

Derepente vc esta dando murro em ponta de faca ai!!

Quanto o problema da boia é o seguinte. teu carburador esta com uma agulha com a ponta muito grande, quando o nivel da cuba abaixa a agulha abaixa e jambra da haste da boia. assim mesmo com a cuba cheia a boia nao consegue subir.

Depois de sofrer muito comprando agulha nova e ninguem sabia o modelo certo eu resolvi o problema pegando uma agulha original num ferro velho num carburador jogado a decadas num canto. (é mole??)


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por adpachec em Qua 14 Nov - 17:16:16

Ainda bem amigo!
Como o Ivo escreveu a sua agulha não assenta direito e vaza.
Não tem nada a ver mas lembrou o tempo que trabalhava na usinagem fazendo peças de Fusca, tinha gente que vai fazendo e não confere se fugiu da medida, aí quando percebe já fez um monte fora da medida.
O jeito era esconder no fundo da caçamba para não pegar na qualidade.
E partiam todas pro México... se deu pau foi lá.
Abraço e boa sorte!

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qui 15 Nov - 10:41:36

pois é, será que tem solução ? já to na terceira agulha... hehe

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Qui 15 Nov - 10:47:57

Ivo Filho escreveu:OLa, que bom que vc esta no caminho certo!

É o seguinte, na lenta sempre vai ter vacuo de um jeito ou de outro. quanto mais fechada a borboleta, maior o vacuo, portanto na lenta o vacuo deve esta por volta de -0,9 bar.
é o seguinte, na lenta o distribuidor ja avança um pouco para o carro ja ter um torquinho em baixa, muito baixa. mas com o motor desligado, ai sim não pode ter avanço se nao o motor nem gira por estar muito adiantado.

Por ex: meu 91 para dar partida o avanço é 5º....depois que pegou em lenta é 9º passou de 1000 rpm o avanço é 13º mas com o motor desligado o avanço é 0º

Dessa forma, nao se preocupe mesmo em lenta vai ter vacuo e o avanço vai funcionar.

Derepente vc esta dando murro em ponta de faca ai!!

Quanto o problema da boia é o seguinte. teu carburador esta com uma agulha com a ponta muito grande, quando o nivel da cuba abaixa a agulha abaixa e jambra da haste da boia. assim mesmo com a cuba cheia a boia nao consegue subir.

Depois de sofrer muito comprando agulha nova e ninguem sabia o modelo certo eu resolvi o problema pegando uma agulha original num ferro velho num carburador jogado a decadas num canto. (é mole??)

Agora deu uma clareada... Embarassed então é normal isso ? mas então vou ter que atrasar um pouco o ponto dele, pois eu regulo com o avanço desligado... aí depois de regulado e perfeito, religo o avanço e o motor começa a chacoalhar, (sintoma de ponto adiantado) .


quanto a agulha, não tem outro jeito ? quem sabe arredondando um pouco a pontinha dela com uma lima ? para deslizar melhor pela haste da boia ?
um abraço e obrigado pela ajuda!! OKK

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Pinduca do Bagre em Sex 16 Nov - 11:43:37

Klunck,
desencana desse avanço, já vi muito colega se matando
pra deixar o sistema 100% e nunca deu certo.
Em 1978 nossa gasolina até era boa, mas agora com a
mistura de alcool muda tudo pros carburados mais antigos.
E com isso muda ponto, taxa, avanço e o escambáu.
Eu já passei por isso e não perco mais tempo.

Solução?

Isola o avanço, põe o motor em 8 graus, acerta a mistura e pronto.
Muito mecânico das antigas faz isso e o dono do carro nem nota.
Só nota uma coisa: o motor fica liso em todas as rotações.

Posso até levar pedrada por dizer isso, mas no meu leigo entendimento é o que melhor funciona.

Quanto a bóia, ao desmontá-la, passa a haste da chave
de fenda nela, como se fosse uma faca descascando
uma laranja.
Se verter combustível já era.
Às vezes se põe a culpa na agulha, mas a vilã é a bóia
que afunda na cuba por estar encharcada.
Outra: se não goteja pra dentro do carburador quando
está na lenta, não é agulha.

1 abç! OKK

Luis_555
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4934
Localização : Jaraguá do Sul - SC
Modelo do carro : Opala de Luxo 1978 =D
Data de inscrição : 26/05/2008

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Luis_555 em Sex 16 Nov - 12:47:50

^^

Você diz pra simplesmente "tampar" a saída do avanço no distribuidor?

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Pinduca do Bagre em Sex 16 Nov - 12:59:27

Sim Luis.
Esteticamente pode até manter a ligação do
carburador ao distribuidor, porém com a
mangueira obstruída. É isso que muito mecânico
faz e nenhum dono nota.
Inclusive em outros carros, principalmente em Chevette
ou Corcel, até em Fusca já vi.
Deixando o motor um pouco adiantado, a ponto de não
girar pesado, não se perde nada, mas sim se cria um "meio termo"
na regulagem de ponto.
E também acaba com a variação de algum diafragma de
distribuidor com defeito ou com o mecanismo gasto pelo tempo.
Talvez essa seja a dificuldade do Clunck.

OKK

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Sex 16 Nov - 15:21:34

é isto que vou fazer...
Hoje liguei o avanço a vácuo de novo, e adivinhem, o motor chacoalhou muito, aí atrasei um pouco o ponto, aparentemente tinha ficado bom, porém na hora de ligar o carro a partida demora, sintoma de ponto atrasado...ai ai... Evil or Very Mad
mas que nada... não vou perder mais tempo não... sem o avanço o carro está ÓTIMO...pra que ficar se decepcionando com isso.
Agradeço MUITO a todos que tentaram me ajudar, OKK


KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Sex 16 Nov - 15:24:39

Pinduca do Bagre escreveu:Klunck,
desencana desse avanço, já vi muito colega se matando
pra deixar o sistema 100% e nunca deu certo.
Em 1978 nossa gasolina até era boa, mas agora com a
mistura de alcool muda tudo pros carburados mais antigos.
E com isso muda ponto, taxa, avanço e o escambáu.
Eu já passei por isso e não perco mais tempo.

Solução?

Isola o avanço, põe o motor em 8 graus, acerta a mistura e pronto.
Muito mecânico das antigas faz isso e o dono do carro nem nota.
Só nota uma coisa: o motor fica liso em todas as rotações.

Posso até levar pedrada por dizer isso, mas no meu leigo entendimento é o que melhor funciona.

Quanto a bóia, ao desmontá-la, passa a haste da chave
de fenda nela, como se fosse uma faca descascando
uma laranja.
Se verter combustível já era.
Às vezes se põe a culpa na agulha, mas a vilã é a bóia
que afunda na cuba por estar encharcada.
Outra: se não goteja pra dentro do carburador quando
está na lenta, não é agulha.

1 abç! OKK

Vou fazer isso mesmo...
quanto a boia, vou fazer um teste... pode ser que seja ela mesmo...


Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Pinduca do Bagre em Sex 16 Nov - 17:55:32

Em tempo:
Se a bóia do teu 228 for plástica, observe se não
entrou combustível dentro dela olhando contra a luz.
Na dúvida, substitua.


KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Sab 17 Nov - 7:50:01

A bóia é plastica sim, mas é um solex h40/44 EIS

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Pinduca do Bagre em Sab 17 Nov - 8:34:30

Ops! foi mal... pensei que era dfv 228 Laughing
Mesmo assim, examina a bóia e, se possível, leve em
algum mecânico que tenha aquela balancinha de pesar
a bóia pra ver se está no peso certo.
Se conseguir agulha Solex, melhor ainda.
Tem que parar de transbordar.

KLUNCK
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1957
Idade : 27
Localização : Santa Catarina
Modelo do carro : Opala SS 1978 Vermelho meteoro.

Cilindros : 4cil

Data de inscrição : 06/01/2010

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por KLUNCK em Sab 17 Nov - 8:39:53

peças de carburador de marca é dificil de achar aqui...só coisa paralela mesmo... acho que vou tirar a boia e fazer o teste da chave da fenda, e se possivel comprar outra boia.
vou também verificar o que o Ivo falou.
obrigado! OKK

Conteúdo patrocinado

Re: problemas com carburador.... e avanço a vácuo... AGORA COM VÍDEO

Mensagem por Conteúdo patrocinado Hoje à(s) 18:52:43


    Data/hora atual: Sab 3 Dez - 18:52:43