Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» SS 76 restaurando
Hoje à(s) 18:17:01 por Marcelo SS

» Montagem miniatura Opala SS 1/8
Hoje à(s) 18:10:35 por Müller

» Opala Diplomata 1.991 Automático
Hoje à(s) 17:56:33 por joaoc

» Sair do 228 para o 3E
Hoje à(s) 17:32:58 por LucasPiologo

» Bons negocios que achamos por aí...
Hoje à(s) 16:27:24 por opala4cc

» Saudações! Novo Integrante do Grupo - Opala STD 1977
Hoje à(s) 16:22:01 por tcheco 8687

» Tenho um coamando 290 isk ,posso usar no motor original 6cc ?
Hoje à(s) 15:21:30 por Ghost

» Restauração 76
Hoje à(s) 15:19:17 por tcheco 8687

» diferencial
Hoje à(s) 14:40:39 por Rogerio Jesus

Quem está conectado

77 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 70 Visitantes :: 2 Motores de busca

BenKenobi, cabelo4100, evlcar, Fabio9437, Marcelo SS, Müller, onilson


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7886)
 
100 (7771)
 

Opala dá lenta, mas não anda!! 4cc 79.

Compartilhe

jua-4.1
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Idade : 41
Localização : Belo Horizonte
Modelo do carro : 79 4 portas
Cilindros : 4cc em breve 6cc
Data de inscrição : 04/09/2012

Opala dá lenta, mas não anda!! 4cc 79.

Mensagem por jua-4.1 em Seg 24 Set - 0:19:32

É isso ai amigos, agora a pouco aconteceu comigo vindo trabalhar, o carro estava normal quando do nada, simplesmente começou isso, lenta normal, mas se acelera ele não tem força. Simplesmente não vai. tive que deixar no posto aqui perto. Alguém já passou por isso? Troquei a embreagem hoje, e rodei uns 50 km nele ai agora a noite ele rodou uns 10km normal e depois parou!

Me ajudem ai! Abraços.

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: Opala dá lenta, mas não anda!! 4cc 79.

Mensagem por BANDIT em Seg 24 Set - 6:36:32

Não saiu do ponto?????

vc. por acaso mexeu no ponto ...e apertou o parafuso do distribuidor....

abasteçeu onde sempre abasteçe .....pode ser combustivél ruim .....

pode ser alguma sujeira que entrou no carburador.....

pode ser vela .......cabo ruim .....caixinha ignição....

pode ser filtro de combustivél sujo......etc...etc....etc....

jua-4.1
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Idade : 41
Localização : Belo Horizonte
Modelo do carro : 79 4 portas
Cilindros : 4cc em breve 6cc
Data de inscrição : 04/09/2012

Re: Opala dá lenta, mas não anda!! 4cc 79.

Mensagem por jua-4.1 em Seg 24 Set - 8:45:14

Bandit, você acertou, era uma sujeira na agulha. Limpei e funcionou zerado! vou comprar as juntas do carburador e dar uma geral nele.


Abraços.

Conteúdo patrocinado

Re: Opala dá lenta, mas não anda!! 4cc 79.

Mensagem por Conteúdo patrocinado Hoje à(s) 18:17:26


    Data/hora atual: Sex 9 Dez - 18:17:25