Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Quem está conectado

49 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 44 Visitantes :: 2 Motores de busca

Lucas Cesar, Murilo R, pacato, Pedrão B., ZZ Top


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7893)
 
100 (7771)
 

Problema - carro não fica na lenta

Compartilhe

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 8:40:13

carro: Opala 78 4 cilindros gasolina
carburador solex H40

Deixei o carro parado cerca de 10 dias, ontem fui sair, ele não pegava, dei um gole no carburador, ele pegou, mas logo apagou, e fica só nisso, não firma na lenta, e mesmo bombando o acelerador o carro apaga.

Achei que fosse pouca gasolina no tanque, mas botei uma garrafa direto, antes da bomba, continuou a mesma coisa.
Depois tirei a mangueira que vem do tanque e suguei, tá vindo gasolina até o filtro (foi colocado novo a um mês).
Tirei a mangueira que vai da bomba pro bura, e tá mandando gasolina.

Notei que tem vazamento por fora do bura, perto do came da rápida.

Ignição acredito que não seja, senão o carro nem pegava no "gole".

Será esguicho de lenta entupido?

Detalhe, no último dia em que andei, o carro estava ótimo de funcionamento.

Peço dicas de mais coisas pra verificar, pois sou inexperiente em opala.

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 8:43:50

amigo, mesmo acelerando o carro morre?
ou ele so nao para na lenta?
tenta erguer a lenta dele no parafuso de regulagem
abre um pouco a regulagem de ar e depois vai baixando a lenta devagar

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 8:47:46

rafinhajuliao escreveu:amigo, mesmo acelerando o carro morre?
ou ele so nao para na lenta?
tenta erguer a lenta dele no parafuso de regulagem
abre um pouco a regulagem de ar e depois vai baixando a lenta devagar

mesmo acelerando ele morre, não dá nem tempo de sair do carro...

testei o injetor com ele desligado, ele dá uma injetada, depois pára.

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 8:50:08

perai amigo, eu nao to entendendo o q vc ta dizendo
o carro morre quando vc tira o pe?
ou se vc ficar com o pé no acelerador.. (acelerando) o carro morre?
antes de funcionar o carro, vai la com uma chave de fenda e ergue a lenta do carro..
depois vc funciona
se ele parar ligado vai la e abre o parafuso do ar..
ele vai ficar um pouco mais acelerado
ai vc vai abaixando a lenta

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 8:54:58






photo upload

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 9:05:01

valeu aí rafinha.

mas o carro simplesmente não pega!

somente se eu der um gole direto na borboleta, dai ele funciona um pouquinho e já apaga, mesmo que eu fique bombando o acelerador.

vou tentar esse testa da lenta, mas acho que não é por aí não....

pois ele estava bom na ultima vez que andei, cerca de 10 dias atrás.

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 9:18:15

aaa sim
agora entendi
pega um alicate e da umas batidinhas em cima (perto do caninho q entra gasolina)
deve estar com a boia presa

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 9:21:01


free picture hosting

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 9:21:29

valeu pela dica

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 9:23:26

só nao vai bater muito fraco, senao nao solta rss
mas tbm nao precisa afundar a tampa do carburador na martelada rs

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 9:44:46

kkkkkkkkkkkkkkkkkkkkkkk

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 9:47:31

tenta la e me avisa se deu certo

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 9:52:26

rafinhajuliao escreveu:tenta la e me avisa se deu certo

bah cara, acho que agora, só de noite pra eu olhar isso,

pois estou no trabalho, e a bateria do Opala descarregou de tanto eu forçar arranque ontem.

mas assim que eu testar, aviso aqui sim.

muito obrigado por enquanto!

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problema - carro não fica na lenta

Mensagem por faccinaSS4 em Qui 27 Set - 9:57:06

cara, antes de sentar a porrada no coitado, tira a mangueia depois da bomba e sopra pra ver se o ar ta passando!

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 9:58:58

soprar na mangueira que vem da bomba ou no caninho por onde entra gasolina no bura?

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 10:01:38

faccinaSS4 escreveu:cara, antes de sentar a porrada no coitado, tira a mangueia depois da bomba e sopra pra ver se o ar ta passando!

como eu disse nao pode martelar o carburador
é so umas pancadinhas pra soldar a boia

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problema - carro não fica na lenta

Mensagem por faccinaSS4 em Qui 27 Set - 10:06:30

no cano que entra no bura. outra coisa, a bomba ta fuincionando?

Esdras Peracchi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 365
Idade : 51
Localização : Poços de Caldas
Modelo do carro : Opala Diplomata Se 1989 Modelo 1990
Cilindros : 6cc Gasolina
Data de inscrição : 26/05/2011

Re: Problema - carro não fica na lenta

Mensagem por Esdras Peracchi em Qui 27 Set - 10:25:33

faccinaSS4 escreveu:no cano que entra no bura. outra coisa, a bomba ta fuincionando?

Verdade!!! Pode ser que a bomba de gasolina não esteja bombando o combustivel ai seca a cuba, por isso o carro pega quando vc. injeta ou pode ser tambem boia ou agulha travando a entrada de combustivel!!

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Qui 27 Set - 10:27:44

São coisas simples de conferir, mas estando la pra fazer
esse negocio de ir falando o q pode ser sem examinar direito é muito complicado
mas os solex tem uma certa tendencia a enroscar a boia quando fica muito tempo parado

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 12:48:23

a bomba tá mandando gasolina sim, testei dando algumas partidas....

soprei no cano, aparentemente não tem nada travando.

Porém, examinei todo o bura por fora, e tem vazamento em todas as juntas, tampa, diafragma, base, vou comprar o kit e dar uma geral nele, daí já confiro giclagem também.

AndersonJF
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3091
Idade : 40
Localização : Juiz de Fora - MG
Data de inscrição : 30/09/2010

Re: Problema - carro não fica na lenta

Mensagem por AndersonJF em Qui 27 Set - 13:05:05

Isso de vazer em tudo é loko.....uma ipótesse, é ficou muito tempo parado, dai as juntas ressecaram os parafussos afrouxaram dai qd liga vaza.....
tente dar reaperto nos parafusos, mas calma pra não apertar e espanar a rosca...
E dá um confere tb pra ver se tá injetando gasolina pra dentro do coletor....tira o filtro acelera com a mão lá na frente com o carro desligado e vc vai ver ou ouvir o barulho da gasolina sendo esguichada....
senão pode ser emtupimento mesmo no sistema....

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 13:57:11

Anderson,

o carro ficou parado 10 dias, eu já fiz esse teste, o injetor tá mandando gasolina, só que só dá uma esguichado, tipo, acelero a borboleta inteira, ela dá um jato, e pára.

AndersonJF
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3091
Idade : 40
Localização : Juiz de Fora - MG
Data de inscrição : 30/09/2010

Re: Problema - carro não fica na lenta

Mensagem por AndersonJF em Qui 27 Set - 14:00:03

Cara, não sei o h40, mas o dfv228 tem um injetor interno que tem uma borda de couro ou plastico com uma molinha e tal, se esse injetor interno(no caso do seu se tiver) resecou e rasgou ou furou já era, tem que desmontar e trocar, não é caro mas é enjoado de mecher.....vamos esperar alguém que conhece esse carburador aberto pra falar com a gente....
abraço

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 14:04:03

abraço

mas eu vou meter a mão na gasolina e desvender esse negócio, já mechi sozinho no mini progressivo do meu gol, que é duplo, esse aí não deve ser tão difícil.

o brabo é que o carro vai ficar lá na rua, até sábado, pois não tem como subir a rampa da garagem.

opalagyn
Opaleiro
Opaleiro

Masculino Número de Mensagens : 849
Localização : Morrinhos -Goiás
Modelo do carro : OPALA SL/E 89
Cilindros : 6cc
Data de inscrição : 26/12/2011

Re: Problema - carro não fica na lenta

Mensagem por opalagyn em Qui 27 Set - 17:01:08

Eu tive muitos problemas com meu solex H34 seie, fui no melhor mecânico
de carburadores da minha cidade e o cara deu um tapa até eu comprar outro.
Ja chegou aqui ainda não instalei pq vou ter que tirar o coletor pra trocar
os prosioneiros. Mais carburador quando começa dar problemas demais é complicado.
Espero de resolva seu problema ai. Se não resolver vai ai a indicação.
http://produto.mercadolivre.com.br/MLB-440827597-carburador-opala-caravam-c-10-h40-deis-simples-alcool-recond-_JM

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 27 Set - 17:14:32

opalagyn

esse é meu 1º problema com carburador, tenho o carro a 2 meses.

ademais, tenho um H34 SEIE recondicionado pra testar a hora que eu quiser, é só arrumar um coletor.

Aproveitando a deixa, aumentaria o consumo com o H34 em relação ao H40?

faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 29
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problema - carro não fica na lenta

Mensagem por faccinaSS4 em Qui 27 Set - 17:30:00

Cara, o teu é 4cc?

se for, a minha dica é parte pra uma 3e e abandona o h34...

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 7:20:19

o meu é 4 cilindros sim,

mas o bura que está nele é um H40, esse H34 que eu citei está na oficina de um amigo, quando eu quiser testá-lo, é só pegar.

Mas por enquanto vou tentar recuperar esse H40 mesmo, a grana tá curta.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4998
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Sex 28 Set - 9:03:34

Motor não fica falhando só por problema de carburador, amigo, tira a tampa do filtro e pede para alguém ligar, observa se injeta gasolina na bomba da rápida e depois se o venturi começa a sair combustível ao acelerar.
Se o venturi não sair combustível, pode estar entupido, coloca uma seringa com um pouco de gasolina no giclê de ar e injeta com força, vai desentupir.
Pode ser ponto, muita gente atrasa o ponto na hora de vender para o carro ficar "silencioso" e "suave".
As vezes se vaza combustível não é junta é o excesso de tanto fazer ele tentar pegar.
As vezes quando ele falha o carbura da uma "cuspida".
Pode ser a agulha da bóia presa, tira a mangueira da bomba e injeta um pouco de ar com a seringa alí, ela pode ter grudado.

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 9:06:25

valeu pelas dicas amigo.

vou fazer esse teste da seringa. Mas o detalhe é que a dez dias atrás o carro estava bom, eu não andei com ele, fui ligar quarta feira, e deu nisso.....

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4998
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Sex 28 Set - 9:22:38

Combustível ruim amigo, uma vez limpei um carbura e deixei a gasolina em uma bacia para reaproveitar, mas esqueci de tampar, quando evaporou a bacia ficou melada e grudenta e com uma sujeira preta no fundo, mesmo que não use o carro eu dou uma "ligada" a cada 03 dias, só para deixar o óleo fluir e o motor esquentar um pouco.
De vez em quando eu coloco "Gás Clean" no tanque.

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 9:27:26

10 dias e vc ja acha q a gasolina ta ruim?
demora muito mais q isso pra estragar gasolina
o carro tava parado certo?
e agora nao quer funcionar
a boia nao ta presa, a bomba ta mandando..
possivelmente ta entupido
tira o carburador, compra um jogo de juntas..
mergulha esse carburador em vinagre e deixa umas 4 horas imerso
retira.. lava com tiner e monta

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 9:30:59

rafinhajuliao escreveu:10 dias e vc ja acha q a gasolina ta ruim?
demora muito mais q isso pra estragar gasolina
o carro tava parado certo?
e agora nao quer funcionar
a boia nao ta presa, a bomba ta mandando..
possivelmente ta entupido
tira o carburador, compra um jogo de juntas..
mergulha esse carburador em vinagre e deixa umas 4 horas imerso
retira.. lava com tiner e monta

será exatamente este o meu programa pra sábado!

só pra informar, a bomba tá mandando sim, mas não tive tempo de abrir o bura pra ver se a bóia tá presa.

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 9:32:17

vc acelerou sem aa tampa do filtro pra ver se esguicha gasolina?

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 9:34:08

rafinhajuliao escreveu:vc acelerou sem aa tampa do filtro pra ver se esguicha gasolina?

sim!

ele dá uma injetada forte, depois pára e tem que bombar de novo

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 9:42:55

mas é assim mesmo
com o carro desligado ele solta um esguicho por acelerada
por isso a gente "bomba" o acelerador antes de dar partida (em alguns casos)

começo a pensar q seu problema nao é carburador
verifica a faísca
tira o cabo ta tampa do distribuidor (o cabo da bobina)
coloca uma chave de fenda ou filips dentro dele.. deixa perto do bloco do motor cuidado pra nao tomar choque eihn.. e pede pra alguem dar partida pra ver se pula faisca

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 9:47:32

mas o carro pega se eu dou um gole direto no bura, ele só não mantém a lenta, e nem se eu pisar no acelerador ele pega.

pelo pouco que entendo, se fosse ignição o problema, ele não pegaria de nenhuma maneira né?

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 9:49:22

cara.. q coisa estranha..
o negocio é vc com uma garrafinha ir jogando gasolina enquando alguem funciona pra vc..
pra ver se ele firma.. vc vai injetando gasolina no gargalo e nao deixa morrer pra ver se ele mander
pega uma garrafinha de detergente e coloca gasolina dentro
fica mais facil

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 9:51:50

pode até ser que dê certo, mais eu já tô bem afim de abrir esse bura e dar uma geral nele, até porque o ex-dono me disse que colocou giclê menor, pra ficar econômico, e eu quero botar o original da tabela.

sem falar que tem vazamento em todas as juntas, tá um lambuzo só por fora dele.

eu já arrumei o mini progressivo do gol, esse H40 não deve ser muito difícil...

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 9:54:16

nao é mesmo nao
acho melhor vc deixar ele revisado pra gente poder ter certeza se é ou nao o carburador
deixa ele no vinagre

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 9:55:50

eu usava querosene.....

mas vou fazer essa do vinagre, pode ser qualquer um?


rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 9:58:37

querosene é oleosa

qualquer vinagre sim..
deixa no molho por umas 5 horas

depois lava bem lavado com tiner

deixe os parafusos bem justos.. mas nao precisa dar torque nos parafusos kkkkkkkkkkk

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 10:00:53

ok. kkkkkkkk

quando ameaçar estalar, eu paro de apertar, hehehe.

o bom é que vou fazer o trampo na oficina de um amigo meu, daí lá tem tudo, tanque pra lavar peças, pistola de ar, chaves em geral, morsa, torno....

rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4253
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Sex 28 Set - 10:04:21

menos mal.. mas é um trampo tranquilo de fazer
se vc for mexer amanha.. ja deixa hoje o carburador de molho no vinagre

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 10:05:08

rafinhajuliao escreveu:menos mal.. mas é um trampo tranquilo de fazer
se vc for mexer amanha.. ja deixa hoje o carburador de molho no vinagre

é mesmo, nem tinha me ligado nisso
vou arrancar fora de noite

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4998
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Sex 28 Set - 10:32:14

rafinhajuliao escreveu:10 dias e vc ja acha q a gasolina ta ruim?
demora muito mais q isso pra estragar gasolina
o carro tava parado certo?
e agora nao quer funcionar
a boia nao ta presa, a bomba ta mandando..
possivelmente ta entupido
tira o carburador, compra um jogo de juntas..
mergulha esse carburador em vinagre e deixa umas 4 horas imerso
retira.. lava com tiner e monta
Realmente; gasolina não estraga, mas evapora e deixa de resíduo aquilo que não evapora junto, se você abrir o carburador vai notar que tem uma abertura que liga a cuba ao reservatório da bomba de aceleração rápida, e a cada pisada a bomba de aceleração vai "jogar" combustível em quanto a cuba fornecer combustível.
Lembrando que a bomba (combustível) manda o combustível sob pressão e se algo estiver preso (ou "meio" preso) esta contra pressão causa o vazamento.
Antes de tudo tenta só retirar a parte de cima, tente funcionar o carro primeiro e então solte a parte de cima do carbura, se a cuba estiver seca (ou quase seca) então é o combustível que não tá chegando (a agulha pode estar colada).
Lembrando que a bóia pode estar presa, mesmo que a bomba esteja mandando porque existe o retorno, a circulação de gasolina pode estar acontecendo mas com
dificuldade.

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 14:33:49

valeu mais uma vez.

mas eu acho válida uma geral no bura, pois faz 2 meses que tenho o carro, e nunca fiz nada no carburador, além de que tenho outro carro e uma moto, então não estou a pé.

mas vou anotar essas dicas, para futuros problemas.

Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4728
Idade : 28
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 28 Set - 14:34:53

uma dúvida:

será que o vinagre não pode estrar algumas partes do bura, uma vez que é ácido?

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4998
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Sex 28 Set - 16:20:13

Não, mas limpe direito depois de deixar de molho no vinagre, na verdade eu aplico DW principalmente nos dutos para limpar.
Mas cada um tem seu jeito.
Só limpe bem depois.
Abraço!

mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 55
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 15/08/2011

Re: Problema - carro não fica na lenta

Mensagem por mauriciodonizetifernandes em Sex 28 Set - 17:28:29

gente o solex não tem braço com bucha só os Dfv,provalvelmete a agulha da máxima encantou e não passa gasolina,vazamento pode ser um dos diafragmas furados,um é da aceleração máxima e o outro é da
da rapida,quando pisa ele não injeta e não dá marcha lenta



este é do carburador H40 deis
´so que existe os h40/44eis
e solex H40.

Conteúdo patrocinado

Re: Problema - carro não fica na lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 6:51:50


    Data/hora atual: Dom 11 Dez - 6:51:50