Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

67 usuários online :: 7 usuários cadastrados, Nenhum Invisível e 60 Visitantes :: 1 Motor de busca

Allilobo, Amilton Bonotto, Caravan88, Douglas Vaciliev, Heldane, levizito, Samaral


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 22:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 12:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

Problema - carro não fica na lenta

Compartilhe

adpachec
Opaleiro
Opaleiro

Número de Mensagens : 5549
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Sex 28 Set - 20:20:13

Não, mas limpe direito depois de deixar de molho no vinagre, na verdade eu aplico DW principalmente nos dutos para limpar.
Mas cada um tem seu jeito.
Só limpe bem depois.
Abraço!

mauriciodonizetifernandes
Opaleiro
Opaleiro

Número de Mensagens : 4990
Data de inscrição : 16/08/2011

Re: Problema - carro não fica na lenta

Mensagem por mauriciodonizetifernandes em Sex 28 Set - 21:28:29

gente o solex não tem braço com bucha só os Dfv,provalvelmete a agulha da máxima encantou e não passa gasolina,vazamento pode ser um dos diafragmas furados,um é da aceleração máxima e o outro é da
da rapida,quando pisa ele não injeta e não dá marcha lenta



este é do carburador H40 deis
´so que existe os h40/44eis
e solex H40.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Sex 28 Set - 23:44:05

É melhor por o carbura na UTI, desmontar ele e troca juntas e faz limpeza.
Abraço amigo e boa sorte!
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Seg 1 Out - 11:35:08

o meu é o H40 / 44 eis

desmontei ele no sábado, limpei tudo, dos diafragmas estavam Ok, a agulha não estava travadam não achei o problema, só o giclê de marcha lenta tava entupido.

daí comecei a comparar os valores com a tabela, o giclê principal tava nº 30 e na tabela é 162 Shocked

o giclê da lenta tb tava errado, mas não achei o nº certo na auto peças, daí deixei o mesmo que estava.

porém, pro meu azar, quando fui montar, as juntas não batiam com os encaixas, tinha me vendido as juntas erradas, hoje de tarde vou trocar, e se a chuva parar, já vou montar no carro.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Seg 1 Out - 11:36:41

ah, uma coisa, teve duas peças que eu não consegui achar no bura:

o calibrador da válvula de máxima e o corretor de ar de marcha lenta, alguém sabe onde eles ficam?
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Seg 1 Out - 13:44:18

Isto ajuda:
http://opaleirosdoabc.forumeiros.com/t28p15-recuperando-um-solex-40-passo-a-passo
http://mecanicomaniacos.blogspot.com.br/p/mecanica-basica.html

Não os observei por inteiro, espero que ajude.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Seg 1 Out - 16:45:26

valeu!
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 11:09:16

Pessoal
to ficando bom em mecânica! hehehehehehe

detectei o problema, e resolvi sozinho (claro, com a ajuda de vocês aqui)

montei o bura ontem, bati a chave, pegou e ficou na lenta, além de que o carro agora parece outro, antes tinha um "buraco" na aceleração em baixa, agora, é pisar e colar no banco.

Agora sim eu tenho um Opala com força de Opala, vejamos o consumo com vai ficar......

Muito obrigado a todos!
avatar
faccinaSS4
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5874
Idade : 30
Localização : balneario camboriu
Modelo do carro : Comodoro coupe 87, conhecido como Genão Canabrava 1°
Cilindros : 4 + 2
Data de inscrição : 30/05/2010

Re: Problema - carro não fica na lenta

Mensagem por faccinaSS4 em Ter 2 Out - 11:14:09

opááá! muito bom que conseguiu regular o carro!
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 11:16:11

é, tu não sabe aonde foi parar meu ego ontem!

mas pra variar, a gente sempre apanha um pouquinho né,

acreditam que eu tinha derrubado a mola de retorno no acelerador, e não percebi, daí o cabo não voltava e eu bati cabeça +- 1 hora até achar o problema, kkkkk

avatar
rafinhajuliao
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4255
Localização : campo grande
Modelo do carro : _______________________

Opala 1975

Opala 77

Opala 82 151 aspirado leve (ex)

Caravan ss 1980 151 original (ex)



Cilindros : 6

________________________
Data de inscrição : 23/11/2009

Re: Problema - carro não fica na lenta

Mensagem por rafinhajuliao em Ter 2 Out - 12:12:27

kkkkkkkkkkk
é assim mesmo Glaucio

sorte com os futuros reparos hehe
e coloca umas fotos ai pra gente dar uma olhada quando der
abç
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 12:16:17

vou tirar sim, pode deixar

única coisa que não gostei, é que continua uma vazamento de gasolina no bura, pelo que vi ontem, é na tampa do diafragma da rápida

só que troquei o diafragma a apertei até o talo!
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Ter 2 Out - 12:19:21

Aí amigão, é isso aí!
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Ter 2 Out - 12:21:03

Glaucio Missioneiro escreveu:vou tirar sim, pode deixar

única coisa que não gostei, é que continua uma vazamento de gasolina no bura, pelo que vi ontem, é na tampa do diafragma da rápida

só que troquei o diafragma a apertei até o talo!

Pode ser o parafuso que está dando batente, ele toca no fundo antes de dar aperto, tenta colocar uma arruela neles.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 12:32:57

é mesmo, eu perdi as arroelinhas, kkkkkk
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 12:33:45

to pensando em tirar ele fora de novo e aplainar a tampa do diafragma
avatar
mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 56
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 16/08/2011

Re: Problema - carro não fica na lenta

Mensagem por mauriciodonizetifernandes em Ter 2 Out - 12:46:58

glaucio,para fazer isto tem um esqueminha,se não vai ficar torto ai sim vai vazar.
tire ele fora,arranjeum vidro reto,ponha uma lixa fina no máximo 120,depois uma 400,




mas só lixe até dar uniformidade,um colega meu de outro forum que fez,num bura igual ao seu 40 44eis,ficou dez!
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 12:49:51

aham, valeu mauricio, já sei dessa, eu fiz nas outras "faces" do bura, me esqueci do diafragma.

mas vou testar só com as arruelas 1º

só que antes ele já vasava, e tinha as arruelas.....
avatar
mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 56
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 16/08/2011

Re: Problema - carro não fica na lenta

Mensagem por mauriciodonizetifernandes em Ter 2 Out - 12:57:02

uma coisa que meu antigo professor do senai sempre dizia,Nunca mexa em carburador quente,como ele é de zamac o material deforma facilmente,só pelo fato de desparafusar pode empenar,e se jávazava é bem provavel que esteja empenado.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Ter 2 Out - 12:59:25

o carro tava parado há 15 dias quando tirei o bura
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qua 3 Out - 20:44:56

seguinte, uma dúvida a respeito do solecão:

aquela mola que fica na haste que aciona o diafragma influencia na aceleração em baixa?

é que o carro ainda tem um leve buraco, caso eu afunde o pé valendo!
avatar
mauriciodonizetifernandes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 56
Localização : São Paulo/SP
Modelo do carro : caravan 76
Cilindros : 4cilindros
Data de inscrição : 16/08/2011

Re: Problema - carro não fica na lenta

Mensagem por mauriciodonizetifernandes em Qua 3 Out - 21:08:26

qual a interna ou externa?
a interna ela serve para dimensionar abertura de combustivel/retorno
a externa serve para deslocamento e fixação.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Qua 3 Out - 22:22:40

mauriciodonizetifernandes escreveu:qual a interna ou externa?
a interna ela serve para dimensionar abertura de combustivel/retorno
a externa serve para deslocamento e fixação.

Correto, e não esqueça que quando a borboleta de aceleração começa a abrir, tem uma diminuição no vácuo do motor por que o ar começa a acelerar (e aí começa a sugar combustível do Venturi). Pode ser o parafuso da lenta que precisa regular (fechar um pouco).

avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 4 Out - 11:41:16

mauricio, eu falava da mola externa

ontem à noite eu comecei a mexer ali, pra ver se mudava algo,
mas não notei nada.

e sobre os vazamentos, começo a desconfiar que sejam na junta da tampa, pois estão faltando dois parafusos, os bem do meio.
O difícil vai ser achar 2 parafusos que caibam certinho ali, pois a rosca fica pra dentro do corpo do bura.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 4 Out - 11:42:27

adpachec,

tu se refere ao parafuso de regulagem do ar né?
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 4 Out - 11:48:25

os parafusos de que falei antes são os que ficam ali:

avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Qui 4 Out - 17:12:31

Glaucio Missioneiro escreveu:adpachec,

tu se refere ao parafuso de regulagem do ar né?
Sim amigo, a marcha lenta tem que fornecer uma mistura não só na "lenta" mas também no momento da transição.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5549
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema - carro não fica na lenta

Mensagem por adpachec em Qui 4 Out - 17:15:13

Glaucio Missioneiro escreveu:mauricio, eu falava da mola externa

ontem à noite eu comecei a mexer ali, pra ver se mudava algo,
mas não notei nada.

e sobre os vazamentos, começo a desconfiar que sejam na junta da tampa, pois estão faltando dois parafusos, os bem do meio.
O difícil vai ser achar 2 parafusos que caibam certinho ali, pois a rosca fica pra dentro do corpo do bura.

Olhe se no bura tem algum parafuso que sirva e leve ele até uma casa de ferragens para ver se tem um com rosca igual (geralmente é rosca fina), aí se precisar você corta o parafuso se encontrar um mais longo.
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Qui 4 Out - 18:45:01

blz

valeu pelas dicas!
avatar
dezinho_loko
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7
Idade : 29
Localização : Sapucaia do Sul - RS
Modelo do carro : Opala Standard Coupe 81 2P
Peguei Para Restaurar!!!
Cilindros : 4cc
Data de inscrição : 09/01/2017

Glaucio

Mensagem por dezinho_loko em Qui 26 Jan - 20:23:39

Glaucio Missioneiro escreveu:Pessoal
to ficando bom em mecânica! hehehehehehe

detectei o problema, e resolvi sozinho (claro, com a ajuda de vocês aqui)

montei o bura ontem, bati a chave, pegou e ficou na lenta, além de que o carro agora parece outro, antes tinha um "buraco" na aceleração em baixa, agora, é pisar e colar no banco.

Agora sim eu tenho um Opala com força de Opala, vejamos o consumo com vai ficar......

Muito obrigado a todos!


Amigo meu opala Ta igual ao seu só q comprei faz 1 mes o meu mas ta como memso problema te mandewi uma mensagen no privado aqui do grupo com meu whats se vc puder me ajudar abraçao!!!!
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4792
Idade : 29
Localização : RS
Data de inscrição : 12/07/2012

Re: Problema - carro não fica na lenta

Mensagem por Glaucio Missioneiro em Sex 27 Jan - 16:21:08

Não recebi a mensagem.
avatar
dezinho_loko
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7
Idade : 29
Localização : Sapucaia do Sul - RS
Modelo do carro : Opala Standard Coupe 81 2P
Peguei Para Restaurar!!!
Cilindros : 4cc
Data de inscrição : 09/01/2017

perai

Mensagem por dezinho_loko em Sex 27 Jan - 16:26:56

Glaucio Missioneiro escreveu:Não recebi a mensagem.


Esse é meu face
https://www.facebook.com/andrezinhomax
avatar
dezinho_loko
Opaleiro
Opaleiro

Masculino Número de Mensagens : 7
Idade : 29
Localização : Sapucaia do Sul - RS
Modelo do carro : Opala Standard Coupe 81 2P
Peguei Para Restaurar!!!
Cilindros : 4cc
Data de inscrição : 09/01/2017

Contato com o Glaucio Missioneiro

Mensagem por dezinho_loko em Sex 27 Jan - 16:32:54

Te mandei pedido de amizade aqui na pagina tbm
me chama la no face ou me passa seu whats posso te chamar la tbm

Conteúdo patrocinado

Re: Problema - carro não fica na lenta

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 26 Set - 18:17:49