Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Opala não pega na chave
Hoje à(s) 16:44:50 por reimon

» PREPARAÇÃO MODERADA PARA RUA
Hoje à(s) 16:39:50 por Saulo Alves

» Brasil, um país de palhaços
Hoje à(s) 15:50:17 por tcheco 8687

» Medidas para soldar suporte no agregado 6 cilindros
Hoje à(s) 12:47:54 por Black

» Opala SL 1992 AC Branco Nepal
Hoje à(s) 12:34:40 por Douglas MRS

» Restauração - Bosch Rio de Janeiro - Ajuda
Hoje à(s) 12:34:16 por opala4cc

» comando omega 6mil rpm
Hoje à(s) 12:25:48 por BenKenobi

» Caravan Comodoro 4.1 250/S 1983
Hoje à(s) 11:57:04 por Caravan88

» Comodoro Coupê 1982 4 cil
Hoje à(s) 11:28:16 por Caravan88

Quem está conectado

69 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 66 Visitantes :: 2 Motores de busca

joaoc, opala4cc, renato732


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7860)
 
100 (7771)
 

Alternador não carrega direito depois de algum tempo ligado

Compartilhe

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Sab 29 Set - 9:15:29

Gente to com um problemão, a menos de um mes meu diplomata me deixou na mão porque o alternador parou de funcionar, blz, levei pra arrumar e trocaram um tal diodo (já foi R$70 nessa porcaria). Essa semana denovo deu problema, tava andando com ele e as luzes começaram a ficar fracas, até as do painel e do relogio, o carro começou a dar umas pifadas ai quando desliguei ele ele já não ligou mais. Sem nada de bateria. Botei outra bateria nele e levei pro eletricista na quinta de manha e ja foi mais R$70 no regulador de voltagem (se eu tivesse quebrado essa porcaria com a marreta ja na primeira vez podia ter botado um pouco mais de dinheiro encima desses R$140 e comprado um alternador decente em vez de arrumar esse lixo, mas como eu ia saber né?).

O problema é que fiquei denovo na mão pelo mesmo problema. Liguei ele na quinta a noite pra andar e ligou normal, ai deixei ele na garagem e no outro dia fui ligar e nada... Botei outra bateria nele e fui medir a voltagem, tava dando de 13,5 +/- até 14v dependendo do que tinha ligado, então pensei que era a bateria que tava ruim (era uma bateria velha que peguei pra fazer ele ligar), mas ai botei uma bateria com menos de 3 meses nele e fui andar, tava normal. Desliguei ele e ja nao pegou mais, fiz pegar no tranco e fui ver a voltagem, denovo 13,5~14v. Andei mais um tempo e fui medir a voltagem denovo com ele ligado e tava dando só 12,2 ou 12,3v. Deu pra ir até em casa e hoje ele ligou normal. Fui levar no eletricista agora de manha pra ele arrumar isso porque preciso do carro hoje a tarde e o inutil falou que não ia mexer porque tinha muito serviço, só na segunda ele ia poder mexer (deixei o carro quinta feira pra ele arrumar e esse imprestavel nem pra testar direito a porcaria do conserto que ele fez , mas quando sai de lá deixei 2 riscos na brita dele...) agora to tentando descobrir sozinho o que pode ser pra conseguir sair hoje a tarde sem ficar na estrada.

Alguém ja teve um problema assim de quando ligar o carro o alternador carregar certo e depois de tempo ligado ir menos carga? Uma coisa que eu to pensando é que talvez ele não esticou direito a correia do alternador e que depois de quente ela esteja patinando e por isso não carrega direito. Eu vou agora la ver isso ou tentar axar outra solução, mas vou ficar de olho aqui caso alguém ja tenha passado por um problema assim e possa me ajudar.

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Sab 29 Set - 14:45:17

Ninguém? No

Mas enfim, hoje de manha eu tirei o fio do terra da bateria, lixei bem as pontas, lixei no paralama interno onde ele vai parafusado e montei denovo. Aproveitei e na hora de apertar os cabos da bateria e puxei junto 2 fios pra dentro do carro e liguei o multimetro la dentro dai pra poder ir olhando como tá indo a voltagem. Hoje essa porcaria foi direito, liguei ele e nos primeiros minutos ficou a uns 14v, ai depois ficava entre 13,3 e 13,9v. Teve uma hora que caiu pra 8v mas ja voltou pra 13 e pouco em menos de 1 segundo. Tenho que testar isso andando a noite, com luzes ligadas e tal pra testar. Mas não acredito que isso foi por causa da limpeza no terra da bateria, porque senão antes ficaria o tempo todo carregando pouco e não só depois de andar um bom tempo, como falei, testei na sexta a noite quanto ele carregava depois de um tempo andando e dava só 12v e pouquinho, hoje já andei bem mais e continuou nos 13 e pouco.

100
Moderadores
Moderadores

Masculino Número de Mensagens : 7771
Data de inscrição : 21/01/2008

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por 100 em Sab 29 Set - 15:27:51

Diego,

aqui no fórum a maioria entende pouco de elétrica...pelo que sei,não temos nenhum eletricista de profissão aqui...

sempre que aparecem problemas elétricos,é difícil o pessoal postar bastante como nos outros tópicos...é uma pena...

mas hr que resolver,posta aí p/ ficar como ajuda p/ um próximo...

Até mais e boa sorte!

100

Esdras Peracchi
Opaleiro
Opaleiro

Masculino Número de Mensagens : 365
Idade : 51
Localização : Poços de Caldas
Modelo do carro : Opala Diplomata Se 1989 Modelo 1990
Cilindros : 6cc Gasolina
Data de inscrição : 26/05/2011

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Esdras Peracchi em Sab 29 Set - 17:26:56

Diegoj escreveu:Ninguém? No

Mas enfim, hoje de manha eu tirei o fio do terra da bateria, lixei bem as pontas, lixei no paralama interno onde ele vai parafusado e montei denovo. Aproveitei e na hora de apertar os cabos da bateria e puxei junto 2 fios pra dentro do carro e liguei o multimetro la dentro dai pra poder ir olhando como tá indo a voltagem. Hoje essa porcaria foi direito, liguei ele e nos primeiros minutos ficou a uns 14v, ai depois ficava entre 13,3 e 13,9v. Teve uma hora que caiu pra 8v mas ja voltou pra 13 e pouco em menos de 1 segundo. Tenho que testar isso andando a noite, com luzes ligadas e tal pra testar. Mas não acredito que isso foi por causa da limpeza no terra da bateria, porque senão antes ficaria o tempo todo carregando pouco e não só depois de andar um bom tempo, como falei, testei na sexta a noite quanto ele carregava depois de um tempo andando e dava só 12v e pouquinho, hoje já andei bem mais e continuou nos 13 e pouco.

Então esta queda para 8v, será que não foi ou é alguma coisa que esta roubando carga da bateria?? os 13 e pouco volts que vc. citou é o normal mesmo quando esta carregando a bateria e como vc. ja trocou o díodo retificador e o regulador de tensão. Pode ser Roubo de carga!!

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Sab 29 Set - 17:48:30

100 escreveu:Diego,

aqui no fórum a maioria entende pouco de elétrica...pelo que sei,não temos nenhum eletricista de profissão aqui...

sempre que aparecem problemas elétricos,é difícil o pessoal postar bastante como nos outros tópicos...é uma pena...

mas hr que resolver,posta aí p/ ficar como ajuda p/ um próximo...

Até mais e boa sorte!

100

Eu sei, falei só de brincadeira kkkk

Esdras Peracchi escreveu:
Diegoj escreveu:Ninguém? No

Mas enfim, hoje de manha eu tirei o fio do terra da bateria, lixei bem as pontas, lixei no paralama interno onde ele vai parafusado e montei denovo. Aproveitei e na hora de apertar os cabos da bateria e puxei junto 2 fios pra dentro do carro e liguei o multimetro la dentro dai pra poder ir olhando como tá indo a voltagem. Hoje essa porcaria foi direito, liguei ele e nos primeiros minutos ficou a uns 14v, ai depois ficava entre 13,3 e 13,9v. Teve uma hora que caiu pra 8v mas ja voltou pra 13 e pouco em menos de 1 segundo. Tenho que testar isso andando a noite, com luzes ligadas e tal pra testar. Mas não acredito que isso foi por causa da limpeza no terra da bateria, porque senão antes ficaria o tempo todo carregando pouco e não só depois de andar um bom tempo, como falei, testei na sexta a noite quanto ele carregava depois de um tempo andando e dava só 12v e pouquinho, hoje já andei bem mais e continuou nos 13 e pouco.

Então esta queda para 8v, será que não foi ou é alguma coisa que esta roubando carga da bateria?? os 13 e pouco volts que vc. citou é o normal mesmo quando esta carregando a bateria e como vc. ja trocou o díodo retificador e o regulador de tensão. Pode ser Roubo de carga!!

Pois é, essa tranqueira agora tá funcionando direito, só o que fiz foi limpar o cabo terra da bateria, andei bastante e tá carregando normal, mas essa queda ali eu acho que não é roubo de carga não, porque foi só 1x e foi menos de um segundo, só apareceu no multimetro e saiu, talvez é até problema do multimetro (é aqueles fuleiros que tem no camelô). Eu já tive problema com roubo de carga, mas dessa vez tá tudo certo, ele só não carregou direito ontem e hoje já tá certo denovo Suspect Suspect
Eu vou andar com ele hoje a noite pra ver se com as luzes e tudo ligado ele fica doido denovo, porque durante o dia tá blz.

100
Moderadores
Moderadores

Masculino Número de Mensagens : 7771
Data de inscrição : 21/01/2008

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por 100 em Dom 30 Set - 13:41:33

e aí,como foi??pelo jeito devia ser o terra isolando mesmo hein???!!

Até mais...

100

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Dom 30 Set - 16:00:26

100 escreveu:e aí,como foi??pelo jeito devia ser o terra isolando mesmo hein???!!

Até mais...

100

Olha, ontem andei bastante com o opala, das 21hrs de ontem até as 6hrs com mais 2 amigos opaleiros e fiquei de olho no multimetro, a maior parte do tempo ficou em 13,5v ou mais, só que as vezes baixava pra 12v e pouco, logo voltava pra 13,5v ou +. Chegou a ir a menos de 12v algumas vezes. Comparando ao outro dia tá bem melhor, porque mesmo com essa oscilação, ele tá carregando. Só que já que o eletricista trocou a porcaria da peça e cobrou por isso, eu axo que deveria ficar carregando o tempo todo na voltagem correta né? O problema é levar o carro la denovo pra ele resolver isso, porque ele só abre 7:30 e 7:30 eu já tenho que tá no trabalho Evil or Very Mad
Mas também vai ser a ultima vez que ponho meus pés lá, nem que tenha que aprender sozinho a mexer em elétrica.

100
Moderadores
Moderadores

Masculino Número de Mensagens : 7771
Data de inscrição : 21/01/2008

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por 100 em Dom 30 Set - 16:20:01

Diegoj escreveu:

Olha, ontem andei bastante com o opala, das 21hrs de ontem até as 6hrs com mais 2 amigos opaleiros e fiquei de olho no multimetro, a maior parte do tempo ficou em 13,5v ou mais, só que as vezes baixava pra 12v e pouco, logo voltava pra 13,5v ou +. Chegou a ir a menos de 12v algumas vezes. Comparando ao outro dia tá bem melhor, porque mesmo com essa oscilação, ele tá carregando. Só que já que o eletricista trocou a porcaria da peça e cobrou por isso, eu axo que deveria ficar carregando o tempo todo na voltagem correta né? O problema é levar o carro la denovo pra ele resolver isso, porque ele só abre 7:30 e 7:30 eu já tenho que tá no trabalho Evil or Very Mad
Mas também vai ser a ultima vez que ponho meus pés lá, nem que tenha que aprender sozinho a mexer em elétrica.

então,umas oscilações é normal...só não sei o quanto...vou perguntar p/ um amigo que manja...só que pode demorar...é difícil p/ ele responder e-mail por causa do trampo...mas vai me lembrando aí!!!

Até mais...

100

xovil
Opaleiro
Opaleiro

Masculino Número de Mensagens : 396
Idade : 41
Localização : CAMPO GRANDE-MS
Modelo do carro : Comodoro SL/E 89/89
Cilindros : 6cc
Data de inscrição : 19/07/2011

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por xovil em Dom 30 Set - 18:32:04

Diegoj como vc comentou anteriormente q tinha dado uma geral no aterramento, vc fez o mesmo com o positivo do alternador q vai até a bateria? Pq pode ocorrer um mal contato devido ao zinabre nos terminais e até mesmo no fio, pois com o passar dos tempos os mesmos perdem poder de condução da corrente e assim o fio torna-se uma espécie de resistência não entregando a mesma voltagem na bateria. Uma maneira de identificar esta situação é medir a voltagem na saída do alternador e oq chega na bateria caso o diferença for considerável, reforce o fio positivo até na bateria pode ser q resolva o problema. Bom por enquanto é isso espero ter ajudado e estou acompanhando o tópico.
Abraço a todos! OKK

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Seg 1 Out - 12:04:47

100 escreveu:
Diegoj escreveu:

Olha, ontem andei bastante com o opala, das 21hrs de ontem até as 6hrs com mais 2 amigos opaleiros e fiquei de olho no multimetro, a maior parte do tempo ficou em 13,5v ou mais, só que as vezes baixava pra 12v e pouco, logo voltava pra 13,5v ou +. Chegou a ir a menos de 12v algumas vezes. Comparando ao outro dia tá bem melhor, porque mesmo com essa oscilação, ele tá carregando. Só que já que o eletricista trocou a porcaria da peça e cobrou por isso, eu axo que deveria ficar carregando o tempo todo na voltagem correta né? O problema é levar o carro la denovo pra ele resolver isso, porque ele só abre 7:30 e 7:30 eu já tenho que tá no trabalho Evil or Very Mad
Mas também vai ser a ultima vez que ponho meus pés lá, nem que tenha que aprender sozinho a mexer em elétrica.

então,umas oscilações é normal...só não sei o quanto...vou perguntar p/ um amigo que manja...só que pode demorar...é difícil p/ ele responder e-mail por causa do trampo...mas vai me lembrando aí!!!

Até mais...

100

Isso, ve ai pra mim por favor, pq se for depender do eletricista aqui ele vai dizer que é normal só pra nao precisar mexer...

xovil escreveu:Diegoj como vc comentou anteriormente q tinha dado uma geral no aterramento, vc fez o mesmo com o positivo do alternador q vai até a bateria? Pq pode ocorrer um mal contato devido ao zinabre nos terminais e até mesmo no fio, pois com o passar dos tempos os mesmos perdem poder de condução da corrente e assim o fio torna-se uma espécie de resistência não entregando a mesma voltagem na bateria. Uma maneira de identificar esta situação é medir a voltagem na saída do alternador e oq chega na bateria caso o diferença for considerável, reforce o fio positivo até na bateria pode ser q resolva o problema. Bom por enquanto é isso espero ter ajudado e estou acompanhando o tópico.
Abraço a todos! OKK

Limpei sim o positivo e também medi a voltagem no alternador e na bateria, não prestei atenção se é exatamente a mesma voltagem, mas se for diferente é bem pouca coisa, porque se fosse muito eu também iria desconfiar do fio.

Hoje vou dar mais uma volta com ele pra ver como fica.

Paulo Corso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2952
Idade : 37
Localização : Londrina - PR
Modelo do carro : Diplomata 1988 / Coupe
Cilindros : 6 cil - 250S
Data de inscrição : 23/01/2008

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Paulo Corso em Seg 1 Out - 17:53:16

Se for o alternador orignal dele , o arnão, de um jeito de aprender vc mesmo arrumar pois é cronico dar pau no regulador de voltagem.


_________________

Opala, muito mais que um carro!!! Um estilo de vida!!!

https://www.facebook.com/paulocorso
http://www.opaleirosdoparana.com/t4662-diplomata-coupe-1988-250s#81257

100
Moderadores
Moderadores

Masculino Número de Mensagens : 7771
Data de inscrição : 21/01/2008

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por 100 em Seg 1 Out - 18:06:06

Paulo Corso escreveu:...o arnão ... é cronico dar pau no regulador de voltagem.

alternador de Opala ninguém merece...quem não opta pela originalidade,a melhor coisa a se fazer é colocar um bosch dos modernos tipo Astra etc..120a sempre carregando certinho OKK

Até mais...

100

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Seg 1 Out - 19:00:32

Sim, se eu soubesse que no final essa porcaria ia me custar tanto eu ja tinha tirado ele fora na primeira vez e quebrava tudo com a marreta, com esses 140 que gastei já dava pra comprar um alternador melhorzinho, ou entao botava um pouco a mais e comprava um bom mesmo. Mas o estranho é que antes nunca acontecia isso, mais de 1 ano que eu tinha o carro e nunca deu problema no alternador, só tinha ficado sem bateria 2 vezes, uma porque tinha coisa roubando carga e outra quando esqueci as luzes de leitura da frente ligadas.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Andre_SP em Seg 1 Out - 23:53:24

A melhor maneira pra fazer teste com os cabos de bateria é, colocar um multimetro digital direto no terminal negativo da bateria e a outra ponta do multimetro em alguma parte do chassis, verifique se na hora da partida aparece voltagem, (Não deve aparecer voltagem), se aparecer (indica queda de tensão) pode ser o cabo ruim, ou problema com alguma parte da lataria (ferrugem entre as peças), o mesmo teste pode ser feito com o positivo.
Espero ter ajudado.

Andre_SP

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Ter 2 Out - 11:38:09

Andre_SP escreveu:A melhor maneira pra fazer teste com os cabos de bateria é, colocar um multimetro digital direto no terminal negativo da bateria e a outra ponta do multimetro em alguma parte do chassis, verifique se na hora da partida aparece voltagem, (Não deve aparecer voltagem), se aparecer (indica queda de tensão) pode ser o cabo ruim, ou problema com alguma parte da lataria (ferrugem entre as peças), o mesmo teste pode ser feito com o positivo.
Espero ter ajudado.

Andre_SP

Putz, vou ter que testar isso, mas com o multimetro ligado no negativo e no positivo da bateria também não deveria aparecer voltagem na hora de ligar? Porque ligado assim ainda aparece voltagem, ela vai pra menos de 12v, mas agora de cabeça não lembro o tanto certo. Vou medir depois ligando no negativo e na lata como voce disse.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Andre_SP em Ter 2 Out - 12:55:12

Tem um video no youtube chamado Tonella - teste e revisão na bateria e conexões, que é muito bom, ele explica nos minimos detalhes sobre teste de bateria e conexões.
Andre_SP

Beto Prigol
Opaleiro
Opaleiro

Masculino Número de Mensagens : 38
Idade : 34
Localização : Caxias do Sul
Modelo do carro : Caravan Diplomata/se
Cilindros : 6cc
Data de inscrição : 19/10/2011

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Beto Prigol em Qui 22 Nov - 11:43:57

Cara, to com problema no alternador tbm!!!
Já troquei todas as peças(250,00), no ultimo feriadão deu pau denovo No arrumei um cara pra arrumar me cobrou 220,00 pra trocar o estator.
Terça-feira no final da tarde deu um trato na caranga, quando fui guardar percebi que na lenta enfraquecia demais a claridade dos faróis, falei com um amigo ele testou com o multimetro.
Quando liguei deu uma queda, mas qndo acelerava chegou ate 18v.
Resumindo, na 1° vez que deu pau não estava carregando, aconteceu uma segunda vez(acender a luz da bateria no painel) mandei no mesmo cara que arrumou a primeira vez e ele me disse que estava carregando demais e agora após alguns dias fritou o estator denovo, troquei e agora ta carregando demais denovo confused .
Já gastei 470,00 nessa m... e ainda continuo com problemas, alguem ajuda???
Abçs.

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Qui 22 Nov - 16:33:55

Eu esqueci desse tópico aqui, putz...
Continuou dando problema no meu, não chegava a parar de carregar, mas ficava oscilando entre 11 e 13v, ai levei o carro lá e falei pro cara se virar pra arrumar pq as 18hr eu ia la buscar e queria o carro pronto, palhaçada cobrar um monte e não arrumar. Quando cheguei la pra pegar o carro adivinhem o que era o problema? Era só a porcaria do rele do alternador que esse eletricista inutil e burro não foi capaz de olhar nas outras vezes, mas só o rele é muito barato, não dá lucro né? Melhor trocar tudo pra ganhar mais...

Mas enfim, agora vendi o opalao e foi funcionando 100% o alternador.

Beto, esse seu problema parece regulador de voltagem porque ele não deve passar de 14v e pouquinho. Com esses 18v logo tua bateria vai pro pau. Ja que voce gastou tanto ja nesse alternador, leva devolta pro cara e manda ele arrumar e não dá mais nem um centavo. Com esses 470 voce comprava 2 alternadores muito melhores que o original do opala. Da pra ver que não é só por aqui que tem eletricista picareta.

Beto Prigol
Opaleiro
Opaleiro

Masculino Número de Mensagens : 38
Idade : 34
Localização : Caxias do Sul
Modelo do carro : Caravan Diplomata/se
Cilindros : 6cc
Data de inscrição : 19/10/2011

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Beto Prigol em Sex 23 Nov - 5:08:17

Diego, depois que deu pau a primeira vez, apos alguns dias pareceia que era a mesma coisa mas fui ver era esse regulador de voltagem!!!
Só que agora queimou o estator, troquei e deve estar com o mesmo problema nesse FDP do regulador. Se conseguir mandar no eletricista hj depois posto o que era o problema!!
Eletricista e mecânico picareta é o que mais existe nesse brasil....


Beto Prigol
Opaleiro
Opaleiro

Masculino Número de Mensagens : 38
Idade : 34
Localização : Caxias do Sul
Modelo do carro : Caravan Diplomata/se
Cilindros : 6cc
Data de inscrição : 19/10/2011

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Beto Prigol em Seg 26 Nov - 5:52:48

Sexta mandei no eletricista pra ver o que tinha de problema o alternador, ele me disse que como já havia queimado o regulador de voltagem e o estator duas vezes, só podia ser o rotor em curto.
Troquei o rotor(150,00), e pior é que ele me disse que o estator que troquei no feriadão os 220,00 que o picareta me cobrou, não ta bom!!!
Eu acho que deveriamos nos unir postar os nomes desses picaretas em algum lugar pra que ninguem mais caia nessas oficinas!!!
OBS: total gasto com alternador até o momento= 250+220+150= R$620,00.

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Diegoj em Seg 26 Nov - 15:26:21

Manda o filha da put@ arrumar ai chega lá, embarca no carro e vai embora. Se continuar assim ele sempre vai deixar alguma coisa pra estragar e continuar te roubando.

Beto Prigol
Opaleiro
Opaleiro

Masculino Número de Mensagens : 38
Idade : 34
Localização : Caxias do Sul
Modelo do carro : Caravan Diplomata/se
Cilindros : 6cc
Data de inscrição : 19/10/2011

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Beto Prigol em Ter 27 Nov - 4:55:54

Diegoj escreveu:Manda o filha da put@ arrumar ai chega lá, embarca no carro e vai embora. Se continuar assim ele sempre vai deixar alguma coisa pra estragar e continuar te roubando.


Diego, vou esperar mais um mês ou dois caso de mais algum problema pode ter certeza que esse cara vai se arrepeder de um dia ter colocado uma peça com problema...
Abço.

Conteúdo patrocinado

Re: Alternador não carrega direito depois de algum tempo ligado

Mensagem por Conteúdo patrocinado Hoje à(s) 17:20:30


    Data/hora atual: Sex 2 Dez - 17:20:30