Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Golpe. Opala 1970
Hoje à(s) 10:25:55 por JoséPaulo

» Modulo de ignição chicote.
Hoje à(s) 9:47:12 por reimon

» Encarando o 88
Hoje à(s) 9:27:29 por skull_emperor_

» Brasil, um país de palhaços
Hoje à(s) 8:49:53 por opala4cc

» comando omega 6mil rpm
Hoje à(s) 6:21:48 por PIZZOLO

» Comodoro Coupê 1982 4 cil
Hoje à(s) 5:07:49 por tcheco 8687

» Cabeçote caseiro
Ontem à(s) 21:37:31 por Felipe/S

» qual tipo de pneu vc usa?
Ontem à(s) 20:39:32 por joaoc

» Caravan 89
Ontem à(s) 20:09:39 por Fabianopqno

Quem está conectado

57 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 55 Visitantes :: 2 Motores de busca

alex force, JoséPaulo


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7860)
 
100 (7771)
 

Dúvidas ( Partida carro / Dificuldade)

Compartilhe

Joabes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 58
Localização : Curitiba-Pr
Modelo do carro : Opala 1978
Cilindros : 4CC
Data de inscrição : 07/10/2012

Dúvidas ( Partida carro / Dificuldade)

Mensagem por Joabes em Seg 5 Nov - 9:00:17

Amigos, notei uma situação incomum no opalão, as vezes para ligar está complicado, o que ocorre é o seguinte.

As vezes bate de primeira pega, ai funciona blz, você desliga, ai bate na partida é como se a bateria tivesse arriado, checo a bobina, não esta quente, espero um pouco, bato na partida e pega.

Agora pouco fiz um teste, fui ligar o carro agora e não pegou, bati uma vez e nada, fui checar bobina, está fria, mais o cabo da bateria no caso o negativo está fervendo.

Alguma ideia?

Grato
Joabes



Saczk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 115
Idade : 50
Localização : Curitiba
Modelo do carro : Opala luxo 1978
Cilindros : 04 cilindros
Data de inscrição : 05/03/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Saczk em Seg 5 Nov - 9:56:48

Beleza cara?
Tive um problema meio parecido com meu escort, era o motor de partida.
De uma olhada para ver se não é o seu caso!
As vezes é apenas o conector do cabo que sai da bateria para o arranque.
Um abraço

Joabes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 58
Localização : Curitiba-Pr
Modelo do carro : Opala 1978
Cilindros : 4CC
Data de inscrição : 07/10/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Joabes em Seg 5 Nov - 11:01:24

Vou verificar.

Agradeço a dica e aguardo mais opiniões.

Att
Joabes

Diego Borba
Opaleiro
Opaleiro

Masculino Número de Mensagens : 621
Idade : 23
Localização : São Paulo
Modelo do carro : Opala 1975,4p,3M.
Cilindros : 2500.4cc
Data de inscrição : 23/07/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Diego Borba em Seg 5 Nov - 11:05:51

Cara da só uma olhada no meu caso, segue o tópico ae, até agora não consegui uma solução.
http://www.opaleirosdoparana.com/t26822-ajuda-opala-nao-pega

Joabes
Opaleiro
Opaleiro

Masculino Número de Mensagens : 58
Localização : Curitiba-Pr
Modelo do carro : Opala 1978
Cilindros : 4CC
Data de inscrição : 07/10/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Joabes em Seg 5 Nov - 15:57:41

Então, a pouco troquei umas figuras com meu mecânico, ele passei os sintomas, ele me disse que muito provável que não esteja dando aterramento correto o cabo da bateria, falou para tirar e limar as pontas, principalmente onde aterra no carro, senão corrigir o problema, ai é motor de arranque sem choro. Então é seguir o caminho das pedras. Att Joabes

Diego Borba
Opaleiro
Opaleiro

Masculino Número de Mensagens : 621
Idade : 23
Localização : São Paulo
Modelo do carro : Opala 1975,4p,3M.
Cilindros : 2500.4cc
Data de inscrição : 23/07/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Diego Borba em Qua 14 Nov - 13:03:21

cara só não entendi muito bem essa parte de limiar as pontas.?? scratch

Donida6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 950
Idade : 31
Localização : Passo Fundo RS
Modelo do carro : Opala Diplomata 1992
Fusca 72 (era do vô)

Cilindros : 6 bocas
1300
Data de inscrição : 09/09/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Donida6cc em Qua 14 Nov - 13:28:17

Lixa os contatos que vão na bateria e os aterramentos na lata e carcaça do motor !!!!!
OKK
Donida

Diego Borba
Opaleiro
Opaleiro

Masculino Número de Mensagens : 621
Idade : 23
Localização : São Paulo
Modelo do carro : Opala 1975,4p,3M.
Cilindros : 2500.4cc
Data de inscrição : 23/07/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Diego Borba em Qua 14 Nov - 13:54:03

cara eu fui da uma olhada ele nem tava muito preso, ai eu apertei melhorou 50 porcento, .vamo ver se ele não apaga quando eu estiver andando.
Valeu!!

parra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1629
Localização : Campinas-SP
Modelo do carro : Caravan 1983
Cilindros : 4
Data de inscrição : 08/04/2009

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por parra em Qui 15 Nov - 11:51:54

o meu estava com o mesmo sintoma ... era o carvão do motor de partida, eles gastam com o tempo e o carro da esse sintoma ... aproveita ja troca os negativos de malha de aço, troca os dois ... limpe os terminais da bateria ...
Agora eu arrumei, eu mesmo, ta ligando muito bem, mas fiz algo errado que ta drenando a bateria a noite ... =/
[]'s !

Saczk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 115
Idade : 50
Localização : Curitiba
Modelo do carro : Opala luxo 1978
Cilindros : 04 cilindros
Data de inscrição : 05/03/2012

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Saczk em Sex 16 Nov - 6:51:30

parra escreveu:o meu estava com o mesmo sintoma ... era o carvão do motor de partida, eles gastam com o tempo e o carro da esse sintoma ... aproveita ja troca os negativos de malha de aço, troca os dois ... limpe os terminais da bateria ...
Agora eu arrumei, eu mesmo, ta ligando muito bem, mas fiz algo errado que ta drenando a bateria a noite ... =/
[]'s !
Deve ter ficado algo em curto!

Conteúdo patrocinado

Re: Dúvidas ( Partida carro / Dificuldade)

Mensagem por Conteúdo patrocinado Hoje à(s) 10:40:20


    Data/hora atual: Sab 3 Dez - 10:40:20