Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

66 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 62 Visitantes :: 2 Motores de busca

DanielSS76, erico takahashi, Müller, pacato


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Problemas eletricos

Compartilhe

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

Problemas eletricos

Mensagem por jomilk em Dom 25 Nov - 20:05:26

Opaleiros mais esclarecidos na parte eletrica do opalão preciso de vossas luzes para esclarecer problemas que tenho tido com a eletrica do meu opala.

Aqui vai. depois de resolver algumas gambiarras existentes no meu opala outros problemas surgiram, deixaram de funcionar, seta, luz de freio e a totalidade do painel (luzes, velocímetro...)

Para testar liguei o painel direto na bateria e as luzes do oleo, bateria e painel acenderam por isso descarto a possibilidade da placa estar danificada....

Desconfio que ou é falta de aterramento ou a caixa de fusiveis já era, pois devido a uma reparação mal feita pelo dono anterior a agua da chuva cai em cima direto...

Aguardo ideias ou possiveis pistas

JL









Puma 4.1 costa
Opaleiro
Opaleiro

Masculino Número de Mensagens : 67
Idade : 32
Localização : EUA e Natal RN Brasil
Modelo do carro : GTB S/2 daytona
Cilindros : 6 canecos gasolina!
Data de inscrição : 12/03/2010

Re: Problemas eletricos

Mensagem por Puma 4.1 costa em Seg 26 Nov - 16:36:57

desmontei a eletrica de meu puma qualquer novidade vc ficara sabendo pois vou refaze-lo

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problemas eletricos

Mensagem por adpachec em Qua 28 Nov - 15:13:13

Se você ligou o positivo direto na bateria e funcionou então não pode ser aterramento, por que não iria funcionar também.
Acho que é a alimentação, não "puxou" nada de algum fio para ligar alguma coisa a mais?
Mal contato na caixa de fusíveis (oxidação).
Terminais enferrujados ou quase rompendo?

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

Re: Problemas eletricos

Mensagem por jomilk em Qua 28 Nov - 20:04:53

[quote="adpachec"]Se você ligou o positivo direto na bateria e funcionou então não pode ser aterramento, por que não iria funcionar também.
Acho que é a alimentação, não "puxou" nada de algum fio para ligar alguma coisa a mais?
Mal contato na caixa de fusíveis (oxidação).
Terminais enferrujados ou quase rompendo?[/quote

Acredito que o problema seja da caixa de fusíveis, pois caiu muita água de chuva em cima dela dai a oxidação... vou dar uma geral e ver os terminais e dar uma geral no chicote para ver se existe alguma puxada indevida.

Valeu pelas dicas

JL

Donida6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 950
Idade : 31
Localização : Passo Fundo RS
Modelo do carro : Opala Diplomata 1992
Fusca 72 (era do vô)

Cilindros : 6 bocas
1300
Data de inscrição : 09/09/2012

Re: Problemas eletricos

Mensagem por Donida6cc em Qua 28 Nov - 20:09:28

E ai blz !!!
Tira a caixa de fuziveis, marca a fiação e mete wd40 nela pra desoxida
90% que é oxidação na caixa
OKK
Donida

andersonopala
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2366
Localização : Belo Horizonte/MG
Modelo do carro : Opala cupê com teto vinil ano 72 - Serie Especial.//Caracterizado na versão SS.(Faixas e acessórios)..
Cilindros : Motor 04 Cil.151-S.//Vira do 153.//2800-ASPIRADO.//Comando 286º.//Cabeçote 153 prep.//Válvulas maiores e molas duplas.//Tuchos mecânicos.//Pistões 4'0 da metal leve(álcool).//Bomba elétrica com dosador Gol GTI.// Carburação DFV446 prep. 39mm com flange.//Bobina e cabos Accel.//Velas frias RD350.//Volante motor aliviado.//Escape Dim. 4x2.//'Estimativa': 170cv...
Data de inscrição : 03/02/2011

Re: Problemas eletricos

Mensagem por andersonopala em Qua 28 Nov - 20:12:11

Ia justamente comentar isso...Elétrica é uma caixinha de surprezas...Más..."Água de chuva caindo direto em cima da cx. de fusíveis"...Pode saber que o problema é lá mesmo...Oxidação!!

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

Re: Problemas eletricos

Mensagem por jomilk em Sab 1 Dez - 5:06:59

Dei uma geral na cx de fusiveis limpeza e lixa fina ficou zerada, verifiquei com o multimetro a continuidade, troquei 3 fusiveis de vidro que aparentavam estar ok mas estavam partidos,depois ficou tudo ok, no entanto só a luz de freio voltou a funcionar...painel nada... acho que vou ter de arrumar um eletricista bom aqui em Ctba...

JL

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problemas eletricos

Mensagem por adpachec em Dom 2 Dez - 17:11:57

Desmonta o painel e chega na placa de circuito (na verdade é um pla´stico condutivo vagabundo) e verifica se tem corrente nos terminais, o meu oxidou os soquetes das lâmpadas.

jomilk
Opaleiro
Opaleiro

Masculino Número de Mensagens : 278
Idade : 46
Localização : Curitiba - PR
Modelo do carro : Chevrolet Opala 1971 Especial 4100

Cilindros : 6 cil
Data de inscrição : 11/11/2008

Re: Problemas eletricos

Mensagem por jomilk em Seg 3 Dez - 5:01:23

adpachec escreveu:Desmonta o painel e chega na placa de circuito (na verdade é um pla´stico condutivo vagabundo) e verifica se tem corrente nos terminais, o meu oxidou os soquetes das lâmpadas.

Quando ligo a placa direto na bateria as lampadas ligam por isso o problema é antes de chegar no painel... negócio cabeludo...

JL

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problemas eletricos

Mensagem por adpachec em Seg 3 Dez - 14:24:41

jomilk escreveu:
adpachec escreveu:Desmonta o painel e chega na placa de circuito (na verdade é um pla´stico condutivo vagabundo) e verifica se tem corrente nos terminais, o meu oxidou os soquetes das lâmpadas.

Quando ligo a placa direto na bateria as lampadas ligam por isso o problema é antes de chegar no painel... negócio cabeludo...

JL

Ou você vai ter que seguir a fiação até achar o problema ou provisoriamente liga direto na bateria, mas coloca um porta fusível na conexão.
Depois quando puder é ir ao eletricista.
Abraço! OKK

Conteúdo patrocinado

Re: Problemas eletricos

Mensagem por Conteúdo patrocinado Hoje à(s) 14:46:50


    Data/hora atual: Sab 3 Dez - 14:46:50