Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Veja um Mini Cooper sendo destruído pela Aduana
Hoje à(s) 17:40:02 por Caravan88

» Dados de Produção Linha Opala
Hoje à(s) 17:07:16 por Call

» dana 44 3.07 com freios
Hoje à(s) 17:04:27 por ssinjetado

» Motor 250S 76-80
Hoje à(s) 16:47:25 por Call

» comando omega 6mil rpm
Hoje à(s) 15:44:19 por caravan turbo

» Caravan 1976 250-S aspirada
Hoje à(s) 15:32:40 por caravan turbo

» Até que enfim opaleiro
Hoje à(s) 14:55:31 por sezil

» A Procura do Opala
Hoje à(s) 14:46:48 por Marcelo Tosin

» Dúvida peça da parede corta fogo
Hoje à(s) 14:20:54 por Tonho_RS

Quem está conectado

82 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 77 Visitantes :: 2 Motores de busca

FZellner, JCNais, Müller, Rubão6cc, waat


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 22:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 21:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8221)
 
100 (7771)
 

Preciso de ajuda, PROBLEMA NA PARTIDA...

Compartilhe

.::Etto::.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 162
Localização : campo largo-PR
Modelo do carro : Diplomata coupe 88
Cilindros : 6cil
Data de inscrição : 17/09/2011

Preciso de ajuda, PROBLEMA NA PARTIDA...

Mensagem por .::Etto::. em Seg 31 Dez - 14:44:22

Salve opaleiros.. a historia é o seguinte... a maldita maquina de lavar da mae fica bem na garagem do opala... um dia desses ela resolveu tira o carro pra fora e acho que não injetou gasolina, ele é a alcool... já viu né... girou até descarregar.. um tempo depois meu irmão acordou e foi dar a partida, mesmo com a bateria fraca ele conseguiu funcionar e só colocou do lado de casa.. a noite cheguei em casa e fui guardar ele.. girei a chave e não deu nem sinal, liguei os cabos no outro carro.. mas na hora que bati na partida saiu fogo pra tudo qué lado.. voltei a chave mais o arranque continuou girando bem devagar..seu ultimo suspiro, aí começou a novela do arranque de volta, tira aquela poha... leva pro eletrecista... depois de consertado poe aquela bagaça pesada de volta e tal, pensei que tava resolvido... fui bater na partida e de volta... volta a chave o lazar*** continua girando kkk, e o eletrecista coçando a cabeça ahuaha, até que ele disse.. é o comutador de ignição... vai o retardado compra o tal comutador.. 150 pau... colocamos no carro, funcionou duas semanas, fui funcionar o carro, soltei a chave, e o motor de arranque adivinha?????? nhó,nhó,nhó.... FILA DA PUT******, o arranque não é pois foi testado fora do carro e girou normal.. chicote tudo ok...
Será que é o comutador de volta??? comprei novo e original GM...
Ou sera que to enganado com relação ao arranque???
Alquem ja passou por isso?? Podem me dar uma luz? não sei o que fazer...

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5019
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Preciso de ajuda, PROBLEMA NA PARTIDA...

Mensagem por adpachec em Seg 31 Dez - 17:37:16

Já passei por isto, ponto adiantado no distribuidor, o meu se ficasse 03 dias parado virava a chave e só escutava um "TÉC-TÉC" e nada, dava uma carga e pegava na hora, depois de 03 dias de novo o problema.
Se não pegasse na primeira o carro arriava na terceira batida de chave.
O motor esquentava fácil e cuspia combustível pra cima no carbura, depois que mexi no ponto acabou a zica! OKK

.::Etto::.
Opaleiro
Opaleiro

Masculino Número de Mensagens : 162
Localização : campo largo-PR
Modelo do carro : Diplomata coupe 88
Cilindros : 6cil
Data de inscrição : 17/09/2011

Re: Preciso de ajuda, PROBLEMA NA PARTIDA...

Mensagem por .::Etto::. em Seg 31 Dez - 23:22:32

Mais o problema é que quando eu bato na partida ta tudo normal, mas quando volto a chave o arranque continua girando bem devagar, e descarrega na hora que acontece isso...

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5019
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Preciso de ajuda, PROBLEMA NA PARTIDA...

Mensagem por adpachec em Qua 2 Jan - 20:15:45

Não é o automático ( o motorzinho em cima do arranque)?

Conteúdo patrocinado

Re: Preciso de ajuda, PROBLEMA NA PARTIDA...

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qui 23 Fev - 18:55:53