Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» dupla weber 446
Hoje à(s) 15:37:11 por reimon

» Pneus 245/60/14 na dianteira
Hoje à(s) 15:32:00 por lucasklaus

» Pneu Hankook presta? 195/70/14 dianteira e 205/70/14 traseira
Hoje à(s) 15:27:43 por lucasklaus

» Qual medida de pneus escrita branca
Hoje à(s) 15:25:00 por barnividal

» Chevette 1989 1.6/s
Hoje à(s) 15:07:33 por Henrique cardoso

» Novo Opaleiro na área
Hoje à(s) 15:01:39 por juniorcomodoro

» Manual do Motorádio Albatroz II 50W
Hoje à(s) 14:05:08 por diplomata1985

» Engine Swap - Corsa Wind 2.0 - O que me restou :/
Hoje à(s) 13:08:58 por sezil

» Sistema de Ar Forçado
Hoje à(s) 12:58:35 por francisco6>8

Quem está conectado

49 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 45 Visitantes :: 2 Motores de busca

antiqueira79, Caravan 84 250S, Everton Luis da Silveira, Juliano G. Pires


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9354)
 
Jean Bida (9311)
 
Rubão6cc (8683)
 
Eduardo SSa (8678)
 
raphaelcaronti (8496)
 
100 (7771)
 

opala falhando quando esquante - Problema solucionado

Compartilhe
avatar
piedefonte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 135
Idade : 45
Localização : Sao Jose dos Campos - SP
Modelo do carro : Opala Std 75 2p Rosé metalico
Cilindros : 4Cil
Data de inscrição : 23/02/2012

opala falhando quando esquante - Problema solucionado

Mensagem por piedefonte em Qua 20 Mar - 19:44:07

Meu opala é um coupe 75 4cc gasolina original com dfv446 e ignição eletronica.

Vou contar o que aconteceu comigo.

Aconteceu o seguinte. Ele estava falhando quando esquentava mas estava redondinha o motor frio.
Pensei que fosse um problema de mistura rica - não era. Pensei no ponto - não era. Verifiquei os cabos, o distribuidor, o modulo de ignição, troquei as velas - nada.
Mais o tempo passava e mais falhava até morrer. O motor tambem esquentava um pouco (chegava até 95°). De repente, començou a engasgar e morrer.
Troquei a bobina Bosch (do gol MI) : melhorou dois dias e voltou. Tirei as velas de novo, elas ja estavam carbonizadas (apos 1 mes).
So podia ser um problema eletrico. Testando a fiação da ignição eletronica, e specialmente o modulo, encontrei a falha. O comutador do miolo da chave de partida estava mandando uma tensão baixa. Nesse caso duas soluções : colocar uma resistencia na bobina pra funcionar com tensão baixa ou, a melhora solução, colocar um relé pra aumentar a tensão saindo do comutador.
Depois, limpei as velas e abri pra 1mm.

Agora é so curtir.

    Data/hora atual: Sex 26 Maio - 16:59:10