Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» KIT GNV ideal?
Ontem à(s) 23:59:37 por Heldane

» O QUE VOÇÊ FEZ COM SEU OPALA OU CARAVAN HOJE ?
Ontem à(s) 23:26:23 por Glaucio Missioneiro

» Que carburador é esse da foto?
Ontem à(s) 23:07:48 por Glaucio Missioneiro

» Ajuda com luz de leitura e cortesia - Opala comodoro 1990
Ontem à(s) 22:44:11 por Walas

» weber 40 opala 6cc alcool
Ontem à(s) 22:33:57 por bruno silverstar83

» Carburador
Ontem à(s) 22:01:34 por Claudio09

» Distribuidor e-klas
Ontem à(s) 21:20:43 por Rubão6cc

» Ar condicionado: dossiê completo
Ontem à(s) 20:26:22 por Rubão6cc

» Coletor de Escapamento 6x2 do Omega
Ontem à(s) 20:10:59 por Laercio Tomaz Jr

Quem está conectado

20 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 20 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10394)
 
Rubão6cc (9381)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8502)
 
100 (7771)
 

opala falhando quando esquante - Problema solucionado

Compartilhe
avatar
piedefonte
Opaleiro
Opaleiro

Masculino Número de Mensagens : 135
Idade : 46
Localização : Sao Jose dos Campos - SP
Modelo do carro : Opala Std 75 2p Rosé metalico
Cilindros : 4Cil
Data de inscrição : 23/02/2012

opala falhando quando esquante - Problema solucionado

Mensagem por piedefonte em Qua 20 Mar - 19:44:07

Meu opala é um coupe 75 4cc gasolina original com dfv446 e ignição eletronica.

Vou contar o que aconteceu comigo.

Aconteceu o seguinte. Ele estava falhando quando esquentava mas estava redondinha o motor frio.
Pensei que fosse um problema de mistura rica - não era. Pensei no ponto - não era. Verifiquei os cabos, o distribuidor, o modulo de ignição, troquei as velas - nada.
Mais o tempo passava e mais falhava até morrer. O motor tambem esquentava um pouco (chegava até 95°). De repente, començou a engasgar e morrer.
Troquei a bobina Bosch (do gol MI) : melhorou dois dias e voltou. Tirei as velas de novo, elas ja estavam carbonizadas (apos 1 mes).
So podia ser um problema eletrico. Testando a fiação da ignição eletronica, e specialmente o modulo, encontrei a falha. O comutador do miolo da chave de partida estava mandando uma tensão baixa. Nesse caso duas soluções : colocar uma resistencia na bobina pra funcionar com tensão baixa ou, a melhora solução, colocar um relé pra aumentar a tensão saindo do comutador.
Depois, limpei as velas e abri pra 1mm.

Agora é so curtir.

    Data/hora atual: Qui 21 Set - 1:10:01