Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

60 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 56 Visitantes :: 2 Motores de busca

Fernandohluiz, LucasPiologo, Paulo Corso, rlaranjo


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua Dez 15, 2010 5:01 pm

101 Racing Parts - Fechou! - Alternativas

Qua Mar 01, 2017 7:19 am por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9872)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8510)
 
100 (7771)
 

FIQUEI A PÉ DE NOVO \O/ AMO CADA VEZ MAIS ESSE CARO HUAHA

Compartilhe
avatar
raffapum
Opaleiro
Opaleiro

Número de Mensagens : 64
Localização : Rolândia - PR
Modelo do carro : Diplomata 1979 Modelo 1980
Cilindros : 4 cc
Data de inscrição : 27/08/2008

FIQUEI A PÉ DE NOVO O/ AMO CADA VEZ MAIS ESSE CARO HUAHA

Mensagem por raffapum em Sex Nov 07, 2008 3:51 pm

To igual P......... mulher de malandro galéra !! quanto mais apanho desse carro mais me apaixono ppor ele kkkk seguinte ... FIQUEI A PÉ E TIVE QUE EMPURRAR O OPALÃO EM PLENA AVENIDA NO CENTRO DA CIDADE !!!! não sei quiqui ouve hoje quando fui sair ele custou a pegar e quando pegou parecia que tinha apnas UM pistão funcionando aí fui acelerando suavemente ele até o resto do motor começar a dar sinal de vida .. beleza .. cheguei no meio do caminho entre minha casa e meu trampo .. passei a linha do trem pisei na embreagem e buuum ... apagou o motor ... não pegou nem com massagem cardiaca kkk aí liguei a o alerta e empurrei ele por uns 50 metros até a entrada de um posto de gasolina ... passei na oficina deixei a chave com o ilustre CHICO meu mecanico e falei pra ele SE VIRA ... quando foi de tarde ele ligou e falou "chefe ... ta zero ... se tava com alguma sujeira na bomba de combustivel alguma sujeira e tal mas eu ja limpei , dei uma limpada no carburador tambem pode vir buscar que ta beleza !! jóia eu fui !! pegou maravilhosamente bem .. esquentei o motor e fui ... aí parei na casa de um amigo antes de vir pra casa quando fui ligar de novo a mesma coisa demorou pra caralho pra pegar e quando pegou parece que 1/3 do motor havia ligado e com algumas suaves aceleradas "pra nao assustar ele e fazer ele morrer kkkk" ele funcionou normal aí corrí e deixei na oficina de novo ... o chico ja num tava mais la ... confused ... ele falou que talvez seja necessário limpar o tanque dele ... Crying or Very sad que que voces acham ?
avatar
Diego Fleury
Opaleiro
Opaleiro

Masculino Número de Mensagens : 120
Idade : 32
Localização : Catalão - GO
Modelo do carro : 1976 cupe
Cilindros : 4 cil 2500
Data de inscrição : 31/10/2008

Re: FIQUEI A PÉ DE NOVO \O/ AMO CADA VEZ MAIS ESSE CARO HUAHA

Mensagem por Diego Fleury em Sex Nov 07, 2008 5:38 pm

o meu tambem acontecia isso, era tanque todo enferrujado, tira o tanque e lava ele com soda, limpa bastante, limpa as mangueiras, bomba, troca o filtro de ocmbustivel e limpa o carburador, faça isso tudo de uma vez so e nunca mais terá problemas de novo.

    Data/hora atual: Ter Jan 16, 2018 12:12 pm