Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Atualização Comodoro 1981
Hoje à(s) 22:05:02 por Falves

» comando omega 6mil rpm
Hoje à(s) 20:22:19 por caravan turbo

» fazer um novo comando em cima do 250-S
Hoje à(s) 20:10:08 por caravan turbo

» Apresentação
Hoje à(s) 20:09:51 por Fernandohluiz

» Opala 73 - Reforma
Hoje à(s) 19:08:56 por marcao fb

» Restauração da Caravan!
Hoje à(s) 17:49:00 por Rubão6cc

» Cambio de c20 na caravan
Hoje à(s) 14:11:38 por BenKenobi

» Motor 250S 76-80
Hoje à(s) 12:27:59 por Rubão6cc

» Batendo Pino
Hoje à(s) 11:03:35 por cristiano-rcs

Quem está conectado

47 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 45 Visitantes :: 2 Motores de busca

Falves, vicomodoro


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8235)
 
100 (7771)
 

Problema com Marcador de Temperatura [RESOLVIDO]

Compartilhe

Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 4
Data de inscrição : 05/10/2010

Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Luis Meneghette em Dom 28 Abr - 21:22:40

Dae Rapaziada,

Estou com um problema no meu opala, essa semana o marcador de temperatura começou a subir mais rápido do que o normal, pensei que o carro realmente estava esquentando tanto que troquei o cebolão do radiador, sensor de temperatura do bloco (ao lado do carburador), e rele da ventoinha. Testei a ventoinha e ela esta acionando normalmente porém ela aciona quando o ponteiro esta la em cima.

Lendo os tópicos na web vi a possibilidade do marcador de temperatura estar desregulado,desmontei meu painel e montei um outro marcador q tinha guardado aqui em casa, porém ficou tudo na mesma. a ventoinha ta ligando quando chega no vermelho e desliga igual a foto abaixo.



Alguém tem ideia do que pode ser?

Motor 4.1 alcool.


Última edição por Luis Meneghette em Sab 4 Maio - 18:42:57, editado 1 vez(es)

Aldo Raduenz Junior
Opaleiro
Opaleiro

Masculino Número de Mensagens : 261
Idade : 22
Localização : Pomerode-SC
Modelo do carro : 1974 especial
Cilindros : 4
Data de inscrição : 10/01/2013

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Aldo Raduenz Junior em Seg 29 Abr - 10:55:02

já vi um caso em que o regulador de voltagem tava carregando demais a bateria e o ponteiro oscilava. Tem certeza que seu opala não tá fervendo?

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5019
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por adpachec em Seg 29 Abr - 11:20:47

Retira o polo positivo do cebolão e encosta ele na carcaça e depois volta ele a posição e verifica se melhorou...seu pnteiro vai dar um "pulo" (com a chave ligada lógico). OKK

Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 4
Data de inscrição : 05/10/2010

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Luis Meneghette em Seg 29 Abr - 12:35:21

Dae Aldo, Pior que nao esta fervendo não, o motor nao esta com o bafao de quente, tando que quando paro ele depois de andar um tempo a ventoinha fica liga bem pouco e ja desliga. O ponteiro nao esta oscilando, ou tremendo, ele apenas esta subindo bem rapido, acho estranho pois antes para passar do meio tinha q andar uns 5 a 10 mim, agora em uns 2-3 minutos ja esta la em cima a temperatura.

adpachec, o cebolao que vc fala fica no radiador? esse cara tem ligaçào com o marcador? Acho q ele só liga a ventoinha, quem manda a temperatura para o marcador é o sensor q fica perto do carburador.



adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5019
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por adpachec em Seg 29 Abr - 14:29:32

Luis Meneghette escreveu:Dae Aldo, Pior que nao esta fervendo não, o motor nao esta com o bafao de quente, tando que quando paro ele depois de andar um tempo a ventoinha fica liga bem pouco e ja desliga. O ponteiro nao esta oscilando, ou tremendo, ele apenas esta subindo bem rapido, acho estranho pois antes para passar do meio tinha q andar uns 5 a 10 mim, agora em uns 2-3 minutos ja esta la em cima a temperatura.

adpachec, o cebolao que vc fala fica no radiador? esse cara tem ligaçào com o marcador? Acho q ele só liga a ventoinha, quem manda a temperatura para o marcador é o sensor q fica perto do carburador.


É este perto do carbura sim amigo. OKK
Por acaso quando você vira a chave o ponteiro dele já não se mexe?

raphaelcaronti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8482
Idade : 24
Localização : Belo Horizonte
Modelo do carro : Opala Diplomata 1988
Renault Sandero
Opala Diplomata SE 88/89(EX)
Opala Deluxo 1970 (EX)
Caravan deluxo 1977 151 (EX)
Caravan STD 1976[EX]
Gol MI 1998[EX]
Caravan Diplomata 1987[EX]
Classic 08/09 (EX)
Opala STD 1975 (EX)



Cilindros : 4 cil 16v e 6 cil
Data de inscrição : 30/10/2008

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por raphaelcaronti em Seg 29 Abr - 14:31:53

Será que esses dois marcadores dele não estão com problema??

E talvez a fiação?

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8235
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Rubão6cc em Seg 29 Abr - 14:44:56

Uma coisa eu garanto, se tiver tudo ok, o ponteiro não deve passar do meio do marcador. Na faixa anterior a da metade a ventoinha liga e logo já baixa o ponteiro e assim sucessivamente quando o carro esquenta um pouco. Tá tudo 100% no meu carro. Ele nunca passa do meio do marcador.


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

kio75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2010
Idade : 24
Localização : Sp - Capital
Modelo do carro : Opala 1975
Cilindros : 4 cc
Data de inscrição : 01/03/2013

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por kio75 em Seg 29 Abr - 14:48:57

pode swe que os cabos do marcador posao estar danficados e mandando uma sobre carga

Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 4
Data de inscrição : 05/10/2010

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Luis Meneghette em Seg 29 Abr - 16:39:05

adpachec, vou refazer esse teste pois ontem eu acho q fiz e o ponteiro nem se mecheu, vou tentar hj denovo.

raphaelcaronti, cara pensei nisso, mas esse outro marcador já tinha sido usado , é muito azar os dois estragarem juntos...

rubensmaffei, o meu era assim tb, tanto que no dia que subiu pela primeira vez a temperatura, encostei o carro na hora... sempre fico de olho em qualquer milimetro que altera ali no ponteiro, hehe

kio75, cara eu até tirei o cabo que vai do sensor até a parede corta fogo embaixo do ar-condicionado, até tinha uns decapadinhos de leve, passei fita em tudo onde poderia gerar problema, mas continuou... só se a fiação por trás do painel que zuou...


kio75
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2010
Idade : 24
Localização : Sp - Capital
Modelo do carro : Opala 1975
Cilindros : 4 cc
Data de inscrição : 01/03/2013

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por kio75 em Seg 29 Abr - 22:17:42

Luis Meneghette escreveu:adpachec, vou refazer esse teste pois ontem eu acho q fiz e o ponteiro nem se mecheu, vou tentar hj denovo.

raphaelcaronti, cara pensei nisso, mas esse outro marcador já tinha sido usado , é muito azar os dois estragarem juntos...

rubensmaffei, o meu era assim tb, tanto que no dia que subiu pela primeira vez a temperatura, encostei o carro na hora... sempre fico de olho em qualquer milimetro que altera ali no ponteiro, hehe

kio75, cara eu até tirei o cabo que vai do sensor até a parede corta fogo embaixo do ar-condicionado, até tinha uns decapadinhos de leve, passei fita em tudo onde poderia gerar problema, mas continuou... só se a fiação por trás do painel que zuou...


cara vc ainda tem sorte seu painel so tem essa pani kkk o meu é pior kkk nao pega nada

Pessoal quem conhece um eletricista que atende em SP Capital Zona Norte?

renonjr
Opaleiro
Opaleiro

Masculino Número de Mensagens : 890
Idade : 45
Localização : Londrina
Modelo do carro : Opala Coupé 79/80
Opala Comodoro 79
Cilindros : 4 e 4
Data de inscrição : 05/04/2011

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por renonjr em Seg 29 Abr - 22:22:04

O Paulo Corso teve este problema recentemente. E o carro dele é igual ao seu. Manda uma MP pra ele.

Paulo Corso
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2980
Idade : 38
Localização : Londrina - PR
Modelo do carro : Diplomata 1988 / Coupe
Cilindros : 6 cil - 250S
Data de inscrição : 23/01/2008

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Paulo Corso em Ter 30 Abr - 13:42:03

Opa falando nele, estou eu aqui!

Luis, em relação ao cebolão e o marcador, nos opalões são sistemas independentes, mas monitoram a mesma coisa - sistema de arrefecimento. Pq o cebolão mede a temperatura da água no radiador, ja o marcador le o sinal enviado pelo sensor no cabeçote.

No meu, a temperatura subia no tempo normal, só que passava do meio. Tinha vezes que só passava com o ar ligado, outras não. tinha vezes que andando de boa, ficava normal, dai vc dava uma puxada e ia lá pra cima, fora que o ponteiro dava uma balançadas estranhas.

Troquei tudo Luis, cebolão coloquei ate com acionamento mais frio, sensor de temperatura, tampa do radiador, válvula termostática, fora que ja tinha varetado o radiador ha uns 2 anos, no fim era o marcador de temperatura.

Aliás vc ja verificou a válvula termostática???


_________________

Opala, muito mais que um carro!!! Um estilo de vida!!!

https://www.facebook.com/paulocorso
http://www.opaleirosdoparana.com/t4662-diplomata-coupe-1988-250s#81257

Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 4
Data de inscrição : 05/10/2010

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Luis Meneghette em Sab 4 Maio - 19:03:51

Dae Rapaziada!!

Consegui resolver o problema, era a M do sensor de temperatura do bloco!!! O meu tinha dado pau, comprei outro tb com problema, ai depois de trocar um monte de coisas, no ultimo suspiro comprei outro sensor de temperatura do bloco e pronto!! Tudo Certo!!

Q sirva de dica para a galera, deem um jeito de testar até as peças novas! Sad

Olha tudo q troquei até resolver o problema:

- comprei cebolao radiador
- comprei rele ventoinha
- comprei sensor de temp do bloco (com defeito, marca MARFLEX nao recomendo!!)
- Desmontei meu painel e troquei o marcador de temperatura por um outro painel velho q tinha aqui em casa.
- comprei um relógio marcador de temperatura Type R (pensando que meu painel estava com problema).
- valvula termostatica (já havia começado a achar que meu motor realmente estava esquentando)
- revisei o aterramento do motor

Nesse momento já tava achando que meu motor estava indo pro vinagre, que ia morrer uns milao para abrir o motor...

Ai na última esperança fui em outra autopeça e comprei mais duas peças:

- comprei outro cebolao marca MTE-Thompsom
- comprei outro sensor de temperatura marca MTE-Thompsom

Quando troquei o sensor tudo funcionou corretamente, temperatura no meio, ventoinha acionando logo após passar do meio... cheers

Agradeço a ajuda da galera!!

Falows

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8235
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Rubão6cc em Sab 4 Maio - 20:13:42

Q bom cara, noticia boa!! cheers


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

raphaelcaronti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8482
Idade : 24
Localização : Belo Horizonte
Modelo do carro : Opala Diplomata 1988
Renault Sandero
Opala Diplomata SE 88/89(EX)
Opala Deluxo 1970 (EX)
Caravan deluxo 1977 151 (EX)
Caravan STD 1976[EX]
Gol MI 1998[EX]
Caravan Diplomata 1987[EX]
Classic 08/09 (EX)
Opala STD 1975 (EX)



Cilindros : 4 cil 16v e 6 cil
Data de inscrição : 30/10/2008

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por raphaelcaronti em Seg 6 Maio - 8:26:53

Perfeito!!!
Também uma vez troquei o sensor de temperatura 3 vezes, mas no final era o radiador mesmo.

GeEstavas
Opaleiro
Opaleiro

Masculino Número de Mensagens : 83
Idade : 24
Localização : Arapongas, Paraná
Modelo do carro : Comodoro SL/E 1988 Coupe
Cilindros : 4 cc Alcool
Data de inscrição : 24/05/2015

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por GeEstavas em Qua 4 Nov - 18:39:13

Assim que eu coloco a chave e giro (sem ligar) o ponteiro da temperatura dá um pulo lá em cima Mad mesmo com o carro frio, o que será que tenho que trocar galera?

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5019
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por adpachec em Qua 4 Nov - 19:24:18

GeEstavas escreveu:Assim que eu coloco a chave e giro (sem ligar) o ponteiro da temperatura dá um pulo lá em cima Mad mesmo com o carro frio, o que será que tenho que trocar galera?

Tente o descrito na mensagem n° 3.

OKK

renelousada
Opaleiro
Opaleiro

Masculino Número de Mensagens : 187
Idade : 40
Localização : Rio das Ostras-RJ
Modelo do carro : CARAVAN DIPLOMATA 89 SE 6cc 4.4 238 CV
OPALA 1978 4P DE LUXO 4CC
Cilindros : 6CC 4CC
Data de inscrição : 24/03/2011

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por renelousada em Qua 14 Set - 19:43:01

Galera desculpe ressuscitar o tópico , bom meu marcador de temperatura do nada ficou louco ,fubindo e descendo rapidamente, oscilando, tirei o cabo do cebolão para ver sse o problema era nele, continou, troquei o marcador de temperatura deu a mesma coisa, oque pode ser?

raphaelcaronti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8482
Idade : 24
Localização : Belo Horizonte
Modelo do carro : Opala Diplomata 1988
Renault Sandero
Opala Diplomata SE 88/89(EX)
Opala Deluxo 1970 (EX)
Caravan deluxo 1977 151 (EX)
Caravan STD 1976[EX]
Gol MI 1998[EX]
Caravan Diplomata 1987[EX]
Classic 08/09 (EX)
Opala STD 1975 (EX)



Cilindros : 4 cil 16v e 6 cil
Data de inscrição : 30/10/2008

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por raphaelcaronti em Qui 15 Set - 22:35:01

renelousada escreveu:Galera desculpe ressuscitar o tópico , bom meu marcador de temperatura do nada ficou louco ,fubindo e descendo rapidamente, oscilando, tirei o cabo do cebolão para ver sse o problema era nele, continou, troquei o marcador de temperatura deu a mesma coisa, oque pode ser?

já trocou o sensor que fica no cabeçote? A fiação?

renelousada
Opaleiro
Opaleiro

Masculino Número de Mensagens : 187
Idade : 40
Localização : Rio das Ostras-RJ
Modelo do carro : CARAVAN DIPLOMATA 89 SE 6cc 4.4 238 CV
OPALA 1978 4P DE LUXO 4CC
Cilindros : 6CC 4CC
Data de inscrição : 24/03/2011

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por renelousada em Sex 16 Set - 9:49:04



já trocou o sensor que fica no cabeçote? A fiação?[/quote]


Até sem o sensor o marcador fica maluco , creio que deve ser algum curto em algum lugar

Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 4
Data de inscrição : 05/10/2010

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Luis Meneghette em Sex 16 Set - 19:09:24

Da uma olhada na trilha de traz do painel para ver se não esta em curto alguma coisa, testa com multímetro.


Conteúdo patrocinado

Re: Problema com Marcador de Temperatura [RESOLVIDO]

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 27 Fev - 22:12:58