Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Desabafo de utilidade pública
Hoje à(s) 16:59:37 por Danúbio Azul 78

» blocando o dana ou braseixo
Hoje à(s) 16:18:18 por caravan turbo

» Troco tripla de H40 por uma Weber 44 ou quadrijet
Hoje à(s) 15:22:18 por danielmborges

» Restauração Opala Diplomata 92
Hoje à(s) 15:21:35 por willian fóquinha

» Medidor de combustível
Hoje à(s) 14:40:00 por diplomata1985

» Negativo sobre LOJA - OPALA PARTS
Hoje à(s) 14:25:22 por Rubão6cc

» DUVIDAS MOTOR GM 1981
Hoje à(s) 14:23:06 por levizito

» Chicote eletrico opala 78/79
Hoje à(s) 14:00:26 por 7abio

» Diferencial 4 para 6 cil
Hoje à(s) 12:27:07 por BenKenobi

Quem está conectado

81 usuários online :: 5 usuários cadastrados, 1 Invisível e 75 Visitantes :: 2 Motores de busca

aldenir diplomata 88, FabioM, levizito, Militao, tcheco 8687


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8204)
 
100 (7771)
 

Problemas na elétrica

Compartilhe

Zezé Opaleiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 976
Idade : 19
Localização : Caçador SC
Modelo do carro : GM Opala Comodoro 1990, verde Japi

Cilindros : 4cil
Data de inscrição : 08/02/2012

Problemas na elétrica

Mensagem por Zezé Opaleiro em Sex 10 Maio - 17:49:38

Olá Galera
Bom..tivemos um encontro de antigos aqui em minha cidade, e como de costume fizemos uma passeata...de tanto buzinar, o segundo caracol da buzina que não estava funcionando voltou a funcionar...bom..logo após desliguei o radio toca-fitas e percebi que a antena elétrica não baixou, logo pensei ‘’deve ser só fusível, em casa vejo isso com calma’’, cheguei tarde em casa ai quando o outro dia vou fazer funcionar o opala não funcionou...bateria descarregou. Não tinha deixado nada ligado. Logo percebi que quando eu fechava as portas, as luzes do interior não desligavam... agora vem a pergunta. Porque que não desligou as luzes ao fechar as portas? Pode haver algum problema na elétrica nele ou foi só coincidência de parar de funcionar a antena funcionar a buzina e no mesmo dia não desligar as luzes do interior?

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Problemas na elétrica

Mensagem por Diegoj em Sex 10 Maio - 18:18:14

Cada vez que acontece algum problema de elétrica comigo ou com algum amigo, primeiro olho os fusiveis, se tiver tudo certo, parto direto pra aterramento. É incrivel como aconteceram tantos problemas no meu ex opala azul e era tuuudo aterramento. Era soltar o fio/contato/qualquercoisa, raspar com a faca e montar denovo. Pronto.

E era bem dessas coisas malucas assim, tipo pisa no freio e acende o pisca, aperta no vidro eletrico e liga o limpador de parabrisa... (ok, ok, não era exatamente assim, mas deu pra entender a situação né? )

O mais incrivel é o estado que conseguem deixar a fiação de opala, ja vi opala que a fiação tava feia, opala com fiação ruim, horrivel e tinha coisa que não dava pra chamar de fiação. É tanta gambiarra que não sei como tem opala ai que não pega fogo. Esse que eu tenho agora tem a eletrica em otimo estado e a unica encomodação que eu tive nessa parte foi uma vez com a ventoinha eletrica que não tava mais ligando (o carro estava sem valvula termostatica e mesmo sem ventoinha, a temperatura nao passava do meio, entao nem era "problema"), mas era só um problema na ponta do fio e o outro foi com o motor de arranque, também só soltei os fios, raspei as pontas e montei denovo.

Tenta ver se não é isso, as vezes é só um conector mal encaixado ou então com a pontinha quebrada. Se a fiação dele estiver boa é bem simples pra resolver esses problemas pequenos, só não vai fazer gambiarra kkkkkkkkkkkkk

raphaelcaronti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8482
Idade : 24
Localização : Belo Horizonte
Modelo do carro : Opala Diplomata 1988
Renault Sandero
Opala Diplomata SE 88/89(EX)
Opala Deluxo 1970 (EX)
Caravan deluxo 1977 151 (EX)
Caravan STD 1976[EX]
Gol MI 1998[EX]
Caravan Diplomata 1987[EX]
Classic 08/09 (EX)
Opala STD 1975 (EX)



Cilindros : 4 cil 16v e 6 cil
Data de inscrição : 30/10/2008

Re: Problemas na elétrica

Mensagem por raphaelcaronti em Sab 11 Maio - 8:29:25

Isso está com cara de Osmar, os mar contato, kkkkkkkkkkk

Olha os aterramentos se está tudo ok, deve resolver.

Meu Diplomata quando o aterramento da lanterna traseira estava ruim pisava no freio acendia a luz da seta, o painel não funcionava, etc
era só raspar e colocar de volta que ficava funcionando tudo certinho.

Zezé Opaleiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 976
Idade : 19
Localização : Caçador SC
Modelo do carro : GM Opala Comodoro 1990, verde Japi

Cilindros : 4cil
Data de inscrição : 08/02/2012

Re: Problemas na elétrica

Mensagem por Zezé Opaleiro em Sab 11 Maio - 18:36:02

Problema resolvido...ri de min mesmo...fucei em tudo...ai olhei novamente nos fusiveis ...e lá estava um fusivel sem a capinha de metal...pqp kkkk tudo funcionando normal agora...valeu galera

raphaelcaronti
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8482
Idade : 24
Localização : Belo Horizonte
Modelo do carro : Opala Diplomata 1988
Renault Sandero
Opala Diplomata SE 88/89(EX)
Opala Deluxo 1970 (EX)
Caravan deluxo 1977 151 (EX)
Caravan STD 1976[EX]
Gol MI 1998[EX]
Caravan Diplomata 1987[EX]
Classic 08/09 (EX)
Opala STD 1975 (EX)



Cilindros : 4 cil 16v e 6 cil
Data de inscrição : 30/10/2008

Re: Problemas na elétrica

Mensagem por raphaelcaronti em Dom 12 Maio - 14:23:53

Zezé Opaleiro escreveu:Problema resolvido...ri de min mesmo...fucei em tudo...ai olhei novamente nos fusiveis ...e lá estava um fusivel sem a capinha de metal...pqp kkkk tudo funcionando normal agora...valeu galera

Normal, já aconteceu do problema estar assim na minha cara!

Conteúdo patrocinado

Re: Problemas na elétrica

Mensagem por Conteúdo patrocinado


    Data/hora atual: Seg 20 Fev - 17:46:46