Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» ESQUEMA ELÉTRICO DO OPALA --> INTERESSADOS SE MANIFESTEM
Hoje à(s) 22:08:25 por neto23

» Cambio de c20 na caravan
Hoje à(s) 21:54:43 por Marcos Adriano

» Saia (Spoiler) inferior dianteira Opala/Caravan
Hoje à(s) 21:50:55 por vicomodoro

» Caravan ss 79
Hoje à(s) 20:41:01 por david souza

» opala personalizado
Hoje à(s) 20:11:56 por JoaoVop75

» CHEGANDO AGORA
Hoje à(s) 19:59:08 por Mirão

» 101 Racing Parts - Fechou! - Alternativas
Hoje à(s) 19:48:46 por 101 Racing Parts

» Conversão de álcool para gasolina
Hoje à(s) 18:26:44 por Marcos Adriano

» Cilindro falhando
Hoje à(s) 17:52:27 por opala4cc

Quem está conectado

62 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 59 Visitantes :: 2 Motores de busca

Caio Colavita, neto23, tcheco 8687


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8369)
 
100 (7771)
 

Problema no Motor Preparado GM151

Compartilhe
avatar
Guilherme Luis
Opaleiro
Opaleiro

Masculino Número de Mensagens : 83
Localização : Manhuaçu MG
Data de inscrição : 05/03/2013

Problema no Motor Preparado GM151

Mensagem por Guilherme Luis em Dom 19 Maio - 17:39:29

Amigos, fiz a preparação de um motor GM151, conforme esse link Tópico, e após o primeiro dia funcionando perfeitamente tive alguns problemas...

Vídeo do dia que funcionou perfeitamente, http://www.youtube.com/watch?v=kN97LeEUjq8

Isso foi na sexta, já no sábado (ontem);

- O motor perdeu força
- Começou a embolar
- Saiu do Ponto

Como uso o distribuidor eletrônico da motor spice, resolvemos tirar e testar a ignição eletrônica comum, ai piorou.
Tiramos a tampa superior e tinha um pouco de água, então partimos para a queima da junta do cabeçote, e tb não é, a junta estava nova, sem problema nenhum, remontamos com uma junta nova, e nada!
Depois de tudo montado não se achava o ponto, cada hora o ponto estava em um lugar, ou seja, poderia ser a quebra de algum dente da engrenagem do comando! Desmontamos, e tb não é a engrenagem, que estão novas! E outro sintoma que na tampa da engrenagem formou uma borra branca, com cheiro de óleo + gasolina + água!!!

O que pode ser mais??? Algúem já passou por isso??? E como um motor todo feito novo, funciona bem num dia, e no outro não funciona por nada???
avatar
Guilherme Luis
Opaleiro
Opaleiro

Masculino Número de Mensagens : 83
Localização : Manhuaçu MG
Data de inscrição : 05/03/2013

Re: Problema no Motor Preparado GM151

Mensagem por Guilherme Luis em Seg 20 Maio - 10:45:47

Ninguém???
avatar
Guilherme Luis
Opaleiro
Opaleiro

Masculino Número de Mensagens : 83
Localização : Manhuaçu MG
Data de inscrição : 05/03/2013

Re: Problema no Motor Preparado GM151

Mensagem por Guilherme Luis em Seg 20 Maio - 15:58:16

Resolvido, podem fechar.
avatar
Gustavo-mg
Opaleiro
Opaleiro

Masculino Número de Mensagens : 508
Idade : 35
Localização : Sacramento - MG
Modelo do carro : Caravan 1980 250-s
Cilindros : 6cil.
Data de inscrição : 23/06/2012

Re: Problema no Motor Preparado GM151

Mensagem por Gustavo-mg em Seg 20 Maio - 16:38:35

Po posta ai o q foi!! Talvez ninguem no momento tivesse conhecimento suficiente para postar, tipo eu! Hehehe
avatar
Guilherme Luis
Opaleiro
Opaleiro

Masculino Número de Mensagens : 83
Localização : Manhuaçu MG
Data de inscrição : 05/03/2013

Re: Problema no Motor Preparado GM151

Mensagem por Guilherme Luis em Seg 20 Maio - 18:49:54

Era defeito no distribuidor mesmo! Ele aparentava estar muito bom, mas não aceitava acelerações (o avanço dele não funcionava). Shocked

Conteúdo patrocinado

Re: Problema no Motor Preparado GM151

Mensagem por Conteúdo patrocinado


    Data/hora atual: Qua 22 Mar - 22:25:03