Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

68 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 65 Visitantes :: 2 Motores de busca

Müller, ophala76, pacato


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7862)
 
100 (7771)
 

Marcha lenta

Compartilhe

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Marcha lenta

Mensagem por Andre_SP em Qua 22 Maio - 19:23:40

Meu carburador é o h34 alcool, quando acelero bem devagar entre e fico com o pé parado a + - 1500 rpms a rotação fica oscilando um pouco e dá uma pequena queda, quando fecho um pouco a boca do carburador com a mão ai a rotação estabiliza, indicando que a mistura está pobre, então deixo a rotação em 1500 rpms e abro um pouco o parafuso de mistura até estabilizar, até ai tudo bem, posso acelerar bem devagar e não dá nenhum buraco mas, quando esta em marcha lenta fica oscilando bastante, fedendo a alcool no escape, só estabiliza em marcha lente quando fecha completamente o parafuso de mistura, ai a lenta fica perfeita, mais ai volta a falhar em 1500 rpm, alguem sabe o que é ???, e tambem esta com um problema na partida a frio, quando dou partida com todo afogador puxado ele pega mais a rotação fica em + - 1500 rpms e depois fica oscilando e cai para 1000 rpms ameaçando morrer, tenho que ficar controlando no acelerador, se eu volto um pouco o botão do afogador ai sim fica em 1500 rpms estavel, já regulei a abertura positiva do acelerador em 0,9 mm, e aquela molinha de retorno do afogador tive que dá mais uma volta para dar mais pressão porque tinha hora que fechar e outras não, gicles são todos novos e conforme a tabela, alguem tem alguma dica ???
Esqueci de mencionar com o parafuso de mistura apertado até o fim a marcha lenta ficou impecavel, fui fazer a inspeçao veicular e fui aprovado com CO em 2,47 a 760rpm e, 0,21 a 2500 rpm.

Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4273
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: Marcha lenta

Mensagem por Ivo Filho em Qua 22 Maio - 19:32:24

bom, pode ser o seguinte:

H 34 se eu nao me engano tem dois gicles de marcha lenta, verifique se nao estao trocados o da lenta do primeiro com o segundo estagio.

Não me lembro mesmo, mas algo me diz que tem mesmo dois gicles.

Outra coisa, se vc fechou todo o parafuso e esta dando lenta, pode ser entrada de ar falso.

pegue um wd-40 com aquele tubinho que vem quando vc compra para direcionar o jato. ligue o motor e borrife nas bases do carburador, e na junta do coletor de admissão. se o carro acelerar ou morrer, é ar falso e ja da para ver onde é.

veja a mangueira do hidrovácuo tbm.
tire o tubinho que vem do avanço e de uma chupada para verificar se nao o diafragma nao esta furado...etc....

bom seria por onde eu iria começar a verificar.
Se o carro tiver ar condicionado, veja se a valvula de correção tbm nao esta com o diafragma furado, e tbm se a solenoide do ar condicionado esta ligada corretamente. Tudo isso faz o carro ter sinal de ar falso.


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4273
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: Marcha lenta

Mensagem por Ivo Filho em Qua 22 Maio - 19:34:35

ahh ia me esquecendo.

ligue o motor sem a tapa do filtro de ar.
olhe bem na direção do difusor. se vc ver que tem gotinhas de alcool pingando é excesso, e pode ser problema da boia ou na agulha. Isso tbm da o sintoma verificado.

Nota: RPM na marcha lenta é 750 ate 850 rpm, muito abaixo ou muito acima é coisa errada.


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

Müller
Moderador
Moderador

Masculino Número de Mensagens : 3050
Idade : 33
Localização : São Paulo - SP
Modelo do carro : 2 Caravans Comodoro 88 e 91 (4 e 6cil. respectivamente) e 1 Opala Comodoro 90 (4 cil.)
Cilindros : 14 no total!!!!
Data de inscrição : 05/01/2008

Re: Marcha lenta

Mensagem por Müller em Qua 22 Maio - 22:25:33

H-34 é fatal ter base empenada.....

Manda aplainar ou usa mais de uma junta como medida paliativa. Tá mais pra entrada de ar falsa.

Ivo, tem sim dois giclês de marcha lenta, um para cada corpo.


_________________
Caravan Comodoro SL/E 88 4cil.
Caravan Comodoro SL/E 91 6cil., completa
Opala Comodoro SL/E 90 4cil.


Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Qui 23 Maio - 0:01:19

Comprei esse carburador usado de um mexanico que montou esse carburador com os gicles e difusores errados, perdi a paciencia de tanto reclamar e ele insistir em montar errado então comprei os gicles principal do 1° e 2° estagios 145 e 185, venturi de 23 e 27, gicles de marca lenta 77 e 95 montei eu mesmo, regulei o nivel da boia em 23mm com um paquimetro, e não tem nehuma entrada falsa de ar no carburador, magueira do hidrovacuo, todo o sistema do avanço a vacuo e nem no coletor, tambem testei entre o coletor e o motor e nada de ar falso ( Já fiz esse teste com wd-40 ), tanto é que se eu soltar todo o parafuso de rotação (do aceleredor) cai para baixo de 500 rpm e o motor apaga, e tambem já olhei dentro do carburador com o motor ligado e está seco nos dois estágios. Parece que em marcha lenta esta com excesso e acima da marcha lenta está com falta, é como se o alcool estivesse pegando algum atalho sem passar pelo parafuso de mistura (que esta apertado até o fim), achei que estivesse passando alcool pelo sistema da valvula de maxima que estava vazando um pouco de alcool ( de um dia para o outro), então troquei o diafragma, mola e junta da valvula de maxima e parou o vazamento, tambem testei a linha de vacuo da valvula de maxima e tudo OK, retirei o parafuso de mistura e aparentemente está bom, antes o parafuso de mistura era daqueles de fenda, e o mexanico trocou por um que tem a cabeça de plastico que a gente regula com a mão, tem alguma coisa haver ???

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Qui 23 Maio - 8:09:25

Verifica o avanço a vácuo do distribuidor...se não furou....só assoprar na mangueira, não pode dar passagem de ar em direção ao avanço.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Qui 23 Maio - 13:12:55

Sempre quando vou regular a marcha lenta eu desligo a mangueira do avanço e no lugar coloco um chave philips para tampar, então regulo a lenta (que só fica estavel com o parafuso da mistura todo apertado), quando subo um pouco o giro bem devagar começa a falhar um pouco, mas se eu pisar rapido e depois bem devagar não acontece isso.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Qui 23 Maio - 15:50:34

Então amigo, se você pisa "rápido" e depois "devagar" e não acontece, então você "limpa " o motor acelerando assim, giclagem errada..o mais provavél.

Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4273
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: Marcha lenta

Mensagem por Ivo Filho em Qui 23 Maio - 18:14:40

Vou dar uma de advogado do capeta....

tem certeza que esse carburador é de 6 cil ou 4 cil.....externamente nao tem muita diferença, mas nas canetas de mistura sao completamente diferentes e não é qualquer um que consegue trocar isso sem destruir o carburador....

Veja tbm se os ventures estao certos, ja que vc disse que foi um mexanico que montou vai que ele inverteu, isso tbm da muita diferença.


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Sex 24 Maio - 0:05:08

Agradeço a todos que estão me ajudando, na lateral do carburador tem a numeração 52.251.325, pela tabela é de 4cc, depois que o mexanico fez toda essa misturada de gicles e venturi resolvi montar EU mesmo, coloquei venturi no 1° 23 e 2° 27, gicles principal 1° 145 e 2° 185, gicles de lenta 1° 77 e 2° 95, esta tudo nos devido lugares e limpo com compressor, para anda sem falhar tive que deixar a marcha lenta com excesso e cheirando a alcool no escape (desperdiçando combutivel).

Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4273
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: Marcha lenta

Mensagem por Ivo Filho em Sex 24 Maio - 8:15:00

bom, se carburador ja nao tem como ser, é bom partir para outros problemas que podem causar a impressao de excesso e falta como:

velas fracas ou erradas (grau errado), cabos e bobina.

ponto tbm interfere.

Se a ignição estiver fraca, nao queima combustivel em baixa dando o cheiro de excesso e da sintoma de falta em alta.


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]

Pinduca do Bagre
Opaleiro
Opaleiro

Masculino Número de Mensagens : 714
Idade : 49
Localização : Parobé - RS
Modelo do carro : Diplomata Coupé 88 Saia-e-Blusa (Bagre)
Caravan Comodoro 89 (Bêuda)
Cilindros : 4.1 e 2.5 (álcool)
Data de inscrição : 18/02/2009

Re: Marcha lenta

Mensagem por Pinduca do Bagre em Sex 24 Maio - 18:19:06

Além do sistema elétrico, como o Ivo falou, confere a abertura da
borboleta do segundo estágio. Tem um parafuso allen sem cabeça que
faz a regulagem no came do segundo estágio. Se a borboleta do segundo
estágio estiver muito aberta, atrapalha a lenta e a progressão do primeiro estágio.
Regule-a de modo que ela fique praticamente fechada.
Então tente novamente regular a mistura e a aceleração para cerca de 800 rpm.
E não esqueça, juntas novas sempre, principalmente na tampa.
Minha Caravan também fedia a álcool e andava afogada.
Cheguei a usar até giclê 72,5 na lenta e não resolvia.
Depois de muito apanhar resolvi mecher na tal regulagem e bingo! Parou de afogar.
Chegou a fazer 4,5 km/l, agora faz em torno de 7,5 km/l.
Giclês dentro da medida de fábrica. Velas NGK.

1 abç! OKK

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Sex 24 Maio - 19:22:43

Hoje mesmo troquei a arruela da boia, coloquei um mais grossa, borboleta do segundo estagio fechada e continua na mesma, sera que esta entrando mistura do gicle de marcha lenta do segundo estagio ???, pergunto isso porque quando eu tirei ele uma vez para tentar tirar o vazamento da valvula de maxima, coloquei em cima de uma mesa e enchi a cuba de agua com ele aberto e com a boia no lugar, deixei de um dia para o outro, quando fui ver estava escorrendo agua por um furinho no segundo estagio ( que acredito ser um furo de progressão, ele fica coberto pela borboleta do segundo estagio), pode ser isso ???, Antes tinha outro h34, aquele dos primeiros opalas a alcool, que usa codigo 481 no fina e venturi de 20 e 21, mas ele estava rachado bem na direçao do parafuso de mistura, muito corroido, soltando pedaço e entupido sempre, entrada falsa de ar no eicho do segundo estagio, gicles fora da tabela, regulava a marcha lenta sem problema nenhum (fechava o parafuso de mistura e o motor balançava querendo apagar, então abria até ficar estavel), acelereção sem buraco, segundo estagio travado porque alem dos gicles fora da tabela ele ficava travado aberto, mais meu opala andava se arrastando e o consumo nem se fala, então dei em troca desse outro carburador, ai que começou os problemas, Quanto as velas coloquei NGK Novas, por isso que estou insistindo no carburador, ele tá assim, quando fecho o parafuso de mistura ele Não balança e Nem fica querendo apagar, pelo contrario, fechando totalmente fica estavel na lenta, e da falha acima da lenta, já estou quase desistindo.

AndersonJF
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3091
Idade : 40
Localização : Juiz de Fora - MG
Data de inscrição : 30/09/2010

Re: Marcha lenta

Mensagem por AndersonJF em Seg 27 Maio - 8:31:40

Pegando carona no tópico
Cara ontem instalei o 446 acelera o carro responde de boa mas não dá
lenta nem ferrando deixar sem acelerar ele apaga...alguma sugestão?

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Seg 27 Maio - 15:16:54

Com o motor funcionado em marcha lenta, folguei o gicle de marcha lenta do primeiro estagio o motor começou a falhar, então acredito que o problema esta na etapa de marcha lenta, retirei o gicle e comparando com fotos na interne vi que aquele buraquinho que vão na lateral do gicle de lenta são um pouco menor e um pouco mais para o lado da ponta (mais para dentro do carburador), será que esta tampando o corretor de ar de marcha lenta que fica na carcaça do carburador ( aquele buraco de + - 2mm logo em cima do gicle, ja dei um jato de ar nele tambem)???, pode se esse o problema da mistura rica em marcha lenta???, ou o gicle esta arrombado ???, o gicle que esta é 77, coloco do mesmo ???, tem alguma diferença entre os gicles de lenta de 77 do opala para outros carro que usa o gicles parecido ???

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Seg 27 Maio - 17:20:28

Amigo, desmonta o carbura por inteiro e verifica tudo, uma vez eu tive problemas com uma junta em que faltava um "furo" de passagem e deu problema na lenta.
Qual a rotação de sua marcha lenta, tenho uma leve impressão que sua marcha lenta esta é muito baixa, no motor 88 é 750/800 rpm's e não 600/650 rpm's como no modelo 77/78/79.
E outros fatores como , ponto e sistema de ignição podem influenciar.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Dom 2 Jun - 15:09:09

Desculpa a demora, troquei os gicle de marcha lenta do primeiro estágio 77 (NOVO), retirei o carburador desmontei ele todo, deixei de molho no querosene + - 30 min ( era o que eu tinha em mãos), com um compressor limpei todos os orificios, remontei ,e ao fecha o parafuso de mistura ele deu um pequena queda e na rotação mas não morreu, regulei a marcha lenta em + - 800 rpms, agora o afogador voltou a funcionar, quando puxo o afogador o giro sobe para + - 2000rpm e depois cai para + - 1900 rpms e fica estavel, mas o problema continua, quando acelera bem devagar e segura em + - 1200rpm o motor começa a falha e as vezes morre, quando dou umas duas ou tres pisada de leve e depois acelero bem devagar o problema some, em marcha lenta aterrei cada cabo de vela, um por um, e em todos o giro caiu um pouquinho, o ponto está em 16°, agora vou verificar o distribuidor.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Dom 2 Jun - 15:54:24

Verifica também a giclagem (ar) do 1º estágio, é dela que vem também a mistura para a lenta...tenta um maior de ar.

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Seg 3 Jun - 14:36:32

Acho que o gicle de ar (140) é fixo na carcaça. O injetor de rápida tem alguma coisa haver ???, pois quando acelero rápido com a mão até o fim, o motor não responde, ameaça apagar, dando umas bombadas antes ele responde, o injetor de rápida foi a unica coisa que não troquei (ele está injetando), ele tem algumas marquinha, acho que já foi mechido (trocado), Gostaria de saber como se tira o injetor ???, tem algum numero escrito ???.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Seg 3 Jun - 17:36:40

Evite mexer na bomba de rápida,mas se ao acelerar "forte" ele morre, ou o coletor ainda está frio (mal de opala álcool), a que temperatura você faz isto?
Se você ligar o motor e colocar a mão no coletor vai ver que ele esta gelado...não tem jeito tem que esquentar, agora se quente ele "engasga" ou é excesso, válvula presa, ponto, ignição e etc.....
Realmente o giclê é fixo.
OKK

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Seg 3 Jun - 19:10:50

Agradeço a ajuda do amigo opaleiro, O problema de aceleração rápida acontece mesmo com o motor aquecido (mais de 30 minutos) e temperatura normal de funcionamento (ponteiro no meio), o coletor do meu opala é muito quente (fica na mesma temperatura do motor, sujeito a queimaduras), tanto que tive que colocar um junta de baquelite porque estáva fervendo o alcool da cuba, resolveu o problema, e mesmo assim o carburador fica muito quente, então vou ver quantos ml esta injetando (ver se esta dando excesso), quanto as valvulas, sempre faço a regulagem seguindo o manual.

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Seg 3 Jun - 19:12:20

Sinistro................. scratch

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Seg 3 Jun - 19:16:41

Andre_SP escreveu:Agradeço a ajuda do amigo opaleiro, O problema de aceleração rápida acontece mesmo com o motor aquecido (mais de 30 minutos) e temperatura normal de funcionamento (ponteiro no meio), o coletor do meu opala é muito quente (fica na mesma temperatura do motor, sujeito a queimaduras), tanto que tive que colocar um junta de baquelite porque estáva fervendo o alcool da cuba, resolveu o problema, e mesmo assim o carburador fica muito quente, então vou ver quantos ml esta injetando (ver se esta dando excesso), quanto as valvulas, sempre faço a regulagem seguindo o manual.

Me peguei pensando...excesso de calor...pode ser mistura pobre...ponto muito adiantado...ou ignição.
Acho que seu problema não é o carbura....velas (cheiro de combustível) ou ponto (adiantado) e até mesmo a bobina...ela esquenta?

Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 279
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Marcha lenta

Mensagem por Andre_SP em Qua 5 Jun - 11:30:24

Retirei o carburador novamente, e olhando por baixo e SEM o parafuso de aceleração, vi que a borboleta do primeiro estagio fecha totalmente mas fica um furo de progressão descoberto (aparecendo embaixo da borboleta),não tem como fechar mais que isso, como se a borboleta fosse maior, nela esta escrito 2 (acredito que era para se 1), eu acho que é esse o motivo do parafuso de mistura (não ter efeito) mesmo todo apertado e borboletas fechadas (primeiro e segundo estagio), acho que a mistura está entrando pelo furo de progressão.

Pelo que li sobre carburadores, acho que:
Carburador normal: marcha lenta= mistura pelo parafuso de mistura+ar pela borboleta, acima da marcha lenta= Mistura pelo parafuso de mistura+ Furos de progressão+ ar pela borboleta.

Meu Caburador: marcha lenta= SEM mistura pelo parafuso de mistura (já que o parafuso de mistura esta todo apertado)+ mistura pelos furos de progressão+ ar pela borboleta, acima da marcha lenta= SEM mistura pelo parafuso de mistura (já que o parafuso de mistura esta todo apertado)+ Furos de progressão+ ar pela borboleta.

Será esse o problema da falha acima da marcha lenta ???

Se alguem tiver um carburador H34 em mãos, Poderia dar uma olhada por favor ???, Se for esse o problema, achei um kit na net composto por: 1 Borboleta do 1° estagio+ parafusos da borboleta+ buchas+ eixo, sera que dá para eu mesmo trocar ???

adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4990
Idade : 41
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Marcha lenta

Mensagem por adpachec em Qua 5 Jun - 14:18:38

Vou verificar...mas acho que este furo na verdade é o furo de vácuo do avanço distribuidor...pode ser (caso seja ele mesmo) seu avanço a vácuo ou a sua mangueira que eseja rompido.

http://carburadorbrasil.blogspot.com.br/2009/07/esquema-de-montagem-do-carburador-h-34.html

Conteúdo patrocinado

Re: Marcha lenta

Mensagem por Conteúdo patrocinado Hoje à(s) 14:46:28


    Data/hora atual: Sab 3 Dez - 14:46:28