Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

79 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 76 Visitantes :: 2 Motores de busca

reimon, romuloruella, Vinícius FB


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9353)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
Rubão6cc (8667)
 
raphaelcaronti (8496)
 
100 (7771)
 

AJUDA..com motor de arranque [ RESOLVIDO ]

Compartilhe
avatar
deivison toson
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : tramandaí RS
Modelo do carro : 1973 especial
Cilindros : 4 Cc
Data de inscrição : 06/06/2013

AJUDA..com motor de arranque

Mensagem por deivison toson em Qua 12 Jun - 9:20:42

Olá amigos preciso de ajuda..tenho um opala 73 que estou restaurando...fiz toda a parte elétrica entre arranque comutador bateria ignição eletronia...tudo conforme os varios esquemas elétricos q encontrei nos foruns...mas quando dou a partida ele pega mas o arranque continua virando o que pode ser??? sei q devo ter ligado alguma coisa invertida o arranque foi revisado essa semana e tudo funcionava antes,depois q tirei toda a elétrica e fiz dinovo  dando isso....agradeço a ajuda dos amigos opaleiros
avatar
AndersonJF
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3097
Idade : 40
Localização : Juiz de Fora - MG
Data de inscrição : 30/09/2010

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por AndersonJF em Qua 12 Jun - 9:31:07

Cara explica melhor....vc dá a partida mas o arranque não desarma é isso o carro liga e o arranque fica acionado?...tá confuso.....
avatar
DIEGO DIPLOMA88
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1274
Localização : INTERIOR
Modelo do carro : OPALA SL MOD. COMODORO
Cilindros : 4(88)+ 4(96)+ 4(13)+ 1(03)+ 1(09)= 14 CIL
Data de inscrição : 19/01/2012

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por DIEGO DIPLOMA88 em Qua 12 Jun - 9:34:39

VC "ATERROU" O ARRANQUE?
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por Jean Bida em Qua 12 Jun - 9:41:53

O Automático que fica ligado? Nenhum dos que eu tive tinham aterramento no arranque. O Bloco sim é aterrado.


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
deivison toson
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : tramandaí RS
Modelo do carro : 1973 especial
Cilindros : 4 Cc
Data de inscrição : 06/06/2013

exato

Mensagem por deivison toson em Qua 12 Jun - 9:47:27

isso mesmo diego..o carro liga e o arranque continua acionado...me parece q eu to fazendo confusão com os fios q saem do automatico e vão para o comutador....quanto ao aterramento nao sei...pelo q intendi só tem aqueles tres parafusos do automatico....
avatar
DIEGO DIPLOMA88
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1274
Localização : INTERIOR
Modelo do carro : OPALA SL MOD. COMODORO
Cilindros : 4(88)+ 4(96)+ 4(13)+ 1(03)+ 1(09)= 14 CIL
Data de inscrição : 19/01/2012

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por DIEGO DIPLOMA88 em Qua 12 Jun - 10:04:23

Jean Bida escreveu:O Automático que fica ligado? Nenhum dos que eu tive tinham aterramento no arranque. O Bloco sim é aterrado.
SIM, ME EXPRESSEI MAL JEAN, ESTOU ME REFERINDO A PEÇA QUE UNE O MOTOR DE ARRANQUE AO SOLENOIDE.

SERÁ QUE O AMIGO LIGOU ERRADO NO COMUTADOR??
avatar
deivison toson
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : tramandaí RS
Modelo do carro : 1973 especial
Cilindros : 4 Cc
Data de inscrição : 06/06/2013

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por deivison toson em Qua 12 Jun - 10:08:58

poisé to achando q eu nao to ligando certo no comutador....como eu faço uma ligação direta para testar....o parafuso mais grosso do automatico eu liguei um fio na bateria e o outro no alternador...e os dois parafusos finos o do lado do motor e o de fora como ligo?
avatar
DIEGO DIPLOMA88
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1274
Localização : INTERIOR
Modelo do carro : OPALA SL MOD. COMODORO
Cilindros : 4(88)+ 4(96)+ 4(13)+ 1(03)+ 1(09)= 14 CIL
Data de inscrição : 19/01/2012

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por DIEGO DIPLOMA88 em Qua 12 Jun - 18:38:11

É BOM ESPERAR, ALGUEM COM MAIS EXPERIENCIA, PRA V O QUE DA

ENSINA ISSO POR AQUI É MEIO PERIGOSO What a Face
avatar
OPA7879
Opaleiro
Opaleiro

Masculino Número de Mensagens : 461
Idade : 32
Localização : santa catarina
Modelo do carro : 1978 standart
1978 opala comodoro
1982 opala 4 portas
Cilindros : 6CC
6cc
4cc

Data de inscrição : 10/01/2008

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por OPA7879 em Qua 12 Jun - 19:25:48

mas só quando ele pega q fica girando junto o motor de partida ou quando vc só vira a chave e acende as lampadas do painel ele ja vira o motor de partida sozinho sem precisar dar a partida na chave?
avatar
Ivo Filho
Moderador
Moderador

Masculino Número de Mensagens : 4331
Idade : 44
Localização : Americana
Modelo do carro : Diplomata 91 Injetado
Opala de luxo 72 automatic 3 ""agora com cambio na coluna e direção hidraulica""
Cilindros : 6 cil
Data de inscrição : 22/01/2010

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por Ivo Filho em Qua 12 Jun - 21:04:10

olha, na instalação original não tem como ligar os fios errados, pois os diametros dos terminais sao diferentes e correspondem aos diametros dos pinos.

Pode ser problema na solenoide, ou ate mesmo no comutador de partida.

eu ja andei ligando o tambor de partida errado dentro do carro e faz a mesma coisa que vc falou. tente seguir o diagrama e se atente que a posição dos fios no diagrama é de traz para frente pois o diagrama  é com vista de quem olha os terminais de frente, ou seja com a cabeça embaixo do painel do carro...

veja se nao é isso.


_________________
Quando um opala está atrás...,tenha certeza, ele está empurrando!!!
[(O)=====||=====(O)]
avatar
deivison toson
Opaleiro
Opaleiro

Masculino Número de Mensagens : 16
Localização : tramandaí RS
Modelo do carro : 1973 especial
Cilindros : 4 Cc
Data de inscrição : 06/06/2013

[ RESOLVIDO ]

Mensagem por deivison toson em Qua 28 Ago - 13:33:09

o comutador da ignição estava ligado errado...valew galera
avatar
comodoro 80
Opaleiro
Opaleiro

Masculino Número de Mensagens : 25
Localização : São Gabriel
Modelo do carro : comodoro 1980
Cilindros : 4cilindros
Data de inscrição : 12/02/2014

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por comodoro 80 em Sex 21 Mar - 19:31:02

alguem saberia me dizer como eu ligo o comutador de ignição do opala? retirei toda a fiação do meu opala 1980... pra refazer o chicote mas... cometi A CAGADA! de não marcar a posição dos fios! e desmontei todo o chicote! agora não dá mais pra saber aonde vai o que! pois fui trocando fio por fio
! só que na parte do comutador! o meu não tinha os terminais! que agora eu comprei! os fios eram soldados nele! alguém saberia me dizer qual é a correta posição de cada coisa no comutador?

Conteúdo patrocinado

Re: AJUDA..com motor de arranque [ RESOLVIDO ]

Mensagem por Conteúdo patrocinado


    Data/hora atual: Ter 23 Maio - 14:42:24