Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

39 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 39 Visitantes :: 2 Motores de busca

Nenhum


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9353)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
Rubão6cc (8552)
 
raphaelcaronti (8485)
 
100 (7771)
 

Acelerador Travando

Compartilhe
avatar
mmanera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Data de inscrição : 29/06/2013

Acelerador Travando

Mensagem por mmanera em Sab 29 Jun - 22:03:06

Bom dia pessoal do fórum!
Antes de tudo obrigado pela atenção em ler meu post, e pelas INÚMERAS vezes que esclareceram minhas dúvidas pesquisando aqui.

Meu problema está sendo o seguinte, o acelerador do meu 78 trava, aperto um pouco mais aí ele afunda de uma vez.
Se eu tiro o pé ele volta normal, não fica acelerado!

Vou apertando, chega uma hora que trava, se eu solto volta. Entenderam?

Em ponto morto não tem problema nenhum, acelerador bem suave.

Obrigado mais uma vez e forte abraço a todos!
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5116
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Acelerador Travando

Mensagem por adpachec em Sab 29 Jun - 22:17:50

Pode ser a borboleta, o eixo dela, o cabo ou até o pedal, já tentou acelerar com a mão, lá no carburador?
avatar
mmanera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Data de inscrição : 29/06/2013

Re: Acelerador Travando

Mensagem por mmanera em Sab 29 Jun - 22:44:55

adpachec escreveu:Pode ser a borboleta, o eixo dela, o cabo ou até o pedal, já tentou acelerar com a mão, lá no carburador?

Obrigado pela resp amigo!

No carbura acelera normal. E acelerando direto na alavanca do acelerador, sem o pedal, trava também. Faço mais força aí vai muito, e o giro sobe demais...
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acelerador Travando

Mensagem por Jean Bida em Sab 29 Jun - 23:35:27

mmanera escreveu:
adpachec escreveu:Pode ser a borboleta, o eixo dela, o cabo ou até o pedal, já tentou acelerar com a mão, lá no carburador?

Obrigado pela resp amigo!

No carbura acelera normal. E acelerando direto na alavanca do acelerador, sem o pedal, trava também. Faço mais força aí vai muito, e o giro sobe demais...
dae! No meu era cabo, ele perde aquela guia interna de plástico e fica tipo, áspero....saia acelerando suave...ai pisava com mais força e nada....de repente abria que até dava um soco na condução...bem chato isso...No meu era cabo velho mesmo...seco


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 34
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 4
Data de inscrição : 05/10/2010

Re: Acelerador Travando

Mensagem por Luis Meneghette em Dom 30 Jun - 9:19:29

Dae mmanera,

Depois q meu mecanico trocou o cabo do acelerador ele ficou assim, ai ali na frente apenas mudei a rota dele, deixei ele o menos curvado possivel, tb soltei um pouco o cabo q esta muito esticado(ali no carbura mesmo). E problema resolvido! cheers 

avatar
ophala76
Opaleiro
Opaleiro

Masculino Número de Mensagens : 705
Idade : 30
Localização : Piracicaba - SP
Modelo do carro : Opala Coupé Standard 1976 Preto
Cilindros : 4cil-2500cc-151cid-Speed40
Data de inscrição : 21/01/2009

Re: Acelerador Travando

Mensagem por ophala76 em Dom 30 Jun - 11:50:18

Acredito ser o cabo, coisa simples de resolver.

Se realmente for esse o caso, assim que comprar um novo, passe um WD40 e deslize o cabo por dentro da guia.
avatar
DIPLOM AZULAO
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3
Localização : TRES LAGOAS - MS
Modelo do carro : DIPLOMATA 88/89
Cilindros : 6CC
Data de inscrição : 18/05/2013

Re: Acelerador Travando

Mensagem por DIPLOM AZULAO em Dom 30 Jun - 11:59:10

Tive este problema e so resolvi depois que comprei um modelo 15cm mais comprido, fez uma curva bem suave, o pedal ficou tao macio que o peso chinelo ja é o suficiente. O cabo para o ano/modelo do meu carro nao batia pois esta com um H34, diferente do original 3E.
avatar
mmanera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Data de inscrição : 29/06/2013

Re: Acelerador Travando

Mensagem por mmanera em Dom 30 Jun - 17:37:04

Pessoal, muito obrigado pelas respostas!
O jeito é trocar o cabo. Vou ver se consigo fazer isso amanhã e já dou uma resposta pra vocês!!

Forte abraço a todos!
avatar
mmanera
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4
Data de inscrição : 29/06/2013

Re: Acelerador Travando

Mensagem por mmanera em Sex 5 Jul - 23:19:36

Resolvido!!
Arrumei a bendita bucha do acelerador e troquei o cabo. Ficou liso mesmo!

Mas tive que adaptar o cabo.
O meu é um 78, 6cil, clec clec. Com uma 446.
Na minha cidade não encontrei o cabo certinho para ele, ou fica curto ou muito longo. Tive que colocar um quebra galho.
Alguem sabe qual seria o cabo certo, ou site que venda?

Abraço a todos!
avatar
Jean Bida
Moderadores
Moderadores

Masculino Número de Mensagens : 9311
Idade : 42
Localização : Paraná
Modelo do carro : Diplomata SE 89

Cilindros : 250-S
Data de inscrição : 04/01/2008

Re: Acelerador Travando

Mensagem por Jean Bida em Sex 5 Jul - 23:40:12

mmanera escreveu:Resolvido!!




Na minha cidade não encontrei o cabo certinho para ele, ou fica curto ou muito longo. Tive que colocar um quebra galho.
Alguem sabe qual seria o cabo certo, ou site que venda?

Abraço a todos!
Velho,igualzinho ...sorte minha que o cara da Auto peças aqui tinha o cabo pra 446 original do meu 89...mais sorte ainda ele ser um senhor que me conhece a anos, por que com certeza tentei uns 6 ou 8 cabos até achar o correto...Pela etiqueta de cara não deu certo,sempre, como você disse, ou sobrava ou faltava, em alguns era possível até usar com calços,arroelas ou entortando...mas como sou chato queria o correto como o que tirei...Seria simples levar o que tirei e comprar igual, só que fiz um erro de iniciante...como ainda não conhecia o sistema do pedal acelerador , seus encaixes , posições...era de noite...atorei o cabo ao meio e com mania de limpeza joguei o cabo fora. depois que começou a dificuldade e a sentir falta do original(e levar mijada do senhor da auto peças por não ter a peça velha em mãos),procurando e revirando achei a metade do cabo acelerador de que nada serviu...o primeiro cabo foi chato de colocar, mas na terceira ou quarta tentativa já estava excaixando no tato...é simples depois, até no escuro foi...Mas foram várias idas a auto peças...tentei de 228 até...até achar o exato que na descrição não tinha a ver com 446 e 1989...Eu postei no dia aqui a saga que foi e postei a medida do cabo por que sabia que poderia servir, porém nunca encontrei esta postagem quando procurei, por vezes vi esta dúvida e dificildade com outros users. O que serviu de lição é nunca se livrar da peça velha, mesmo que tenha certeza...Mas essas paradas que fazem a graça de tudo...Outra coisa, se fosse uma compra pela Internet ia sair caro o cabo rsrs...


_________________
[img][/img]

Diplomata Bicolor89-Gas.165 Mkm/ 250-S/Tuchos Crane/446/MSD/6x2/Cabeçote 586 Jeferson Heerdt/Taxa 9:01/Dana 3,07


...Eterno Apaixonado...


jeanbida@gmail.com EU SOU ANTIGÃO!!!
avatar
frederico santos
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3029
Idade : 40
Localização : Guarapari es
Modelo do carro : 1986 CUPÊ MODEL 88
Cilindros : 6CILINDROS
Data de inscrição : 27/12/2008

Re: Acelerador Travando

Mensagem por frederico santos em Sab 6 Jul - 20:59:15

Jean Bida escreveu:
mmanera escreveu:Resolvido!!




Na minha cidade não encontrei o cabo certinho para ele, ou fica curto ou muito longo. Tive que colocar um quebra galho.
Alguem sabe qual seria o cabo certo, ou site que venda?

Abraço a todos!
Velho,igualzinho ...sorte minha que o cara da Auto peças aqui tinha o cabo pra 446 original do meu 89...mais sorte ainda ele ser um senhor que me conhece a anos, por que com certeza tentei uns 6 ou 8 cabos até achar o correto...Pela etiqueta de cara não deu certo,sempre, como você disse, ou sobrava ou faltava, em alguns era possível até usar com calços,arroelas ou entortando...mas como sou chato queria o correto como o que tirei...Seria simples levar o que tirei e comprar igual, só que fiz um erro de iniciante...como ainda não conhecia o sistema do pedal acelerador , seus encaixes , posições...era de noite...atorei o cabo ao meio e com mania de limpeza joguei o cabo fora. depois que começou a dificuldade e a sentir falta do original(e levar mijada do senhor da auto peças por não ter a peça velha em mãos),procurando e revirando achei a metade do cabo acelerador de que nada serviu...o primeiro cabo foi chato de colocar, mas na terceira ou quarta tentativa já estava excaixando no tato...é simples depois, até no escuro foi...Mas foram várias idas a auto peças...tentei de 228 até...até achar o exato que na descrição não tinha a ver com 446 e 1989...Eu postei no dia aqui a saga que foi e postei a medida do cabo por que sabia que poderia servir, porém nunca encontrei esta postagem quando procurei, por vezes  vi esta dúvida e dificildade com outros users. O que serviu de lição é nunca se livrar da peça velha, mesmo que tenha certeza...Mas essas paradas que fazem a graça de tudo...Outra coisa, se fosse uma compra pela Internet ia sair caro o cabo rsrs...
aprendi dessa forma tb que não se deve jogar peças velhas foras sem antes ter a nova na mão..principalmente se tratando de cabos seje ele qual for. O meu cabo p 446  foi herdado de outro modelo se não me falha a memoria uma pickup chevrolet A10-c10 . 6cc ou 4 cc ou um opala 4 cilindros não lembro ao certo mas sei que era um  desses modelos.Coube certinho..
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5116
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Acelerador Travando

Mensagem por adpachec em Sab 6 Jul - 22:01:00

mmanera escreveu:Resolvido!!
Arrumei a bendita bucha do acelerador e troquei o cabo. Ficou liso mesmo!

Mas tive que adaptar o cabo.
O meu é um 78, 6cil, clec clec. Com uma 446.
Na minha cidade não encontrei o cabo certinho para ele, ou fica curto ou muito longo. Tive que colocar um quebra galho.
Alguem sabe qual seria o cabo certo, ou site que venda?

Abraço a todos!

Passei por isto, calcei com arruela, cortei um vão do tamanho suficiente para passar o cabo até ele chegar no furo central da arruela, pronto!
Está assim até hoje.
OKK 

Conteúdo patrocinado

Re: Acelerador Travando

Mensagem por Conteúdo patrocinado


    Data/hora atual: Dom 30 Abr - 7:02:34