Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» #Somostodoscaminhoneiros
Hoje à(s) 3:12:31 por Pedro Fagundes

» Motor do ômega 4.1 1995 na Caravan 1976
Hoje à(s) 2:34:57 por Anderson R

» Caixa do porta luvas 69/80
Ontem à(s) 23:22:38 por WellsJF

» Fala galera
Ontem à(s) 22:05:37 por Rubão6cc

» opala nao funciona
Ontem à(s) 22:01:25 por Rubão6cc

» COMO MONTAR AS TAMPAS LATERAIS DO MOTOR DO OPALA
Ontem à(s) 21:58:48 por Rubão6cc

» Adesivos de controle de qualidade GM (assunto desvendado)
Ontem à(s) 21:51:25 por Rubão6cc

» Visitando os amigos!!!
Ontem à(s) 21:49:57 por Rubão6cc

» Adapt. INJECAO/IGNICAO OPALA 4/6cil. Saiba como por R$2.000!
Ontem à(s) 21:08:16 por thallisguimaraes

Quem está conectado

44 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 42 Visitantes :: 2 Motores de busca

alca182, rrosti


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17482)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10285)
 
j ricardo (9361)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8524)
 
100 (7771)
 

Lavando o motor!

Compartilhe
avatar
Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 35
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 6
Data de inscrição : 05/10/2010

Lavando o motor!

Mensagem por Luis Meneghette em Qua 17 Jul - 12:09:46

Dae pessoal!

Meu motor estava com muito oleo devido a vazamento na polia que estava trincada, após a geral que dei no motor faltava dar aquela lavada no cofre para deixar zeradao. Dei uma boa lavada no motor com diesel no compressor e wap com agua e sabao depois bastante agua, porém após a lavagem a luz da bateria ta ficando acesa... alguém tem ideia do que pode ser? já verifiquei os contatos da bobina e alternador e esta tudo certo.

Valeu!
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5930
Idade : 43
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Lavando o motor!

Mensagem por adpachec em Qua 17 Jul - 12:48:43

Já olhou aquela conexão que sai do alternador...um terceiro fio...não é o fio positivo e o negativo, é um mais fino.

Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2319
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: Lavando o motor!

Mensagem por Diegoj em Qua 17 Jul - 17:40:37

Eu sempre quis lavar o cofre do motor dos meus opalas, mas sempre fiquei com medo  de acontecer algo assim.

Vc isolou o que não deve pegar agua ou foi lavando e depois secou tudo?
avatar
Luis Meneghette
Opaleiro
Opaleiro

Masculino Número de Mensagens : 255
Idade : 35
Localização : Curitiba-PR
Modelo do carro : Opala Coupe 73
Cilindros : 6
Data de inscrição : 05/10/2010

Re: Lavando o motor!

Mensagem por Luis Meneghette em Qui 18 Jul - 11:13:14

adpachec escreveu:Já olhou aquela conexão que sai do alternador...um terceiro fio...não é o fio positivo e o negativo, é um mais fino.

Dae adpachec, meu alternador é o do astra 120a, tem apenas 2 fios, deve derivar de um deles esse outro fio, mas ai tem q abrir o chicote para ver.

Diegoj, pior q nao isolei, fui apenas cuidando para nao molhar...
avatar
Daniel - Comodoro 1980
Opaleiro
Opaleiro

Masculino Número de Mensagens : 183
Idade : 25
Localização : Botucatu
Modelo do carro : STD - 1980
Cilindros : 4cc
Data de inscrição : 17/08/2011

Re: Lavando o motor!

Mensagem por Daniel - Comodoro 1980 em Qui 18 Jul - 11:38:49

O esquema é levar na auto elétrica mesmo!!

Eu chutaria no regulador de tensão ou em algum ponto de aterramento
avatar
FabioM
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1567
Localização : Chapecó-SC
Modelo do carro : Comodoro 76
Cilindros : 6
Data de inscrição : 05/07/2010

Re: Lavando o motor!

Mensagem por FabioM em Qui 18 Jul - 17:05:44

Deve ser algo simples velho, mau contato de algum fio. Eu lavei todo o meu também, ficou muito tempo parado e tava meio sujo, meti intercap em tudo, só tapei a boca do carburador e meti a wap. Da só uma conferida nos conector ai que vi resolver.
avatar
rogerio.seider
Opaleiro
Opaleiro

Masculino Número de Mensagens : 54
Idade : 27
Localização : panambi rs
Modelo do carro : opala diplomata 87
Cilindros : 6cc
Data de inscrição : 01/02/2013

Re: Lavando o motor!

Mensagem por rogerio.seider em Qui 18 Jul - 17:37:25

tira o positivo da bateria e com um multimetro mede se esta carregando,se nao estiver queimou o regulador,se estiver carregando deve ter um mal contato em algum lugar,que em contato com a agua secou e acabou oxidando,verefique emendas e conecxoes.

Conteúdo patrocinado

Re: Lavando o motor!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sab 26 Maio - 8:12:24