Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Radiador aluminio
Hoje à(s) 15:45:15 por opala4cc

» Mais um! Caravan SS para restaurar!
Hoje à(s) 15:44:05 por antiqueira79

» [Dúvida] Cor Marrom Escuro cód. 149
Hoje à(s) 15:29:32 por Rubão6cc

» fazer um novo comando em cima do 250-S
Hoje à(s) 14:50:08 por Laercio Tomaz Jr

» Até que enfim opaleiro
Hoje à(s) 14:42:52 por matheuskbeca

» Barra direção ?.
Hoje à(s) 14:34:47 por Müller

» Dados de Produção Linha Opala
Hoje à(s) 13:21:33 por Call

» Detalhes mecanicos
Hoje à(s) 11:51:46 por Laercio Tomaz Jr

» Porque os americanos ''desfazem'' tanto do motor 6 cilindros em linha???
Hoje à(s) 11:08:04 por BenKenobi

Quem está conectado

60 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 57 Visitantes :: 2 Motores de busca

fabricio198, Guilherme Leão, Luis Meneghette


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8227)
 
100 (7771)
 

Embreagem não funciona mais!!

Compartilhe

Rubão6cc
Opaleiro
Opaleiro

Número de Mensagens : 8227
Data de inscrição : 14/02/2013

Re: Embreagem não funciona mais!!

Mensagem por Rubão6cc em Ter 19 Jul - 11:56:03

willianscmotta escreveu:
Rubão6cc escreveu:

Você se refere a sua Caravan 4 cc certo? E você quer colocar uma relação de motor 6 cc? 3.07? A relação 3.07 é muito longa pro 4 cc, não fica bom...você vai sofrer pra tirar o carro do lugar.

Nunca andei num 4 cilindros com relação diferente da 3.54, então não sei se fica bom, mas tem muita gente que usa e não tem do que reclamar...bom se eu achar uma relação 3.07 boa, vou fazer o teste, se ficar ruim, procuro uma 3.54 mesmo.

O foda é de 4ª marcha o carro pelejar pra passar de 120 km/h. E olha que meu carro é todo certinho!

Você diz que ele não passa de 120 ou demora muito pra chegar a 120? Você não vai curtir a relação 3.07...o carro vai ficar muito lerdo e pesado..

willianscmotta
Opaleiro
Opaleiro

Número de Mensagens : 594
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 12:18:12

Rubão6cc escreveu:
willianscmotta escreveu:

Nunca andei num 4 cilindros com relação diferente da 3.54, então não sei se fica bom, mas tem muita gente que usa e não tem do que reclamar...bom se eu achar uma relação 3.07 boa, vou fazer o teste, se ficar ruim, procuro uma 3.54 mesmo.

O foda é de 4ª marcha o carro pelejar pra passar de 120 km/h. E olha que meu carro é todo certinho!

Você diz que ele não passa de 120 ou demora muito pra chegar a 120? Você não vai curtir a relação 3.07...o carro vai ficar muito lerdo e pesado..

Até que ele chega a 120 km/h rápido, mas pra passar disso é tenso, o carro pena....como tive um opala 4 cilindros a álcool com câmbio de 5 marchas, sempre comparo com ele, pois nele eu colocava 150 km/h tranquilo!

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8227
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Embreagem não funciona mais!!

Mensagem por Rubão6cc em Ter 19 Jul - 12:53:12

willianscmotta escreveu:
Rubão6cc escreveu:

Você diz que ele não passa de 120 ou demora muito pra chegar a 120? Você não vai curtir a relação 3.07...o carro vai ficar muito lerdo e pesado..

Até que ele chega a 120 km/h rápido, mas pra passar disso é tenso, o carro pena....como tive um opala 4 cilindros a álcool com câmbio de 5 marchas, sempre comparo com ele, pois nele eu colocava 150 km/h tranquilo!

Então mas isso não tem a ver com relação de diferencial até porque todo opala 4 cc é relação 3.54.
Isso aí é carburação. Essa sua Caravan deve ter carburador de corpo simples...228? É um carburador muito bom pra economia, mas péssimo pra desempenho. Esse seu Opala álcool aposto que estava com H34 que é corpo duplo, bem melhor em termos de rendimento. Te aconselho a colocar um H34 na sua Caravan.


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 13:00:29

Rubão6cc escreveu:
willianscmotta escreveu:

Até que ele chega a 120 km/h rápido, mas pra passar disso é tenso, o carro pena....como tive um opala 4 cilindros a álcool com câmbio de 5 marchas, sempre comparo com ele, pois nele eu colocava 150 km/h tranquilo!

Então mas isso não tem a ver com relação de diferencial até porque todo opala 4 cc é relação 3.54.
Isso aí é carburação. Essa sua Caravan deve ter carburador de corpo simples...228? É um carburador muito bom pra economia, mas péssimo pra desempenho. Esse seu Opala álcool aposto que estava com H34 que é corpo duplo, bem melhor em termos de rendimento. Te aconselho a colocar um H34 na sua Caravan.

Já uso um H-34 na gasolina, com pistões retos na medida 0.30 e caixa de câmbio varetada (clec clec).

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8227
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Embreagem não funciona mais!!

Mensagem por Rubão6cc em Ter 19 Jul - 13:04:30

willianscmotta escreveu:
Rubão6cc escreveu:

Então mas isso não tem a ver com relação de diferencial até porque todo opala 4 cc é relação 3.54.
Isso aí é carburação. Essa sua Caravan deve ter carburador de corpo simples...228? É um carburador muito bom pra economia, mas péssimo pra desempenho. Esse seu Opala álcool aposto que estava com H34 que é corpo duplo, bem melhor em termos de rendimento. Te aconselho a colocar um H34 na sua Caravan.

Já uso um H-34 na gasolina, com pistões retos na medida 0.30 e caixa de câmbio varetada (clec clec).

Era pra render mais...você sabe se está abrindo o segundo estágio?


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 13:10:33

Rubão6cc escreveu:
willianscmotta escreveu:

Já uso um H-34 na gasolina, com pistões retos na medida 0.30 e caixa de câmbio varetada (clec clec).

Era pra render mais...você sabe se está abrindo o segundo estágio?

Eu também tinha essa dúvida sobre o 2º estágio, mas deixei o celular filmando enquanto eu acelerava, daí tive a comprovação de que o 2º estágio está abrindo corretamente. Antes ela tinha um DFV-228, era uma bosta, quando coloquei o H-34 melhorou bastante!

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8227
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Embreagem não funciona mais!!

Mensagem por Rubão6cc em Ter 19 Jul - 13:19:30

willianscmotta escreveu:
Rubão6cc escreveu:

Era pra render mais...você sabe se está abrindo o segundo estágio?

Eu também tinha essa dúvida sobre o 2º estágio, mas deixei o celular filmando enquanto eu acelerava, daí tive a comprovação de que o 2º estágio está abrindo corretamente. Antes ela tinha um DFV-228, era uma bosta, quando coloquei o H-34 melhorou bastante!

Não sei como vc fez o teste mas o correto é vc pedir pra alguém dentro do carro acelerar ao máximo e vc ficar olhando até onde vai o came do acelerador..pede pra pessoa segurar pisado tudo e tenta empurrar o came com a mão pra ver se vai mais..se for mais então o cabo não está dando curso..outro teste que pode fazer é acelerar tudo em primeira e ver se passa atinge uma boa rotação no motor..o meu não passava de 3.000 giros...era o cabo que não deixava abrir o segundo estágio..após arrumar chega tranquilo em 4500-5000 giros.
E como está a giclagem do carburador? Tudo certo?


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

LucasPiologo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 546
Idade : 26
Localização : Guarulhos - SP
Modelo do carro : Diplomata SE 4.1/s
Cilindros : 6

Data de inscrição : 15/12/2014

Re: Embreagem não funciona mais!!

Mensagem por LucasPiologo em Ter 19 Jul - 13:20:04

Amigo, seu carro é 4M ou 5M?

Poe uma 446 nele para ele virar bixão ! Twisted Evil

willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 13:23:56

LucasPiologo escreveu:Amigo, seu carro é 4M ou 5M?

Poe uma 446 nele para ele virar bixão ! Twisted Evil

Ele é 4 marchas.

willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 13:27:07

Rubão6cc escreveu:
willianscmotta escreveu:

Eu também tinha essa dúvida sobre o 2º estágio, mas deixei o celular filmando enquanto eu acelerava, daí tive a comprovação de que o 2º estágio está abrindo corretamente. Antes ela tinha um DFV-228, era uma bosta, quando coloquei o H-34 melhorou bastante!

Não sei como vc fez o teste mas o correto é vc pedir pra alguém dentro do carro acelerar ao máximo e vc ficar olhando até onde vai o came do acelerador..pede pra pessoa segurar pisado tudo e tenta empurrar o came com a mão pra ver se vai mais..se for mais então o cabo não está dando curso..outro teste que pode fazer é acelerar tudo em primeira e ver se passa atinge uma boa rotação no motor..o meu não passava de 3.000 giros...era o cabo que não deixava abrir o segundo estágio..após arrumar chega tranquilo em 4500-5000 giros.
E como está a giclagem do carburador? Tudo certo?

Coloquei meu celular em cima do carburador, fiz isso com o carro desligado, então acelerei 4 vezes até dá fim de curso no pedal. Quando eu vi a filmagem, o segundo estágio abriu todo nas 4 vezes que acelerei.

LucasPiologo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 546
Idade : 26
Localização : Guarulhos - SP
Modelo do carro : Diplomata SE 4.1/s
Cilindros : 6

Data de inscrição : 15/12/2014

Re: Embreagem não funciona mais!!

Mensagem por LucasPiologo em Ter 19 Jul - 13:29:06

Cara, ta explicado por que ele sofre, 4cil 4m é muito curto coloca o cambio 5m do 4cil com dif 3.54 vai ficar muito bom !

willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 13:56:06

willianscmotta escreveu:
Rubão6cc escreveu:

Não sei como vc fez o teste mas o correto é vc pedir pra alguém dentro do carro acelerar ao máximo e vc ficar olhando até onde vai o came do acelerador..pede pra pessoa segurar pisado tudo e tenta empurrar o came com a mão pra ver se vai mais..se for mais então o cabo não está dando curso..outro teste que pode fazer é acelerar tudo em primeira e ver se passa atinge uma boa rotação no motor..o meu não passava de 3.000 giros...era o cabo que não deixava abrir o segundo estágio..após arrumar chega tranquilo em 4500-5000 giros.
E como está a giclagem do carburador? Tudo certo?

Coloquei meu celular em cima do carburador, fiz isso com o carro desligado, então acelerei 4 vezes até dá fim de curso no pedal. Quando eu vi a filmagem, o segundo estágio abriu todo nas 4 vezes que acelerei.

Olha aí Rubão.


willianscmotta
Opaleiro
Opaleiro

Masculino Número de Mensagens : 594
Localização : Vitória-ES
Modelo do carro : GM Caravan 78/78 - Gasolina
Cilindros : 4
Data de inscrição : 14/06/2013

Re: Embreagem não funciona mais!!

Mensagem por willianscmotta em Ter 19 Jul - 13:58:22

LucasPiologo escreveu:Cara, ta explicado por que ele sofre, 4cil 4m é muito curto coloca o cambio 5m do 4cil com dif 3.54 vai ficar muito bom !

Foda é fazer essa adaptação, tem que mexer no cardã, tb não sei se o console vai ficar certinho com relação a posição da alavanca do câmbio...é muita coisa pra mexer...

LucasPiologo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 546
Idade : 26
Localização : Guarulhos - SP
Modelo do carro : Diplomata SE 4.1/s
Cilindros : 6

Data de inscrição : 15/12/2014

Re: Embreagem não funciona mais!!

Mensagem por LucasPiologo em Ter 19 Jul - 14:02:24

willianscmotta escreveu:
LucasPiologo escreveu:Cara, ta explicado por que ele sofre, 4cil 4m é muito curto coloca o cambio 5m do 4cil com dif 3.54 vai ficar muito bom !

Foda é fazer essa adaptação, tem que mexer no cardã, tb não sei se o console vai ficar certinho com relação a posição da alavanca do câmbio...é muita coisa pra mexer...

Eu não tinha pensado nessa parte =/

ai é foda mesmo !

Rubão6cc
Opaleiro
Opaleiro

Masculino Número de Mensagens : 8227
Localização : Campo Grande - MS/Presidente Prudente - SP
Modelo do carro : Opala Diplomata SE 89/90
Ranger Sport 08/08
Cilindros : 6 cc Álcool
4 cc Gasolina
Data de inscrição : 14/02/2013

Re: Embreagem não funciona mais!!

Mensagem por Rubão6cc em Ter 19 Jul - 15:39:28

willianscmotta escreveu:
willianscmotta escreveu:

Coloquei meu celular em cima do carburador, fiz isso com o carro desligado, então acelerei 4 vezes até dá fim de curso no pedal. Quando eu vi a filmagem, o segundo estágio abriu todo nas 4 vezes que acelerei.

Olha aí Rubão.


Realmente, abrindo 100%


_________________
forum image hosting

Porque só fica na sua vida o que te faz bem.

Tópico do Opalão---> http://www.opaleirosdoparana.com/t29461-opala-diplomata-se-89-90-6-cc

vicomodoro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 570
Localização : Novo Hamburgo - RS
Modelo do carro : Coupe Comodoro 86/87
Cilindros : 4 cil
Data de inscrição : 29/10/2010

Re: Embreagem não funciona mais!!

Mensagem por vicomodoro em Ter 19 Jul - 16:18:01

Vou ralatar o que vivi.
Usei o 228 um bom tempo, arrancada razoável andava bem o carro. Obs. Não sou de paulear o carro borrachão estas coisas não.
Quero que o carro ande bem, responda em retomadas para ultrapassagens e também responda bem nas arrancadas tipo no sinal.
Troquei pelo H34 maldito carburador, achei que deixou o carro muito fraco e para abrir o segundo estágio tem que pisar quase no fundo. Nunca me incomodou mas achei muito fraco pelo menos no 4cil. Depois coloquei o 446, muito bom arranca bem achei até economico, nunca mais troco. A não ser talvez por uma W40.

LucasPiologo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 546
Idade : 26
Localização : Guarulhos - SP
Modelo do carro : Diplomata SE 4.1/s
Cilindros : 6

Data de inscrição : 15/12/2014

Re: Embreagem não funciona mais!!

Mensagem por LucasPiologo em Qua 20 Jul - 7:22:17

vicomodoro escreveu:Vou ralatar o que vivi.
Usei o 228 um bom tempo, arrancada razoável andava bem o carro. Obs. Não sou de paulear o carro borrachão estas coisas não.
Quero que o carro ande bem, responda em retomadas para ultrapassagens e também responda bem nas arrancadas tipo no sinal.
Troquei pelo H34 maldito carburador, achei que deixou o carro muito fraco e para abrir o segundo estágio tem que pisar quase no fundo. Nunca me incomodou mas achei muito fraco pelo menos no 4cil. Depois coloquei o 446, muito bom arranca bem achei até economico, nunca mais troco. A não ser talvez por uma W40.

Tirando a parte do 228, minha experiência é a mesma, não troco a 446 por nada !

Conteúdo patrocinado

Re: Embreagem não funciona mais!!

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sex 24 Fev - 17:14:22