Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Quem está conectado

57 usuários online :: 8 usuários cadastrados, Nenhum Invisível e 49 Visitantes :: 2 Motores de busca

almeidanewton, Black, Caravan88, denishark, FabioM, Müller, Rafael Augusto, RHCESPECIAL1974


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em 15.12.10 17:01

101 Racing Parts - Fechou! - Alternativas

01.03.17 7:19 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17466)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (10036)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8510)
 
100 (7771)
 

Opala falhando

Compartilhe
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Opala falhando

Mensagem por Davidjunior72 em 24.10.13 20:21

e ai galera tudo tranquilo ?
seguinte: meu opala especial 72 ta com um problema, tudo começou quando sai de casa com ele e dei algumas voltas até ai tudo bem, parei o carro e desliguei. quando liguei tava funcionando certinho dai inventei de pisar forte e dai em diante foi só tristeza... o carburador começou a dar estouros (dfv 228), limpei o carburador, troquei velas, rotor, tampa do distribuidor, cabos de velas, só nao troquei a bobina (do gol mi), meu carro é com ignição eletronica, módulo da Bosh. Verifiquei o ponto e ta certinho, nao sei mais o que fazer, até a lenta fica meio oscilada. Limpei os gicles da alta e lenta e nada adiantou. Espero que me ajudem aí com esse dilema. Valeu Cool 
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3738
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Opala falhando

Mensagem por Marcos Adriano em 24.10.13 21:02

pisar forte seria subir o giro ate uns 5 mil com o carro parado?
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 25.10.13 8:49

Não! pisar forte com ele andando e desde ai ficou falhando.
avatar
Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 3738
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6 Cil Saia e Blusa Cinza
Cilindros : 6
Data de inscrição : 31/08/2011

Re: Opala falhando

Mensagem por Marcos Adriano em 25.10.13 9:48

ah tah é q eu vi no site opala.com um amigo q acelerou o 6cc dele na garagem ate o fim do pedal e o motor comcou a fazer uns barulhos estranho tipo ferro rangendo.....dai ele desligou e nao mais deu partida.....segundo ele o motor havia travado.....infelizmente o amigo nao voltou mais no seu topico para postar o problema......


eu chutaria q seu carro saiu do ponto.....mas vc disse q esta ok....como vc faz pra olhar o ponto??
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 27.10.13 10:54

O meu primo regulou o ponto, até melhorou um pouco mas em lenta ele fica pipocando, em alta ele anda bem.
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 27.10.13 11:32

outra coisa tbm? pode ser valvulas desreguladas? porque fiz o motor em Fevereiro de 2013 e só foi regulado a frio, com o motor quente nao foi regulado. Pode ser isso ?
avatar
lisboaedu
Opaleiro
Opaleiro

Masculino Número de Mensagens : 26
Idade : 41
Localização : Curitiba
Modelo do carro : Comodoro 80 4P 3 Marchas (Coluna)
Cilindros : 6
Data de inscrição : 29/07/2013

Re: Opala falhando

Mensagem por lisboaedu em 27.10.13 11:56

Meu, dá uma olhada se o teu avanço não tá com problema. O meu era isso. Se tirar a mangueirinha do avanço não melhora? abç.
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 27.10.13 11:59

Já tentei, meu avanço ta isolado nao uso ele, quando eu coloco a mangueira ele fica pior ainda.
avatar
Andre_SP
Opaleiro
Opaleiro

Masculino Número de Mensagens : 300
Localização : São Paulo
Modelo do carro : Opala Comodoro Cupe 1988 Alcool.
Cilindros : 4cc
Data de inscrição : 28/09/2012

Re: Opala falhando

Mensagem por Andre_SP em 27.10.13 12:38

Pode ser as molas do avanço centrifugo do distribuidor quebrada ou se soltou, e de uma olhada na aranho do distribuidor.

Andre_SP
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 27.10.13 13:36

o problema nao é o avanço sempre usei ele assim, ele ta oscilando muito a lenta, em alta ele ta uma beleza agora.
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 28.10.13 10:47

não é problema na regulagem de valvulas? é tucho mecanico.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5847
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Opala falhando

Mensagem por adpachec em 28.10.13 12:36

Andre_SP escreveu:Pode ser as molas do avanço centrifugo do distribuidor quebrada ou se soltou, e de uma olhada na aranho do distribuidor.

Andre_SP
Concordo também...e pela foto seu carro é platinado...folga neles?
avatar
parra
Opaleiro
Opaleiro

Masculino Número de Mensagens : 1631
Localização : Campinas-SP
Modelo do carro : Caravan 1983
Cilindros : 4
Data de inscrição : 08/04/2009

Re: Opala falhando

Mensagem por parra em 28.10.13 14:11

Ele ja disse no começo que o carro é com ignição eletrônica e modulo bosch + bobina do MI.
É dificil chutar viu amigo .... mas pode ser sim ponto atrasado .... Pode ser sua bobina e ou módulo.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5847
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Opala falhando

Mensagem por adpachec em 28.10.13 15:01

parra escreveu:Ele ja disse no começo que o carro é com ignição eletrônica e modulo bosch + bobina do MI.
É dificil chutar viu amigo .... mas pode ser sim ponto atrasado .... Pode ser sua bobina e ou módulo.
Verdade..preciso voltar a escola..........lol! 
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 28.10.13 19:54

mais um dia de testes e nada, meu primo me falou q pode ser carbura, em lenta ta toda hora se apagando em alta ele ta bom. amanha vamos desmontar o carbura pra ver, só q ja desmontei ele ontem e limpei tudo certo, sera o carbura ta indo pro saco ?
avatar
Glaucio Missioneiro
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4799
Idade : 30
Localização : RS
Data de inscrição : 12/07/2012

Re: Opala falhando

Mensagem por Glaucio Missioneiro em 29.10.13 7:14

faz um teste:

deixa o motor na lenta (quente) entra no carro e dá umas bombadas fortes no freio

se a rotação cair, tem entrada de ar falso ou a mistura tá muito pobre (devido ao próprio ar falso ou calibragem)
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 29.10.13 10:04

seguinte não é com hidrovacuo. então nao é no freio. Vlw
avatar
Davidjunior72
Opaleiro
Opaleiro

Masculino Número de Mensagens : 21
Localização : Itaqui - RS
Modelo do carro : Opala Especial 1972
Cilindros : 4cc
Data de inscrição : 03/04/2013

Re: Opala falhando

Mensagem por Davidjunior72 em 31.10.13 19:47

Seguinte galera, o problema foi resolvido, era o distribuidor que tava uma porcaria, coloquei o distribuidor original com platinado e resolveu o problema, lenta ficou boa e o resto também, então, nem tudo que é novo é bom (fez 1 ano que comprei). Vou ver se consigo o original da bosh, se não conseguir vou continuar com platinado. Muito obrigado as pessoas que me ajudar ae. Valeu.
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5847
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: Opala falhando

Mensagem por adpachec em 01.11.13 11:07

lol! OKK   

Conteúdo patrocinado

Re: Opala falhando

Mensagem por Conteúdo patrocinado


    Data/hora atual: 22.02.18 8:02