Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

» Opala Diplomata 1.991 Automático
Hoje à(s) 7:40:15 por joaoc

» Restauração 76
Hoje à(s) 7:38:23 por GuilhermeCosci

» SS 76 restaurando
Hoje à(s) 7:32:36 por Marcelo SS

» Volante gira mas os pneus não mexem!!
Hoje à(s) 7:21:27 por Isac Ferreira

» VALE A PENA RESTAURAR?
Hoje à(s) 7:20:15 por sezil

» Comodoro Coupê 1982 4 cil
Hoje à(s) 5:36:59 por Hainra

» [VENDA] Rodas Ranger aro 15" com pneus
Ontem à(s) 20:25:50 por N474N

» Bóia da W40 enroscando
Ontem à(s) 20:18:34 por Rodrigo N

» Ventilador do ar condicionado - Diplomata 91
Ontem à(s) 19:52:18 por vinicius-fausto

Quem está conectado

48 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 44 Visitantes :: 2 Motores de busca

Alexandre Concatto, GuilhermeCosci, joaoc, vicomodoro


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7890)
 
100 (7771)
 

[AJUDA] Problemas ao dar partida

Compartilhe

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

[AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Sab 7 Dez - 22:33:40

Ola pessoal venho aqui pedir um socorro pois surgiu um problemao preocupante com minha caranga.A historia e o seguinte,como sou muito curioso e buso sempre aprender mais sobre a motorizaçao do opala hoje eu fui trocar a bomba de combusivel dele,porem antes disso eu tive que tirar a tampa do disrribuidor os fios da bobina e do moduli,os que conectam por que ambos estavam no caminho e atrapalhava muito pra retirar a bomba ate ai tudo bem,retirei a bomba e troquei,serviço feito fui la dar partida na caranga mas como eu sou um cara que sofre com um pouco de falta de atençao eu dei partida no carro porem tinha esquecido de conectar tudo de novo x.x (me xinguem se quiserem) dai ja fiquei com medo,conectei tudo de novo dai fui dar partida de novo porem ele nao queria pegar e o carbura começou a pipocar como se tivesse fora da ordem de igniçao quando coloca os cabos errados mas estavam certos.Alguem poderia me socorrer saberia dizer o que houve?E agradeceria muito estou meio chateado por que uso meu companheiro pro dia a dia e preciso dele para trampar segunda x.x .Abraço.a todos agradeço a atençao.
Ps:a bomba de combustivel esta funcionando perfeitamente.

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: [AJUDA] Problemas ao dar partida

Mensagem por BANDIT em Dom 8 Dez - 8:04:11

a distância é BEM difícil saber oque houve ......

Vc. mexeu em tudo.

Então em 1° lugar confira tudo
mas com certeza vc. tirou do ponto o carro....se vc. deu a partida com o distribuidor fora ......
monte tudo e coloque o carro no pontoa.....(vai eliminado problemas) OKK

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Dom 8 Dez - 9:41:36

Então amigo o meu maior medo é que o carro esteja fora do ponto,pelo que eu pesquisei  pode ser isso,mas eu não cheguei a tirar o distribuidor só retirei a tampa e os fios da bobina e dele,e os cabos,e dei partida com todos eles desconectados,porém quando dei partida de novo já tava feito a besteira Mad procurei de tudo e segui várias instruções,conferi tudo aqui mas nada,realmente ta algo medonho até,é triste ver Sad

Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2121
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6cc saia e blusa
Cilindros : 6
Data de inscrição : 31/08/2011

Re: [AJUDA] Problemas ao dar partida

Mensagem por Marcos Adriano em Dom 8 Dez - 10:55:57

acho q vc pode ate ter colocado os cabos na ordem correta (153624) mas deve ter comecado conectar ele no borne errado da tampa do distribuidor

quando vc tirou os cabos vc fez alguma marcacao ou memorizacao na tampa de onde saiu cada cabo?

a tampa do distribuidor tem dois lados para ser colocada......se vc memorizou/marcou onde era cada cabo e colocou certinho verifique se prendeu a tampa do distribuidor do lado certo......

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Dom 8 Dez - 11:05:49

Então amigo fiz certinho e verifiquei se estava certo mesmo e tava tudo em ordem,eu tinha memorizado também a marcação,coloquei a ordem de ignição 1-3-4-2 certinho em sentido horário e nada ta dando altos estouros.

Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2121
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6cc saia e blusa
Cilindros : 6
Data de inscrição : 31/08/2011

Re: [AJUDA] Problemas ao dar partida

Mensagem por Marcos Adriano em Dom 8 Dez - 11:11:53

putzzz....desculpa achei q seu opala era 6cc kkkkkkkk sendo 4cc fica mais facil de eu te explicar a por no ponto.....vc sabe como colcar no ponto pela plaquinha q fica ao lado da polia do virabrequim?

Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2121
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6cc saia e blusa
Cilindros : 6
Data de inscrição : 31/08/2011

Re: [AJUDA] Problemas ao dar partida

Mensagem por Marcos Adriano em Dom 8 Dez - 11:13:07

tem como vc tirar uma foto da lateral do seu motor e postar agora pra mim ver como estao os cabos??


acho q fazendo isso eu posso ajudar vc com mais facilidade

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Dom 8 Dez - 11:30:17

Opa tudo bem amigo irei mandar as fotos kkkkk vou la tirar agora!E sobre colocar no ponto pela plaquinha eu tenho um conhecimento breve ja,como colocar em PMS por exemplo.

Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2121
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6cc saia e blusa
Cilindros : 6
Data de inscrição : 31/08/2011

Re: [AJUDA] Problemas ao dar partida

Mensagem por Marcos Adriano em Dom 8 Dez - 11:32:46

ah sim blz.....pega o distribuidor e as velas....quero ver onde sai e onde vai cada cabo.....no 4cc como tem menos bornes na tampa é mais facil ainda

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Dom 8 Dez - 11:45:02

Ai está amigo.

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Seg 9 Dez - 15:59:28

Problema resolvido,motor agora está no ponto e rodando melhor que antes  cheers 

Marcos Adriano
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2121
Localização : Parapuã - SP
Modelo do carro : Caravan Diplomata 87 6cc saia e blusa
Cilindros : 6
Data de inscrição : 31/08/2011

Re: [AJUDA] Problemas ao dar partida

Mensagem por Marcos Adriano em Seg 9 Dez - 16:06:58

ola amigo me desculpe, mas ontem tive q me ausentar......

digitei a mensagem agora e quando fui postar vc ja tinha mandado q tinha conseguido.....kkkkkkkkkkkkkkkk

mas qual era o problema??

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Seg 9 Dez - 16:29:45

kkkkkk ta tudo bem amigo foi resolvido ja!Realmente o carro tava fora do ponto,até demais  Shocked ontem chamei meu cunhado pra dar uma olhada e me ajudar e descobrimos que era esse o problema dai hoje a tarde ele veio de novo aqui com um amigo dele que entende melhor do assunto e conseguiu colocar ele de volta no ponto (usando a pistola) e ainda deu uma regulada no carbura   opalão ta andando até mais agora.Mas muito obrigado pela atenção amigo abraço!

BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13534
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: [AJUDA] Problemas ao dar partida

Mensagem por BANDIT em Seg 9 Dez - 18:07:03

Guilherme Garcez escreveu:kkkkkk ta tudo bem amigo foi resolvido ja!Realmente o carro tava fora do ponto,até demais  Shocked ontem chamei meu cunhado pra dar uma olhada e me ajudar e descobrimos que era esse o problema dai hoje a tarde ele veio de novo aqui com um amigo dele que entende melhor do assunto e conseguiu colocar ele de volta no ponto (usando a pistola) e ainda deu uma regulada no carbura   opalão ta andando até mais agora.Mas muito obrigado pela atenção amigo abraço!


aleluia  !!!!
acertei  1 !!!!!
      


Boa sorte no "novo" opalão !

Guilherme Garcez
Opaleiro
Opaleiro

Masculino Número de Mensagens : 282
Localização : Maringá-PR
Modelo do carro : Diplomata 1983 4 portas
Cilindros : 6zão porra
Data de inscrição : 08/11/2013

Re: [AJUDA] Problemas ao dar partida

Mensagem por Guilherme Garcez em Ter 10 Dez - 10:11:42

BANDIT escreveu:
Guilherme Garcez escreveu:kkkkkk ta tudo bem amigo foi resolvido ja!Realmente o carro tava fora do ponto,até demais  Shocked ontem chamei meu cunhado pra dar uma olhada e me ajudar e descobrimos que era esse o problema dai hoje a tarde ele veio de novo aqui com um amigo dele que entende melhor do assunto e conseguiu colocar ele de volta no ponto (usando a pistola) e ainda deu uma regulada no carbura   opalão ta andando até mais agora.Mas muito obrigado pela atenção amigo abraço!


aleluia  !!!!
acertei  1 !!!!!
      


Boa sorte no "novo" opalão !
kkkkkk acertou em cheio!
Obrigado amigo.

Conteúdo patrocinado

Re: [AJUDA] Problemas ao dar partida

Mensagem por Conteúdo patrocinado Hoje à(s) 7:45:49


    Data/hora atual: Sab 10 Dez - 7:45:48