Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

» Bobina Esquentando
Hoje à(s) 7:03:59 por Paulo Antunes

» Apresentação: Douglas - Opala coupê 1979
Hoje à(s) 6:23:40 por omalvadeza

» Restauração (fotos) --> Opala 78
Ontem à(s) 21:24:54 por Márllen

» Motor 4cc
Ontem à(s) 20:09:52 por adpachec

» Problema no sistema de freio Opala 1972
Ontem à(s) 20:04:22 por adpachec

»  Opala SS 1979
Ontem à(s) 19:58:15 por Guilherme Palhares

» Regulagem para Weber 40
Ontem à(s) 19:57:08 por bruno silverstar83

» Bomba Eletrica Dentro do Tanque
Ontem à(s) 19:51:38 por bruno silverstar83

» Atenção com as velas
Ontem à(s) 18:49:08 por adpachec

Quem está conectado

47 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 42 Visitantes :: 2 Motores de busca

DPLM_88, FF Rodrigues, ivobd, Paulo Antunes, rodrgd


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

101 Racing Parts - Fechou! - Alternativas

Qua 1 Mar - 7:19:22 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13573)
 
Xann (10395)
 
Rubão6cc (9725)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8505)
 
100 (7771)
 

motor nao funciona

Compartilhe
avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

motor nao funciona

Mensagem por evandro.budke em Seg 9 Dez - 18:34:01

boa noite rapaseada troquei um tucho que nao carregava so que para isso tive que tirar o distribuidor forra para chegar ate os benditos depois de tudo montado o lazarento do motor nao funcia
dai li alguns assuntos aqui . fui tentar colocar o motor novamente no ponto mas a polia do virabrequin que tem aquela marca nao bate com o pistao quando o pistao chega no (pms) a marca da polia ja passou do ponto . tudo o resto da certo so a polia nao bate com o pistao
se alguen puder me ajudar eu agradeco muito
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13573
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: motor nao funciona

Mensagem por BANDIT em Seg 9 Dez - 18:57:18

Deixe o pistão no ponto.....
e faça uma nova marca por conta na polia !!!!

polia de confiança pra se usar a pistola   só a Dumper!!!

essa  Gm não valem nada pra isso ! OKK
avatar
BANDIT
Opaleiro
Opaleiro

Masculino Número de Mensagens : 13573
Localização : Paraná
Cilindros : 8+6+6+6+4
Data de inscrição : 22/06/2009

Re: motor nao funciona

Mensagem por BANDIT em Seg 9 Dez - 18:58:16

Com o passar do tempo a parte de cima da polia (maior)   começa a "correr"   por isso vc. não está conseguindo  achar o ponto

faça uma nova marcação! OKK
avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

Re: motor nao funciona

Mensagem por evandro.budke em Ter 10 Dez - 6:24:35

valeu meu amigo vou fazer isso muito abrigado pela atencao
ate mais
avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

Re: motor nao funciona

Mensagem por evandro.budke em Ter 10 Dez - 9:55:11

entao coloquei o pitao em cima (pms) ea polia ficou com a marca para baixo da marca do bloco tirei a tampa do distribuidor eo rotor ficol apontado para o pneu do lado do passageiro tirei o distribuidor fora e coloquei o rotor opontado para o primeiro pistao coloquei novamente a tampa com o primeiro cobo de vela tambem para o primeiro cilindro 1-3-4-2
afroxei o distribuidor e tirei o primeiro cabo de vela com aignicao ligada girei o corpo do distribuidor para o lado e para outro ate sair a faisca e posicionei proximo aonde deu a faisca e nada nao fungou
sera que eu tenho que colocar a polia eo pistao novamente no ponto
o que eu faco a gora
avatar
RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 27
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: motor nao funciona

Mensagem por RN_Willemann em Ter 10 Dez - 10:05:36

a sua polia está marcando o PMS certo ? você conferir no pistão ?

pode ser que tenha ficado o pistão 4 no PMS, no caso é só trocar os cabos de lugar, o 4 pelo 1 e o 3 pelo 2.

eu tiraria a primeira vela pra conferir primeiro.
avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

Re: motor nao funciona

Mensagem por evandro.budke em Ter 10 Dez - 11:21:22

RN_Willemnn entao sou um mechanico muito gabaritado rsrsrsrsrsrs
mas nessa nao tinha pensado ainda vou fazer isto agora e posto o resultado desde ja agradeco
avatar
Marcelo74v8
Opaleiro
Opaleiro

Masculino Número de Mensagens : 364
Idade : 43
Localização : Belo Horizonte-MG
Modelo do carro : Opala Diplomata SE 91/92
Cilindros : 1-5-3-6-2-4
Data de inscrição : 25/08/2013

Re: motor nao funciona

Mensagem por Marcelo74v8 em Ter 10 Dez - 14:02:40

I ideal é usar um relógio comparador antes de fazer o traço na polia.. Coloca a base no bloco e a ponta do relógio apoiada no topo do cilindro, no PMS. Quando chegar na altura máxima, faz a marca na polia.
No olhômetro funciona, mas precisão é só com equipamento de precisão.

Vou ter que fazer isto no meu também, já que a polia que comprei veio sem marca.

Quando fizer a marca, faz também na parte da polia depois da borracha do compensador. Aí fica 2 marcas alinhadas. O dia que ela girar (acontece sempre, quando a borracha resseca ou fica exposta ao óleo) você tem a marca na parte fixa dela.
avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

Re: motor nao funciona

Mensagem por evandro.budke em Ter 10 Dez - 18:08:49

entao fiz como o RN_Willmann folou troquei os cabos eo motor pegou na primeira acertei o ponto e boa
agora so falta tirar um barulho que nao sei se e de tucho ou a engrenagen do comando de valvulas os tuchos estao carregando certinho a minha suspeita e que nao esta chegando oleo na engrenagen acho que por isso esta fazendo barulho , tirei a tampa fora e nao vi desgaste
se alguen puder me ajudar com mais esta eu agradeco
e aos meus amigos opaleiros muito abrigado de coracao
avatar
Marcelo74v8
Opaleiro
Opaleiro

Masculino Número de Mensagens : 364
Idade : 43
Localização : Belo Horizonte-MG
Modelo do carro : Opala Diplomata SE 91/92
Cilindros : 1-5-3-6-2-4
Data de inscrição : 25/08/2013

Re: motor nao funciona

Mensagem por Marcelo74v8 em Ter 10 Dez - 19:09:53

Engrenagem de alumínio costuma fazer muito barulho. A sua é de alumínio ou de fibra?
avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

Re: motor nao funciona

Mensagem por evandro.budke em Qui 12 Dez - 5:55:58

eai marcelo a minha e de aluminio a de fibra faz menos barrulho
derepente pode ser os tuchos desregulados porque os meus com certeza estao
como posso regular eles alguem sabe me dizer
abraços
avatar
adpachec
Opaleiro
Opaleiro

Masculino Número de Mensagens : 5708
Idade : 42
Localização : Jacareí SP
Modelo do carro : GM e VW.
Cilindros : 4 + 4
Data de inscrição : 29/04/2012

Re: motor nao funciona

Mensagem por adpachec em Qui 12 Dez - 7:20:25

BANDIT escreveu:Com o passar do tempo a parte de cima da polia (maior)   começa a "correr"   por isso vc. não está conseguindo  achar o ponto

faça uma nova marcação! OKK

evandro.budke escreveu:entao coloquei o pitao em cima (pms) ea polia ficou com a marca para baixo da marca do bloco tirei a tampa do distribuidor eo rotor ficol apontado para o pneu do lado do passageiro tirei o distribuidor fora e coloquei o rotor opontado para o primeiro pistao coloquei novamente a tampa com o primeiro cobo de vela tambem para o primeiro cilindro 1-3-4-2
afroxei o distribuidor e tirei o primeiro cabo de vela com aignicao ligada girei o corpo do distribuidor para o lado e para outro ate sair a faisca e posicionei proximo aonde deu a faisca  e nada nao fungou
sera que eu tenho que colocar a polia eo pistao novamente no ponto
o que eu faco a gora

Como o Bandit escreveu a polia corre e foge do ponto, mas quando você colocou em PMS existem 02 tipos de PMS, compressão (válvulas fechadas) e expulsão (escape aberto), por isto eu coloco uma bolinha de papel no lugar da vela (cilindro 1) e dou uns toques na chave até a bolinha pular.
Se a polia não der referência eu uso uma chave de fenda apoiada no pistão até o PMS (cuidado para não riscar o pistão).
E o distribuidor o rotor apontado para o cilindro é referência básica, mas o que gera a faísca é que no caso de sensor HALL a janelinha tem que estar ANTES do sensor no corpo do distribuidor.

avatar
evandro.budke
Opaleiro
Opaleiro

Masculino Número de Mensagens : 15
Idade : 42
Localização : cascavel parana
Modelo do carro : opala dipolmata
Cilindros : 4 cc
Data de inscrição : 21/09/2013

Re: motor nao funciona

Mensagem por evandro.budke em Dom 15 Dez - 14:04:58

eai rapazeada entao troquei a engrenagen de comando deu um pouco de trabalho mas valeu apena quando liguei o motor nem acreditei o barulho sumio agora o motor esta funcionando como um reloginho muito abrigado pela atecao de todos e ate a proxima

Conteúdo patrocinado

Re: motor nao funciona

Mensagem por Conteúdo patrocinado


    Data/hora atual: Sab 18 Nov - 7:18:02