Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Login

Esqueci minha senha

Últimos assuntos

Quem está conectado

54 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 53 Visitantes :: 2 Motores de busca

jose taveira


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em Qua 15 Dez - 17:01:27

Produtos 101 Racing Parts

Seg 22 Abr - 17:29:39 por 101 Racing Parts

Comando de Válvulas Mecânico ISKY (USA)
CHEVROLET/GM 6cil 4.1L/250 1969-91 Opala
CHEVROLET/GM 4cil 2.5L/151 1969-91 - Carburados (tubo 6mm) Chevette, Chevy, Marajó



LINK PARA O PRODUTO
http://www.101racingparts.com/ecommerce/lista_produtos/busca%7C%7Cisk-2/1

Rafael Rodrigues
rafael@101racingparts.com
(41) 3941-4138


Filtro de Combustível de Tubo com Bico …

Top dos mais postadores

thallisguimaraes (17463)
 
tabarbosa (16851)
 
BANDIT (13534)
 
Xann (10387)
 
j ricardo (9351)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (7859)
 
100 (7771)
 

motor de arranque ou atenador

Compartilhe

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

motor de arranque ou atenador

Mensagem por danyloj em Dom 15 Dez - 17:55:15

dae rapaziada!! estou com um problema e gostaria da ajuda de vcs,
enfim, quando ligo o carro e meço o alternador esta dando picos de 13,60 13,70 isso com os consumidores ligado luz e ventoinha elétrica, e tenho também o modulo st dom centelha múltiplas, desligo o carro e dou a partida pega normal, mas c eu saiu dar u role desligo o carro e tento bater na partida o carro nao pega fica pesado, meço o alternador e esta com 12,60 normal mas do na partida e o motor roda pesado e não pega, bom o que pode ser alternador ou motor de arranque? o certo seria dar uma revisada nos dois mas como o tempo($$$$) esta pouco tenho que dar prioridade a um dos dois.

aproveitando c alguém conhecer uma boa alto elétrica aqui em Curitiba e puder indicar, valeu.

endrigo
Opaleiro
Opaleiro

Masculino Número de Mensagens : 894
Idade : 39
Localização : Grande POA-RS
Data de inscrição : 12/05/2013

Re: motor de arranque ou atenador

Mensagem por endrigo em Dom 15 Dez - 18:36:34

este tipo de defeitinho é xarope de achar a solução e pode levar um bom tempo ate se descobrir de fato o que é pois vc ai mechendo e o problema fica mascarado.

partindo do principio que a bateria ta boa e com as conexões boas e com bom contat0/ apertadas, pode ser escova do arranque ou ponto adiantado..bobina quente...até fiação e relé pode ser.

Esta semana eu jurava que o automatico tinha ido pro saco de vez pois só virava dando uma pancadinha encima dele..saquei fora o arranque e levei pra revisar tudo e fazer uma limpeza (30 reais).. eram só as escova.

RN_Willemann
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2517
Idade : 26
Localização : Balneário Camboriú - SC
Modelo do carro : Diplomata 4.1
Cilindros : 6
Data de inscrição : 09/07/2009

Re: motor de arranque ou atenador

Mensagem por RN_Willemann em Dom 15 Dez - 18:41:57

eu iria no ponto primeiro, atrasa um pouco e testa.

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: motor de arranque ou atenador

Mensagem por bruno silverstar83 em Dom 15 Dez - 18:53:35

Pelo que eu entendi o carro fica pesado pra pegar depois de quente né?,talvez um relê para auxiliar a partida resolva.

Da uma olhada

http://www.opaleirosdoparana.com/t20515-rele-auxiliar-de-partida


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Diegoj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2316
Localização : SC
Modelo do carro : Comodoro 92
Cilindros : 6
Data de inscrição : 27/02/2012

Re: motor de arranque ou atenador

Mensagem por Diegoj em Dom 15 Dez - 18:54:02

Primeiro olha o ponto como já falaram, depois solta todos os fios que vão conectados ali no motor de arranque, o aterramento e tudo, limpa eles com uma estopa com tinner pra tirar a sujeira/oleo velho que vai ter encima, raspa com uma faca e monta denovo.
O meu opala virava pessado pra caramba e o resto tava tudo certinho, não sabia mais o que fazer, ai resolvi limpar essas conexoes e agora vira normal.
Mas é pra lixar nem passar escova de aço, limpa tudo com um pano com tinner e dai raspa aonde encosta os fios.
Pode ser que teu problema não seja esse, mas essa limpeza ai de qualquer modo vai ajudar e não custa nada.

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque ou atenador

Mensagem por danyloj em Seg 16 Dez - 8:51:01

valeu galera,
acho que ponto não é por que na primeira partida gira fácil tranquilo pega de boa, c eu deixo o carro parado na marcha lenta até ele chegar na temperatura normal de funcionamento com a ventoinha ligada dai desligo o carro e depois dou na partida ele fica um pouco mais xarope mais pega cem dificuldades, agora c eu saiu dar um role e paro o carro desligo e depois tento dar na partida fica pesado. por isso estou achando que seja mais provável motor de arranque.
vou fazer essa limpeza que o amigo falou pra ver c melhora.
a esqci de mencionar que minha bobina e nova msd e modulo novo msd st e eles não esquentam.

danyloj
Opaleiro
Opaleiro

Masculino Número de Mensagens : 404
Localização : curitiba
Modelo do carro : caravan 1978
Cilindros : 6cc
Data de inscrição : 01/08/2010

Re: motor de arranque ou atenador

Mensagem por danyloj em Seg 16 Dez - 9:01:20

bruno silverstar83 escreveu:Pelo que eu entendi o carro fica pesado pra pegar depois de quente né?,talvez um relê para auxiliar a partida resolva.

Da uma olhada

http://www.opaleirosdoparana.com/t20515-rele-auxiliar-de-partida


o valeu bruno!!
vou dar uma limpada nos contatos do motor de arranque e tentar colocar esse relê, pelo que eu entendi no tópico o problema é parecido com o meu, fica ruim para pegar depois de quente.

bruno silverstar83
Opaleiro
Opaleiro

Masculino Número de Mensagens : 4547
Idade : 20
Localização : Araucária-PR
Modelo do carro : Silverstar 1983
Cilindros : 6 Cilindros
4.1/S
Data de inscrição : 12/04/2012

Re: motor de arranque ou atenador

Mensagem por bruno silverstar83 em Seg 16 Dez - 21:34:20

Pois é,mesmo que esse não seja o problema,é bom instalar esse relê.


_________________
Opala muito mais que um carro,uma paixão.

___________________________________________________

Tópico do silverstar 83 6cil de weber 40  Twisted Evil

Refazendo o motor do silver...


Conteúdo patrocinado

Re: motor de arranque ou atenador

Mensagem por Conteúdo patrocinado Hoje à(s) 15:09:16


    Data/hora atual: Sex 2 Dez - 15:09:16