Opaleiros do Paraná

Conecte-se e aproveite as vantagens de ser um Membro Oficial.

Conectar-se

Esqueci minha senha

Últimos assuntos

Quem está conectado

68 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 59 Visitantes :: 2 Motores de busca

ELTON LUIZ, Jeff_016RP-SP, JhoniB, Müller, opala4cc, pacato, rodrigoconnect, rshidalgo, sezil


[ Ver toda a lista ]


O recorde de usuários online foi de 523 em 15.12.10 19:01

101 Racing Parts - Fechou! - Alternativas

01.03.17 9:19 por levizito

Amigos... os posts relacionados a renomada loja 101 Racing Parts de importação de peças são antigos, os links do site que encontro no fórum não abrem e os telefones não existem...

Seguem abaixo as alternativas confiáveis:

www.americaparts.com.br
http://www.pro-1.com.br
www.marcelinhospecialparts.com.br

Se os amigos tiverem notícias sobre a 101 ou outras lojas confiáveis de importação postem …

Top dos mais postadores

thallisguimaraes (17462)
 
tabarbosa (16851)
 
BANDIT (13552)
 
Xann (10386)
 
j ricardo (9352)
 
Jean Bida (9311)
 
Eduardo SSa (8678)
 
raphaelcaronti (8482)
 
Rubão6cc (8434)
 
100 (7771)
 

Funciona tudo , menos meia-luz traseira...

Compartilhe

fabio_waltrick
Opaleiro
Opaleiro

Masculino Número de Mensagens : 345
Localização : curitiba
Modelo do carro : A procura de um opala novamente
Data de inscrição : 19/11/2008

Funciona tudo , menos meia-luz traseira...

Mensagem por fabio_waltrick em 06.12.08 23:36

meu opala 79 agora deu pra não acender as meia-luztraseira... funciona freio, setas, alerta...mas a meia-luz nada...

verifiquei fusiveis, aparentemente estão ok, o que pode ser?
avatar
^Marcos^
Opaleiro
Opaleiro

Masculino Número de Mensagens : 2322
Idade : 53
Localização : São Paulo - SP
Data de inscrição : 16/06/2008

Re: Funciona tudo , menos meia-luz traseira...

Mensagem por ^Marcos^ em 07.12.08 11:54

lampada

fabio_waltrick
Opaleiro
Opaleiro

Masculino Número de Mensagens : 345
Localização : curitiba
Modelo do carro : A procura de um opala novamente
Data de inscrição : 19/11/2008

Re: Funciona tudo , menos meia-luz traseira...

Mensagem por fabio_waltrick em 09.01.09 22:27

achei o problema...terminal do fusivel com mal contato. quando vi os fusiveis e estavam ok, descartei, mas jamais imaginei q fosse dar mal contato...
avatar
Xann
Equipe de Moderação
Equipe de Moderação

Masculino Número de Mensagens : 10386
Idade : 41
Localização : GO
Modelo do carro : Opala Diplomata 88/89 4P Preto Granito
Cilindros : 6cc
Data de inscrição : 08/01/2008

Re: Funciona tudo , menos meia-luz traseira...

Mensagem por Xann em 10.01.09 10:25

fabio_waltrick escreveu:achei o problema...terminal do fusivel com mal contato. quando vi os fusiveis e estavam ok, descartei, mas jamais imaginei q fosse dar mal contato...

Volta e meia acontece isso mesmo, como as caixas de fusíveis já são antigas, ela cria tipo uma pelicula escura por cima dos contatos. Tive esse mesmo problema dias atrás.


_________________
6 Bocão + 446 Gasola + Taxa 10:1 + Dana 354
Pra quem tá cansado da monotonia do trânsito

Conteúdo patrocinado

Re: Funciona tudo , menos meia-luz traseira...

Mensagem por Conteúdo patrocinado


    Data/hora atual: 29.03.17 18:04